VWBuswelt - T4-Forum

VWBuswelt - T4-Forum - Helfen macht Freu(n)de

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Probleme mit der Wasserstandheizung

derby82 - - Reparaturen allgemein
8
Benutzer-Avatarbild

T2_T3_T4

Benutzer-Avatarbild

VW T4 Syncro TDI AXL Neukauf, einige techn. Fragen: LWR, Höherlegung, Verlust Getriebeöl

M_K-AJA - - T4-Forum
2
Benutzer-Avatarbild

Fizzz32

Benutzer-Avatarbild

Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen?

Petty Cult - - Reparaturen allgemein
8
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

Blinker defekt

Rob10 - - T4-Forum
2
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

erledigt - Dieselleitung Dieselfilter zur ESP am durchsichtigen Teil defekt

Puma - - T4-Forum
0

Benutzer-Avatarbild

T5 stottert permanent - 4000 € Reparaturkosten?!?

HannasGünther - - T5-Forum
5
Benutzer-Avatarbild

HannasGünther

Benutzer-Avatarbild

dienstag, 28.11. - vw-bus-stammtisch-hamburg

vw-bus-stammtisch-hamburg - - Treffen und Stammtische
0

Benutzer-Avatarbild

Lichtmaschine defekt?

janclaus - - Reparaturen allgemein
7
Benutzer-Avatarbild

Wolf03

Benutzer-Avatarbild

Kein Abblendlicht bei Zündung - Hilfe...

Ölfchen - - T4-Forum
5
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

Was für ein Teil ist das?

redredmulti - - Reparaturen allgemein
7
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

Brauche Hilfe, mein T4 springt nicht mehr an!

Matthias100 - - T4-Forum
4
Benutzer-Avatarbild

Oheim

Benutzer-Avatarbild

Sehr seltsames Phänomen bei Airtronic D2L

Mobil-Man - - T4-Forum
27
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

D3WZ/D4WZ Fehlercodes über OBD

Erikk - - T4-Forum
7
Benutzer-Avatarbild

TomyN

Benutzer-Avatarbild

Lenkgetriebe Muttern abgerissen.

graphit - - T4-Forum
13
Benutzer-Avatarbild

graphit

Benutzer-Avatarbild

T5 Radkappen auf T4 Felge?

kl - - T4-Forum
8
Benutzer-Avatarbild

kl

Letzte Aktivitäten

  • Benutzer-Avatarbild

    T2_T3_T4 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Hallo, woher (von welchem Steuergerät, in welcher Anzeige) kommt eigentlich die Meldung "Fehler Umwälzpumpe" ? Bei meiner Selbstbauumrüstung (Danke an die Wiki) gibt es keine Diagnose der Umwälzpumpe. Viele Grüße, Klaus
  • Benutzer-Avatarbild

    Fizzz32 -

    Hat eine Antwort im Thema VW T4 Syncro TDI AXL Neukauf, einige techn. Fragen: LWR, Höherlegung, Verlust Getriebeöl verfasst.

    Beitrag
    Hallo M_K-AJA, zu Punkt 2: Habe gleiches Problem seit ich meinen T4 höher gelegt habe, da anderer Winkel und andere Kräfte in den Gelenken der Antriebswellen. Vorallem beim inneren Gelenk ist das Ausschlag gebend da dieses nicht soviel Winkel…
  • Benutzer-Avatarbild

    tiemo -

    Hat eine Antwort im Thema Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen? verfasst.

    Beitrag
    Hallo Petty! Ja, den Anschluss W kann man einfach an der LIMA ab lassen. Dann funktioniert der DZM nicht mehr und die dynamische Öldruckkontrolle (Signalton bei weniger als 1.8bar Öldruck bei mehr als 2200 1/min Drehzahl) auch nicht. Kann man zur Not…
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Das ist ja das was mich bissl verwirrt ( Ralph) , ​Die Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ Funktion ist ja eigentlich , die wofür das Ding verbaut ist, alles andere ist ja eher mal die Scheiben frei zu haben und einen warm…
  • Benutzer-Avatarbild

    Petty Cult -

    Hat eine Antwort im Thema Neue Lichtmaschine nach einer Woche defekt, kann es am Drehzahlmesser liegen? verfasst.

    Beitrag
    Kann ich das Kabel W für den Drehzahlmesser einfach abklemmen? Möchte die neue Lichtmaschine nicht wegen dem defekten Drehzahlmesser kaputt machen.
  • Benutzer-Avatarbild

    RalphCC2 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Mal ne Frage: Warum sollte man den Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ zusätzlich manuell starten wenn der Motor läuft? Das mach doch keinen Sinn, oder? Startet er denn bei kalten Temperaturen von selbst wenn der Motor läuft?
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Ich gehe mal davon aus das du die kleine Pumpe nähe der Heizung meinst, nicht das du etwas Luft hast in deinem Wasserkreislauf.....ist sehr empfindlich ​Ich habe übrigens noch eine Neue Zuhause - Fehlkauf , die Anschlüsse passen nicht bei mir…
  • Benutzer-Avatarbild

    derby82 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Ich habe eine Climatronic. Eben hab hab ich noch mal getest. WSH gestartet, Bus gestsartet, gefahren Bus ausgestellt = WSH läuft, wieder gestartet und ne Runde gefahren = WSH läuft weiter bis die Zeit im Display rum ist. Zündung an und WSH danach…
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Ich habe nur eine Manuelle einschalt Möglichkeit , ich könnte sie mehrmals starten , heizt aber nur bis eine Wassertemperatur von ca. 60 grad erreicht ist und wenn ich starte und losfahre geht sie aus . Das mit den 60 Grad hab ich wo gelesen bei Wiki.…
  • Benutzer-Avatarbild

    derby82 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Hallo michael1960, der Fehler tritt auf bei kaltem wie warmen Motor. Spielt der Temperaturfühler beim manuellem einschalten eine Rolle? Du meinst doch den Außentemperaturschlater (F38) oder den für Kühlmittelnachlauf (F95). Bei den letzten versuchen…
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Probleme mit der Wasserstandheizung verfasst.

    Beitrag
    Eberspächer ? Vielleicht ist die Ausschalt Temperatur erreicht ? Temperaturfühler schwächelt - vorne rechts unter der Stoßstange. Mal kucken und lesen , aber sehr interessant. Gruß Michel

Nachrichten

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de