VWBuswelt - T4-Forum

VWBuswelt - T4-Forum - Helfen macht Freu(n)de

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

T4 Prospekte

ThomasM - - T4-Forum
0

Benutzer-Avatarbild

Glüht nicht vor

Horst58 - - T4-Forum
16
Benutzer-Avatarbild

Horst58

Benutzer-Avatarbild

Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km)

DomStr - - T4-Forum
6
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Drehzahlmesser geht gar nicht oder zuckt wie wild

ulihahne - - Reparaturen allgemein
6
Benutzer-Avatarbild

ulihahne

Benutzer-Avatarbild

Kühlmitteltemperaturanzeige immer auf Null, Geber G2 schon getauscht

ulihahne - - Reparaturen allgemein
5
Benutzer-Avatarbild

ulihahne

Benutzer-Avatarbild

Dosierpumpe Funktionstest

tomcat68 - - T4-Forum
19
Benutzer-Avatarbild

zebzebzeb

Benutzer-Avatarbild

T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

Alexus - - T4-Forum
15
Benutzer-Avatarbild

Jojo72

Benutzer-Avatarbild

Damit ihr wisst was die T4 neu gekostet haben...

Boltze - - T4-Forum
7
Benutzer-Avatarbild

miko

Benutzer-Avatarbild

Angepinnt Weißer T4 California in HH gestohlen

Stulli13 - - T4-Forum
8
Benutzer-Avatarbild

Stulli13

Benutzer-Avatarbild

Preislisten T4 - T5 - T6

T5-SU - - T5-Forum
3
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

3-Punkt-Gurte für die 2-er Rückbank im T4 Camper

Hone - - T4-Forum
19
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Kupplungshydraulik kaputt - 1300€?

Jack GT - - T4-Forum
9
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

T4 Multivan Syncro Benziner (AET) Elektronik - Experte gesucht!

beeblebrox42 - - T4-Forum
11
Benutzer-Avatarbild

Bertram1958

Benutzer-Avatarbild

Tipp/Warnung Tülle Wischwasserdüsen

allwoyacks - - T4-Forum
3
Benutzer-Avatarbild

allwoyacks

Benutzer-Avatarbild

Kühlwasserverlust, Ölverlust (Ölflecken) aber Ölstand ist immer io

wtittelmeier - - T4-Forum
2
Benutzer-Avatarbild

TomyN

Letzte Aktivitäten

  • Benutzer-Avatarbild

    Jojo72 -

    Mag den Beitrag von Horst58 im Thema Glüht nicht vor.

    Like (Beitrag)
    Nochmal kurz was schreiben, der Bus läuft wie ein neuer, alles ohne Probleme, bin auch wieder ganz schön Kilometer gefahren. Glüht schön vor , springt gut an und zieht sauber durch. Gestern nochmal zur Kontrolle Auslesen lassen, Komplett null Fehler…
  • Benutzer-Avatarbild

    ThomasM -

    Hat das Thema T4 Prospekte gestartet.

    Thema
    Hallo, ich wollte auf diesem Wege den Hinweis geben, dass meine gesammelten Werke, was die T4 Prospekte betrifft, im großen Auktionshaus eingestellt sind. Bei Interesse aber auch gern per PN. Freundliche Grüße ThomasM
  • Benutzer-Avatarbild

    Horst58 -

    Hat eine Antwort im Thema Glüht nicht vor verfasst.

    Beitrag
    Nochmal kurz was schreiben, der Bus läuft wie ein neuer, alles ohne Probleme, bin auch wieder ganz schön Kilometer gefahren. Glüht schön vor , springt gut an und zieht sauber durch. Gestern nochmal zur Kontrolle Auslesen lassen, Komplett null Fehler…
  • Benutzer-Avatarbild

    RalphCC2 -

    Hat eine Antwort im Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) verfasst.

    Beitrag
    Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ von der Werkstatt falsch eingestellt. Hatte ich auch mal. Qualmte wie der Nebelwerfer eines Panzers. Das NFZ: "Entschuldigung, der Lehrling hatte die Werte vom Golf…
  • Benutzer-Avatarbild

    tiemo -

    Hat eine Antwort im Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) verfasst.

    Beitrag
    Hallo! Weißer Qualm am kalten Motor deutet fast immer auf unverbrannten Kraftstoff, nicht auf Dampf. Der wird erst am warmen Motor entstehen. Ich tippe daher auch auf Vorglühanlage und Zitat von http://t4-wiki.de/wiki/Einspritzbeginn:…
  • Benutzer-Avatarbild

    Merlin_29 -

    Hat eine Antwort im Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) verfasst.

    Beitrag
    Ich würde mal auf den Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ tippen... nach dem ZR-Wechsel nicht richtig eingestellt... Die Autos werden leider nicht jünger und die Ahnung in den Werstätten nimmt für die alte…
  • Benutzer-Avatarbild

    murks -

    Hat eine Antwort im Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) verfasst.

    Beitrag
    Hi, ist schon traurig,wenn die Werkstatt das Auto kaputtrepariert und dann noch auf Verdacht die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ tauscht,was in meinen Augen gar keinen Sinn macht,da er ja "ewig juckelt". Motorölstand ist…
  • Benutzer-Avatarbild

    michael1960 -

    Hat eine Antwort im Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) verfasst.

    Beitrag
    Zurück in die Werkstatt , Steuerzeiten passen nicht , wenn er vorher gelaufen ist.
  • Benutzer-Avatarbild

    ulihahne -

    Hat eine Antwort im Thema Drehzahlmesser geht gar nicht oder zuckt wie wild verfasst.

    Beitrag
    Ich habe mich für ein Leben ohne Drehzahlmesser entschieden. Danke allen Beteiligten!
  • Benutzer-Avatarbild

    ulihahne -

    Hat eine Antwort im Thema Kühlmitteltemperaturanzeige immer auf Null, Geber G2 schon getauscht verfasst.

    Beitrag
    Alles gut. Muss doch ein schlechter Kontakt gewesen sein, der sich beim Rumbasteln behoben hat. Danke!
  • Benutzer-Avatarbild

    zebzebzeb -

    Hat eine Antwort im Thema Dosierpumpe Funktionstest verfasst.

    Beitrag
    Also das "auslesen lassen" (müßt ich zu VW oder einem BoschDienst der das kann) könnte einen Fehler anzeigen? Auch wenn über die EinstellUhr per Tastenkombination aktuell keine Fehler gespeichert sind.
  • Benutzer-Avatarbild

    transarena -

    Hat eine Antwort im Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) verfasst.

    Beitrag
    Wurde der Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ vom esp Riemen neu eingestellt? Wurde der esp Riemen überhaupt gewechselt ? Ist der Zitat von…
  • Benutzer-Avatarbild

    DomStr -

    Hat das Thema Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km) gestartet.

    Thema
    Moin moin, ich wende mich mal an euch, weil wir kurz vor dem Verzweifeln sind. Es geht um einen T4 Bj. 2001 102 PS Synchro (Pritsche, genutzt als Feuerwehrfahrzeug) mit circa 105 Tausend Kilometern. Alles in allem ist das ein Top Fahrzeug, mit dem wir…

Nachrichten

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de