VWBuswelt - T4-Forum

VWBuswelt - T4-Forum - Helfen macht Freu(n)de

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

Schwungscheibe

peter52 - - Reparaturen allgemein
0

Benutzer-Avatarbild

Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie?

Kayro - - Auto-HiFi, Multimedia und Navigation
5
Benutzer-Avatarbild

Hannes_75kW

Benutzer-Avatarbild

Tacho defekt?

Meister Eder - - Reparaturen allgemein
6
Benutzer-Avatarbild

Meister Eder

Benutzer-Avatarbild

Lohnt sich eine Ummeldung als Wohnmobil? Was meint ihr?

Kayro - - T4-Forum
7
Benutzer-Avatarbild

Kayro

Benutzer-Avatarbild

T4 ACV tackert plötzlich

MarcusT4 - - Reparaturen allgemein
13
Benutzer-Avatarbild

MarcusT4

Benutzer-Avatarbild

Blinkerfassung/-sockel LV

Osmo - - T4-Forum
4
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

Geräuschdatei ACV komisches Rasseln seit Monaten 18000 km

TDIACV - - T4-Forum
21
Benutzer-Avatarbild

ThomasM

Benutzer-Avatarbild

2,4L Diesel springt nicht mehr an - Luftblasen in Dieselleitung

Sascha Supertramp - - T4-Forum
8
Benutzer-Avatarbild

Sascha Supertramp

Benutzer-Avatarbild

Turbolader wo kaufen (ACV)

bill - - Reparaturen allgemein
10
Benutzer-Avatarbild

Ralle86c

Benutzer-Avatarbild

Einige Kilometerstände auf unseren Schätzchen

Horst58 - - T4-Forum
139
Benutzer-Avatarbild

Jackjan

Benutzer-Avatarbild

Kleiner Filter

Horst58 - - T4-Forum
9
Benutzer-Avatarbild

Horst58

Benutzer-Avatarbild

Motor "riecht" aufmal anders und Verbrauch steigt

Aki1981 - - Reparaturen allgemein
6
Benutzer-Avatarbild

Aki1981

Benutzer-Avatarbild

T4 Multivan 2.0 Benziner Drehzahlschwankungen

Slimshady786786 - - T4-Forum
4
Benutzer-Avatarbild

daswerk

Benutzer-Avatarbild

Beim 1. Starten des Motors dreht der Anlasser ins leere, manchmal sogar noch beim 2. Startversuch, danach springt er an! Anlasser defekt ?

tomtom0501 - - T4-Forum
2
Benutzer-Avatarbild

daswerk

Benutzer-Avatarbild

Diagnosegerät zeigt im MWB 13/14 (Leerlaufruheregelung) keine Werte...

Kammelot - - T4-Forum
2
Benutzer-Avatarbild

Kammelot

Letzte Aktivitäten

  • Benutzer-Avatarbild

    peter52 -

    Hat das Thema Schwungscheibe gestartet.

    Thema
    Hallo zusammen, Die Schwungscheibe bei meinen 2,5 benziner ist kaputt, Motorkennung AET. Kann man eine Schwungscheibe von einem anderen Motor nehmen oder muß sie zwingend von einen AET Motor sein. Wer kann mir dazu was Schreiben? Grüße peter52
  • Benutzer-Avatarbild

    Hannes_75kW -

    Hat eine Antwort im Thema Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie? verfasst.

    Beitrag
    Moin, Votronic bietet für Plus und Minusleitungen Verteiler an, die man auf Amazon und in vielen Elektronikshops kaufen kann. Die Plusleitungen sind mit den üblichen KFZ-Sicherungen abgesichert. Damit kann jeder Unterstromkreis einzeln abgesichert…
  • Benutzer-Avatarbild

    TomyN -

    Hat eine Antwort im Thema Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie? verfasst.

    Beitrag
    Hi, es gibt auch Verteilerleisten mit eingebauten Sicherungen. Und die Verbindung Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ -> Verteilerleiste sollte möglichst nahe an der Batterie abgesichert sein (je nach länge der 'Hauptleitung'). Tomy
  • Benutzer-Avatarbild

    Kayro -

    Hat eine Antwort im Thema Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie? verfasst.

    Beitrag
    Moin, danke schonmal für die schnellen Antworten. Die Buchsen werden mit Ausnahme für den Anschluss der Kühlbox, so platziert, dass sie schnell und einfach zugänglich sind. Die Kühlbox ist aber eine Kompressorbox von Waeco und ist ja auch an der…
  • Benutzer-Avatarbild

    transarena -

    Hat eine Antwort im Thema Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie? verfasst.

    Beitrag
    Zitat: „Schließe ich jetzt alle direkt an die Batterie an und habe dann einen riesigen Batzen Kabel um die Batterie herumfliegen,“ Du kannst ja einen Verteilerblock/Verteilerleiste einbauen...... Dann geht nur ein Kabel zur Zitat von…
  • Benutzer-Avatarbild

    Meister Eder -

    Hat eine Antwort im Thema Tacho defekt? verfasst.

    Beitrag
    Also es war nicht nur das Kabel sondern der Signalgeber war auch defekt. jetzt läuft wieder alles. Danke für die Info. :) 8o
  • Benutzer-Avatarbild

    TomyN -

    Hat eine Antwort im Thema Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie? verfasst.

    Beitrag
    Hi, grundsätzlich alles parallel, denn jeder Verbraucher braucht ja die 12Volt. Je mehr Sicherugen, desto schnelle kann man ein Problem lokaliseren, bzw. desto weniger Funktionen fallen bei einer Störung aus. Kippschalter für die Buchsen würde ich…
  • Benutzer-Avatarbild

    Kayro -

    Hat das Thema Mehrere Verbraucher an 12V Batterie - alle parallel an die Batterie? gestartet.

    Thema
    Moin moin, im Rahmen meines Umbaus kommt eine kleine Solaranlage auf's Dach und eine separate Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ (12 V/120 Ah) in den T4. Ich möchte nun an zwei Stellen USB-Ladebuchsen und später evtl. noch einen…
  • Benutzer-Avatarbild

    Kayro -

    Hat eine Antwort im Thema Lohnt sich eine Ummeldung als Wohnmobil? Was meint ihr? verfasst.

    Beitrag
    Danke für die ganzen Antworten, die Ummeldung wird sich bei mir auch lohnen. Jetzt muss nur der Umbau so weit fertig werden und dann geht's zur Abnahme Grüße, Kai
  • Benutzer-Avatarbild

    MarcusT4 -

    Hat eine Antwort im Thema T4 ACV tackert plötzlich verfasst.

    Beitrag
    Hallo, vielen Dank, ich gucke mir das mal an. Wäre ja toll wenn es nichts großes ist. Grüße Marcus
  • Benutzer-Avatarbild

    Fridi -

    Hat eine Antwort im Thema Blinkerfassung/-sockel LV verfasst.

    Beitrag
    ich halte verschiedene Grössen für nicht undenkar seit ich versucht habe die gelben durch verspiegelte zu ersetzen. Trotz gleicher Optik gingen die Dinger nicht rein. Sie waren zu gross.
  • Benutzer-Avatarbild

    Osmo -

    Hat eine Antwort im Thema Blinkerfassung/-sockel LV verfasst.

    Beitrag
    So, Problem gelöst. Hab zusätzlich noch einen etwas stärkeren O-Ring an der Fassung angebracht. Jetzt sitzt alles halbwegs fest.

Nachrichten

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de