VWBuswelt - T4-Forum

VWBuswelt - T4-Forum - Helfen macht Freu(n)de

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Benutzer-Avatarbild

t4 startet fast nicht mehr

dd-heiko - - Reparaturen allgemein
5
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

T4 startet nicht Batterie neu

MalteOnline - - T4-Forum
9
Benutzer-Avatarbild

MalteOnline

Benutzer-Avatarbild

Schweißnaht aufgegangen, was tun?

Capitanao - - Reparaturen allgemein
6
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Motor "riecht" aufmal anders und Verbrauch steigt

Aki1981 - - Reparaturen allgemein
1
Benutzer-Avatarbild

TurboTim

Benutzer-Avatarbild

Climatronic

Arni - - T4-Forum
3
Benutzer-Avatarbild

Slayer2k

Benutzer-Avatarbild

T4 Multivan 2.0 Benziner Drehzahlschwankungen

Slimshady786786 - - T4-Forum
3
Benutzer-Avatarbild

Bertram1958

Benutzer-Avatarbild

Kleiner Filter

Horst58 - - T4-Forum
8
Benutzer-Avatarbild

miko

Benutzer-Avatarbild

Panoramadach undicht

T4-Pete - - T4-Forum
27
Benutzer-Avatarbild

julakali

Benutzer-Avatarbild

Bodenfach bauen

knappknackslive - - Tuning
1
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Automatigetriebe Motor AES Getriebe CWG

Arni - - T4-Forum
0

Benutzer-Avatarbild

Diesel - quo vadis? Wohin steuern VW und die Bundesregierung

RalphCC2 - - Smalltalk-Offtopic
115
Benutzer-Avatarbild

TobiasABL

Benutzer-Avatarbild

Lohnt sich eine Ummeldung als Wohnmobil? Was meint ihr?

Kayro - - T4-Forum
4
Benutzer-Avatarbild

TobiasABL

Benutzer-Avatarbild

Vorglühanzeige blinkt, aber der Wagen springt trotzdem 1a an.

Damokles - - Reparaturen allgemein
14
Benutzer-Avatarbild

TobiasABL

Benutzer-Avatarbild

Automatigetriebe Motor AES Getriebe CWG

Arni - - T4-Forum
0

Benutzer-Avatarbild

Bremsbeläge ATE - Erfahrungen bitte

TurboTim - - Reparaturen allgemein
3
Benutzer-Avatarbild

Locutus

Letzte Aktivitäten

  • Benutzer-Avatarbild

    tiemo -

    Hat eine Antwort im Thema t4 startet fast nicht mehr verfasst.

    Beitrag
    Hallo Heiko! Mit Starterspray macht ihr den Motor ziemlich schnell kaputt. Der Start ist so hart, dass ein älterer Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“ überspringen oder reißen…
  • Benutzer-Avatarbild

    MalteOnline -

    Hat eine Antwort im Thema T4 startet nicht Batterie neu verfasst.

    Beitrag
    Moin, so der Wagen ist seit Montag zurück aus der Werkstatt. Sie haben nichts direkt gefunden, die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ aber neu geladen, die sich über das Wochenende auch nicht entladen hat ? Auffällig war…
  • Benutzer-Avatarbild

    RalphCC2 -

    Hat eine Antwort im Thema t4 startet fast nicht mehr verfasst.

    Beitrag
    Relais können auch Haarrisse haben. Wenn sie kalt sind funktionieren sie und wenn sie sich erwärmen geht der Riss auf.
  • Benutzer-Avatarbild

    RalphCC2 -

    Hat eine Antwort im Thema Schweißnaht aufgegangen, was tun? verfasst.

    Beitrag
    Das mit dem Risiko und Kosten sehe ich auch so. Allerdings muss man sich fragen, ob man überhaupt Dichtmasse in so einen winzigen Riss bekommt. Der ganze Bus bewegt sich ja an der Stelle und das reißt leicht wieder auf. Nach einer längeren…
  • Benutzer-Avatarbild

    TurboTim -

    Hat eine Antwort im Thema Motor "riecht" aufmal anders und Verbrauch steigt verfasst.

    Beitrag
    Moin, wenn ich das richtig rechne müsste bei dir bald der Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“ fällig sein. Bei 240.000 (Oder 245.000 bei dir), ist der vermutlich neu gekommen.…
  • Benutzer-Avatarbild

    5Trümpfe -

    Hat eine Antwort im Thema Schweißnaht aufgegangen, was tun? verfasst.

    Beitrag
    Die Dichtmassen gibts in weiß, verschiedenen Grautönen und schwarz, je nach Sorte und Hersteller. Die weißen vergilben aber nach kurzer Zeit, solten also überlackiert werden. Wenn wirklich nur der Riß zugemacht werden soll ist es hilfreich, die Tube…
  • Benutzer-Avatarbild

    Capitanao -

    Hat eine Antwort im Thema Schweißnaht aufgegangen, was tun? verfasst.

    Beitrag
    Danke für die rasche Antwort. Ist das dann Farbneutral? Es wurde nie dran gearbeitet, aber nach knapp 20 Jahren ist das wohl normal. Gruß
  • Benutzer-Avatarbild

    5Trümpfe -

    Hat eine Antwort im Thema Schweißnaht aufgegangen, was tun? verfasst.

    Beitrag
    Moin moin, ist die Stelle zwischen den beiden Seitenteilen? Dann ist das Karosseriedichtmasse, keine Schweißnaht. Kann dann auch mit Karosseriedihtmasse wieder verschlossen werden . Ich nehme dafür die von Theroson. Wichtig ist, das kein Wasser…
  • Benutzer-Avatarbild

    Capitanao -

    Hat eine Antwort im Thema Schweißnaht aufgegangen, was tun? verfasst.

    Beitrag
    Hier anbei nun ein Foto. Gruß
  • Benutzer-Avatarbild

    Slayer2k -

    Hat eine Antwort im Thema Climatronic verfasst.

    Beitrag
    Servus. Bei mir sind es 3 Grad Unterschied, und auch nur im ECON Betrieb. Auf Auto ist die Temp immer gleich. Gruß Georg
  • Benutzer-Avatarbild

    Aki1981 -

    Hat das Thema Motor "riecht" aufmal anders und Verbrauch steigt gestartet.

    Thema
    Moin Moin Bulli Freunde Ich hab das zwar schon in einem anderem Thread gefragt, wollte aber doch nochmal einen eigenen dafür aufmachen. Ich fällt bereits seit einigen Monaten immer wieder auf, dass mein Bulli anders "riecht". Also wenn ich gefahren…
  • Benutzer-Avatarbild

    TurboTim -

    Hat eine Antwort im Thema Climatronic verfasst.

    Beitrag
    Moin, soweit ich weiß ist beim Blinken der Climatronic immer ein Fehler hinterlegt. Vielleicht ist ein Sensor verdreckt oder Defekt. Genau richtig, erstmal den Fehlerspeicher auslesen lassen, dann kann man weitersehen. Auf der anderen Seite, meine…
  • Benutzer-Avatarbild

    Bertram1958 -

    Hat eine Antwort im Thema T4 Multivan 2.0 Benziner Drehzahlschwankungen verfasst.

    Beitrag
    Diese und ähnliche Erfahrungen haben schon andere gemacht, und zwar so oft, dass sich jemand dankenswerterweise mal die Mühe gemacht hat, alle möglichen Fehlerquellen und Lösungsansätze aufzuzählen: B-Liste
  • Benutzer-Avatarbild

    miko -

    Hat eine Antwort im Thema Kleiner Filter verfasst.

    Beitrag
    Zitat von murks: „Der ist doch zwischen Unterdruckleitung und Steuergerät? “ nein, dieser Filter auf dem Bild ist auf der unterdrucklosen Seite der Magnetventile für Turbosteuerung und AGR.
  • Benutzer-Avatarbild

    dd-heiko -

    Hat eine Antwort im Thema t4 startet fast nicht mehr verfasst.

    Beitrag
    Vielen Dank für die Antworten schon mal. Werde heut noch bissl Euro Tipps probieren ob ich darüber zu einer Lösung komme. Ich habe irgendwie immer noch die Vermutung das es was mit dem Relais zu tun hat.. Wenn Auto kalt ist, bissl Starter Spray,…

Nachrichten

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de