T4-Forum

T4-Forum

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Weißer T4 California in HH gestohlen

Stulli13 -
8 827
Benutzer-Avatarbild

Stulli13

Benutzer-Avatarbild

Angepinnt T4 California exklusiv in Hannover gestohlen worden !!

Pumy -
3 5.469
Benutzer-Avatarbild

Kilian Schick

Benutzer-Avatarbild

Kühlerkreislauf entlüften - Entlüftungsventil abgerissen und jetzt?

marsupilami -
0 10

Benutzer-Avatarbild

Klackernde Geräusche aus der Keilrippenriemen/Zahnriemengeg​end T4 ABL 1.9D 1993

einrob -
17 557
Benutzer-Avatarbild

einrob

Benutzer-Avatarbild

T4 Prospekte

ThomasM -
0 41

Benutzer-Avatarbild

Glüht nicht vor

Horst58 -
16 1.041
Benutzer-Avatarbild

Horst58

Benutzer-Avatarbild

Startprobleme nach Inspektion (Bj. 2001, 102 PS Synchro, 105t km)

DomStr -
6 131
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Dosierpumpe Funktionstest

tomcat68 -
19 5.407
Benutzer-Avatarbild

zebzebzeb

Benutzer-Avatarbild

T4 Probleme in Frankreich nach einkuppeln schleifendes Geräusch

Alexus -
15 441
Benutzer-Avatarbild

Jojo72

Benutzer-Avatarbild

Damit ihr wisst was die T4 neu gekostet haben...

Boltze -
7 899
Benutzer-Avatarbild

miko

Benutzer-Avatarbild

3-Punkt-Gurte für die 2-er Rückbank im T4 Camper

Hone -
19 522
Benutzer-Avatarbild

RalphCC2

Benutzer-Avatarbild

Kupplungshydraulik kaputt - 1300€?

Jack GT -
9 752
Benutzer-Avatarbild

Fridi

Benutzer-Avatarbild

T4 Multivan Syncro Benziner (AET) Elektronik - Experte gesucht!

beeblebrox42 -
11 529
Benutzer-Avatarbild

Bertram1958

Benutzer-Avatarbild

Tipp/Warnung Tülle Wischwasserdüsen

allwoyacks -
3 273
Benutzer-Avatarbild

allwoyacks

Benutzer-Avatarbild

Kühlwasserverlust, Ölverlust (Ölflecken) aber Ölstand ist immer io

wtittelmeier -
2 205
Benutzer-Avatarbild

TomyN

Benutzer-Avatarbild

Mittelkonsole '91er T4

hluthvik -
4 257
Benutzer-Avatarbild

tiemo

Benutzer-Avatarbild

Multivan ABL Einspritzleitung 2. Zyl abgerissen

Lambe -
1 164
Benutzer-Avatarbild

TobiasABL

Benutzer-Avatarbild

Knarzen beim stehen bleiben am Hang

Kilian Schick -
3 189
Benutzer-Avatarbild

murks

Benutzer-Avatarbild

Vorderes Gebläse an Drehzahl gekoppelt!

Hannes2004 -
13 669
Benutzer-Avatarbild

murks

Benutzer-Avatarbild

Frage zum Automatikgetriebe

Reminos -
19 1.024
Benutzer-Avatarbild

Reminos

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de