Suchergebnisse

Suchergebnisse 1-20 von insgesamt 231.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Mehrfachstecker an der ZE auspinnen?

    Markus1962 - - T4-Forum

    Beitrag

    Danke Rainer und Tomy! Ich habe den Artikel Transarena aus 2009 gefunden - sollte an der ZE wohl ähnlich sein.

  • Benutzer-Avatarbild

    AAB,Springt nicht an/ kommt kein Diesel

    Markus1962 - - T4-Forum

    Beitrag

    Also bei mir ist eine Flickstelle in der Rücklaufleitung (nicht von mir), die offensichtlich mit einem Stück Druckluftschlauch repariert wurde. Der Schlauch wurde einfach über den -allerdings blauen - Rücklaufschlauch gestülpt und mit normalen Schlauchschellen befestigt. Ich habe meinen Bus seit 8 Jahren und es ist dicht. Vielleicht funktioniert es ja auch im Zulauf?

  • Benutzer-Avatarbild

    Mehrfachstecker an der ZE auspinnen?

    Markus1962 - - T4-Forum

    Beitrag

    Moin Zusammen, Zur Fehlersuche möchte ich ein paar Stromkreise isolieren. Dazu möchte ich ein paar Kontakte an den Mehrfachsteckern auspinnen - wie geht das? (ich habe noch nichts ausgebaut) Danke für Antworten, Markus

  • Benutzer-Avatarbild

    Funkverriegelung defekt

    Markus1962 - - T4-Forum

    Beitrag

    Hast Du Die in der WIKI schon diesen Artikel durchgelesen? t4-wiki.de/wiki/Schl%C3%B6sser Es könnte sehr gut an der Feder liegen.

  • Benutzer-Avatarbild

    AAB,Springt nicht an/ kommt kein Diesel

    Markus1962 - - T4-Forum

    Beitrag

    Moin, Ich hatte vor kurzem das gleiche Problem nach Arbeiten an der Pumpe. Wenn die Pumpe Luft gezogen hat und der gesamte Ansaugstrang leer ist, wird es schwierig. Wenn der Bus in der Pampa steht, kannst Du folgendes versuchen: Die Leitung vom Tank zum Filter wieder trennen und ein Schlauchstück (ca.1m) mit Trichter auf den Filter stecken. Dann die Rücklaufleitung von der ESP trennen und jetzt in den Trichter Diesel gießen, bis der aus der Pumpe fließt - die Pumpe also angießen. Schnell den Rüc…

  • Benutzer-Avatarbild

    Panoramadach undicht

    Markus1962 - - T4-Forum

    Beitrag

    Du hast Post.

  • Benutzer-Avatarbild

    Panoramadach undicht

    Markus1962 - - T4-Forum

    Beitrag

    Hallo Fridi, Ich weiss, ich weiss, aber die "Anweisungen" (mit wichtigen Abbildungen) darf ich hier leider nicht rein stellen, da der Freundliche das Copyright besitzt. Wenn Du einen Server kennst, wo man sie parken könnte, her damit! Gruss, Markus

  • Benutzer-Avatarbild

    Panoramadach undicht

    Markus1962 - - T4-Forum

    Beitrag

    Hallo Alex, Du hast Post. Viel Spaß beim Basteln! Markus

  • Benutzer-Avatarbild

    T4 2,4 Liter Diesel Motor AAB "zickt"

    Markus1962 - - T4-Forum

    Beitrag

    Hallo Doka188j, Als aller Erstes solltest Du die Steuerzeiten und den Einspritzzeitpunkt überprüfen(lassen). Steht Alles in der WIKI: t4-wiki.de/wiki/Zahnriemen_(Wechsel_TDI) (gilt im Prinzip auch für AAB) t4-wiki.de/wiki/F%C3%B6rderbeginn_(AAB) Ich persönlich vermute allerdings stark verschlissene Düsen, die den Kraftstoff nicht mehr vernebeln, sondern nur noch in den Brennraum tropfen. Der Diesel verbrennt dann nicht mehr, sondern verdampft "weiß" im Abgaskrümmer. Das würde auch das Temperatur…

  • Benutzer-Avatarbild

    Reifenpilot / Reparatursatz für Reifen / Minikompressor / Kühlerdichtmittel

  • Benutzer-Avatarbild

    Schau mal hier: vw-bus-t4.de/index.php?sid=78

  • Benutzer-Avatarbild

    AJA 2,4D Motor quietscht

    Markus1962 - - T4-Forum

    Beitrag

    Also auf deinem "Video" hört sich das nicht nach Quietschen, sondern eher nach einem klingelnden Hosenrohr an - das kann schon merkwürdige Geräusche machen, wenn es sich gelöst hat.

  • Benutzer-Avatarbild

    Wo her? 023103493B Schlauch

    Markus1962 - - T4-DPF

    Beitrag

    Nimm doch den hier: original-teile-shop.de/a/vw-au…_/023103493B-schlauch.htm

  • Benutzer-Avatarbild

    Choke -> Joke

    Markus1962 - - T4-Forum

    Beitrag

    Hi, Ich hatte das gleiche Symptom bis ich mit undichter Pumpe liegen geblieben bin. Seitdem die Pumpe generalüberholt ist, muss ich fast immer den KSB ziehen. Es kann aber auch sein, dass dein Einspritzzeitpunkt leicht verstellt ist.

  • Benutzer-Avatarbild

    Schonmal hier geguckt? vw-bus-t4.de/index.php?sid=78

  • Benutzer-Avatarbild

    WFS im T4

    Markus1962 - - T4-Forum

    Beitrag

    Ich habe auch den Schlüssel "AH" und habe keine WFS.

  • Benutzer-Avatarbild

    Hallo Erik, Das hatte ich auch vor ein paar Jahren unterwegs von Toulouse nach Hamburg. Zum Glück hatte ich Kabelbinder dabei und konnte das Schaltgestänge damit wieder in seine Position ziehen - das hat dann 800 bis zum Zielort gehalten. Ich drück Dir die Daumen, Markus

  • Benutzer-Avatarbild

    Habe ich auch gerade hinter mir - der Schloßwechsel ist keine große Tat, kein Problem. An den Zylinderwechsel habe ich mich mangels passenden Werkzeugs noch nicht getraut.

  • Benutzer-Avatarbild

    Busvorzelt

    Markus1962 - - Camping-Technik

    Beitrag

    Ich habe mir letztes Jahr das Easy Air 2 von Reimo gegönnt: reimo.com/de/936541-aufblasbar…uftschlaeuche_mit_luftpu/ Ich war damit dann auch letztes Jahr 4 Wochen in Nordspanien (Atlantikküste) unterwegs und bin sehr zufrieden damit. Es ist ruckzuck (ca. 5min, alleine!) aufgebaut und der Innenraum bietet ausreichend Platz für einen Tisch für 4 Personen und es bleibt noch reichlich Platz für das Gepäck, damit der Bus frei bleibt zum schlafen.

  • Benutzer-Avatarbild

    Bremslichter gehen nicht mehr

    Markus1962 - - T4-Forum

    Beitrag

    Moin, Ich bin zwar mehr "AAB", aber hast Du auch den "Massestern" kontrolliert? Gruss, Markus

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de