Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Übernahme T4-Wiki

    max-mem - - T4-Forum

    Beitrag

    Ich kann mich den Vorrednern nur anschließen. Eine Seite die Ihresgleichen sucht! Ich hoffe es findet sich jemand der genauso angaschiert die Seite weiter pflegt. Eine Wissensgrube die nicht versiegen darf. Vielen Dank für die vielen Jahre der Erkenntniss.

  • Benutzer-Avatarbild

    Eisige Temperaturen und kalte Motoren

    max-mem - - T4-Forum

    Beitrag

    Hallo ihr Frostbeulen.... mit sooo EISIGEN Temperaturen habe ich (Flachlandtiroler in der Rheinebene) nicht viel zu tun. Dennoch - dieses Jahr war es bei uns auch schon recht kühl.... wir hatte doch tatsächlich mal -8°C ...schon selten bei uns.... und da jetzt mein Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ wieder geht ist das ne coole äh heiße Sache morgens in ein warmes Auto zu steigen. Der Motor läuft auch ganz anders als wenn er sich aus tiefstem Nachtfrost warm quälen muss. I…

  • Benutzer-Avatarbild

    Zuheizer / Standheizung prüfen (gelöst)

    max-mem - - T4-Forum

    Beitrag

    Zum Schluss - eine Erfolgsmeldung und etwas Frust Zuerst die Erfolgsmeldung - mein Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ (Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“) geht wieder Die Erfahrungen die ich mit dem freundlichen machen durfte waren fast so wie die von diversen Bosch Diensten.... leider Bei Bosch hieß es z.B. ...wir haben keine Adapterkabel oder Software mehr.... reparieren wir nicht mehr... Bei VW (2x) Zitat: Wir können das Steuergerät vom Zu…

  • Benutzer-Avatarbild

    Zuheizer / Standheizung prüfen (gelöst)

    max-mem - - T4-Forum

    Beitrag

    Hallo Lars, wie hat sich der schwächelnde Zustand denn bemerkbar gemacht? Meine el. Wasserpumpe surrt ja mal aber woher weiß ich ob sie auch fördert und vor allem ob sie genug fördert? Gibt es da Vorgaben? Noch eine Anmerkung: Wenn ich den Motor starte, dann geht der Zuheizer auch nach kurzer Zeit aus. Damit sollte eigentlich die el. Wasserpumpe sowie Unterspannung ausgeschlossen sein..!?

  • Benutzer-Avatarbild

    Zuheizer / Standheizung prüfen (gelöst)

    max-mem - - T4-Forum

    Beitrag

    Danke franki... hab mich eingelesen. Ich hab nen D3W... Danke michael 1960, die Wasserpumpe schnurrt mal...hat ja aber nichts zu heißen. Mit dem Bosch-Dienst - das werde ich wohl machen. Hier hat sich leider niemand gemeldet der so ein Auslesen machen könnte. Gruß

  • Benutzer-Avatarbild

    Zuheizer / Standheizung prüfen (gelöst)

    max-mem - - T4-Forum

    Beitrag

    T4 - Modell 2000, ACV-102PS, Hallo zusammen, ich habe vor zwei Jahren meinen "kleinen" Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ zur Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ aufgerüstet. Im ersten Jahr lief alles wie es sollte. Leider hat sich zwischenzeitlich ein Fehler eingeschlichen - und da ich keine Messgeräte oder vertiefte Kenntnisse habe bitte ich hier um Hilfe. Der Zuheizer startet bei kaltem Wetter wie er soll, läuft aber nur paar Minuten und sc…

  • Benutzer-Avatarbild

    Aus 2.5 TDI ACV 102 PS mach AHY 150 PS

    max-mem - - Tuning

    Beitrag

    Zitat von TobiasABL: „Hallo max-mem, wie POM schon schreibt, ist der Zustand des Luftmassensensors sehr wichtig. Das Alter deines Busses könnte schon durchaus dafürsprechen, das da was im Argen liegt. Ebenso könnten die kleinen Unterdruckschläuche durch Alterung schadhaft werden und gewisse Regelungen beeinflussen. Chip bedeutet nicht sofort Billigtuning und Ruß.... Mal den Fehlerspeicher auslesen und wegen dem LMM eine LOG Fahrt machen und die Daten wie Spritmenge, Luftmenge soll/ ist mitschrei…

  • Benutzer-Avatarbild

    Vorheizer, Standheizung hat Eigenleben

    max-mem - - T4-Forum

    Beitrag

    Hallo Tomy, vielen Dank für deine Infos. Bei mir handelt es sich um eine nachgerüstete Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ siehe --> t4-wiki.de/wiki/Zuheizer_(Aufr%C3%BCstung) Vor einigen Tagen lief sie noch problemlos. Wie sollte da jetzt plötzlich eine falsche Flussrichtung zustande kommen? Wenn es eine Stauhitze gäbe, dann müsste der Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ doch schon viel früher abschalten. Wenn dies so wäre, bei diesen niedrige…

  • Benutzer-Avatarbild

    Vorheizer, Standheizung hat Eigenleben

    max-mem - - T4-Forum

    Beitrag

    T4 - Modell 2000 ACV 2,5 TDI Ich habe anmeinem T4 vor etwa 2Jahren die Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ nachgerüstet. Nachdem es nun kalt wird habe ich die Standheizung auf 6:00 Uhr mit einer Laufzeit von 50 Minuten programiert. Die Heizung läuft an, nach erreichen einer gewissen Motortemperatur schaltet sich die Kühlwasserzirkulationspumpe zusammen mit dem Frischluftgebläse ein. Ebenso wird am Bedienteil der Klimatronik HE angezeigt. Nach etwa 20 Minuten laufzei…

  • Benutzer-Avatarbild

    Temperaturanzeige fällt sporadisch aus

    max-mem - - T4-Forum

    Beitrag

    T4 - Modell 2000 ACV 2,5 TDI Meine Temperaturanzeige fällt sporadisch aus. Erst steht sie bei 90°C dann fällt sie einfach ab. Die Tankanzeige sowie alle anderen Anzeigen im KI gehen wie sie sollen. Nachdem hier anscheinen niemand weiterhelfen kann - stelle ich mal die Frage ob jemand den Stromlaufplan von Temperaturanzeige, Drehzahlmesser und Ölkontrolle zur Verfügung stellen kann. Anmerkung: Vor kurzem habe ich den Kabelstrang zur linken Tür ersetzt. Dazu muss aus Platzgründen die ZEL ausgehäng…

  • Benutzer-Avatarbild

    Aus 2.5 TDI ACV 102 PS mach AHY 150 PS

    max-mem - - Tuning

    Beitrag

    Puuuhhh, 6 Seiten lesen...das dauert schon seine Zeit. Mein ACV-Modell 2000-150.000km hat ein Chiptuning vom Vorgänger verpasst bekommen. Leider rußt er manchmal gewaltig.... der Motor ist 1a eingestellt, Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“ wurde bei 130.000 gewechselt, Startverhalten einwandfrei. Ich bin Laie und mich stört das starke Qualmen. Auf den Bums möchte ich allerdings auch nicht verzichten, dürfte auch bissl mehr sein.…

  • Benutzer-Avatarbild

    Zitat: „Hi, funktioniert denn die andere Beleuchtung (Schalter etc.) ? Tomy “ Hallo Tomy, ja alles andere funzt, und wie bereits geschildert wird das KI auch angesteuert (blauer Stecker, Klemme 20 Kontakt 58b).

  • Benutzer-Avatarbild

    Über 3000 U/Min schädlich

    max-mem - - T5-Forum

    Beitrag

    Zitat: „Hallo, die nächste Frage, nicht so wichtig. Hier im Forum hatte mal jemand geschrieben, er drehe seinen Motor auf der Autobahn nicht über 3000 U/Min um den Motor zu schonen. Wenn alles paßt (Öl warm, etc.) schont es wirklich den Motor oder ist es egal ob ich vollgas mit ca. 3600 fahre. Mir geht das nicht aus den Kopf. Danke für nen Tip - nicht dass ich umsonst auf der Autobahn rumtrödele.;-) Danke und Gruß Bernhard “ Hallo, ich habe bisher noch in keiner Anleitung gelesen "Achtung das Fa…

  • Benutzer-Avatarbild

    KI Beleuchtung testen

    max-mem - - T4-Forum

    Beitrag

    Zitat: „Hallo, die Seiten im Wiki kennst du ? Steht da nichts dabei ? t4-wiki.de/wiki/Kombiinstrument_%28Umbau%29 t4-wiki.de/wiki/Kombiinstrument#Ausbau “ Hi, nein leider nichts:-( Ich hoffe einfach hier mal einen Fachmann zu finden;-)

  • Benutzer-Avatarbild

    KI Beleuchtung testen

    max-mem - - T4-Forum

    Beitrag

    Hallo zusammen, hatte mein Problem schon mal eingestellt. Den Fehler habe ich nun so weit eingegrenzt, dass meine volle Aufmerksamkeit dem KI gilt. Wer hat Ahnung oder kann mir weiterhelfen die Beleuchtung des KI (T4 Modell 2000) zu prüfen. Diese ist ausgefallen. Spannung am blauen Stecker Klemme 20 liegt an. Ich habe bisher aber noch kein KI zerlegt und suche einen Fachmann.!!

  • Benutzer-Avatarbild

    Zitat: „Hi du hast schon die Belegung herausgefunden . Also messen ob am Stecker etwas ankommt , bei 58b ist die Prüflampe OK kein problem. Kommt Spannung an wird der Fehler im KI liegen . Das sich da eine bestimmte Sache häuft ist mir nicht bekannt. Es handelt sich ja auch noch um ein neues Auto Dann mit dem Multimeter im Ki weiterforschen. (auch nach schlechten Lötstellen ausschauhalten , das ist zwar mehr den KIs vor 96 vorbehalten, aber kann ja vereinzelt auch bei neueren sein. Messen und da…

  • Benutzer-Avatarbild

    Hallo zusammen, ich fahre einen T4 Modell 2000 und habe folgendes Problem. Seit einiger Zeit bemerkte ich, dass ich beim Licht einschalten den Schalter mehrfach bedienen musste damit die KI auch mit funktioniert. Nun ist es so dass diese ganz ausgefallen ist, die Beleuchtung für das Radio und Klima geht aber noch. Nun die Frage: Wie kann man die Beleuchtung des KI prüfen? Ich habe zu Testzwecken mal einen anderen Lichtschalter verbaut aber an dem liegt es nicht. Am blauen Stecker am KI Kontakt 2…

  • Benutzer-Avatarbild

    Rußfilter gibt es keinen

    max-mem - - T4-Forum

    Beitrag

    Zitat: „Hallo, einen Rußfilter gibt es nur für die TDI. Bisher hat noch niemand eine technische Lösung gefunden, für die älteren Vorkammerdiesel einen RF zu realisieren. Allerdings würde mich das nicht abhalten. Gelbe Plakette geht auch so und die Beschränkung auf grüne Plaketten, die einige Kommunen vorhaben, wird niemals Realität werden. Grüße Kai “ EINFACH MAL BEI TWINTEC NACHSCHAUEN:!

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de