Suchergebnisse

Suchergebnisse 1-3 von insgesamt 3.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    CAN BUS Modul verbaut

    MarcelCOW - - T4-Forum

    Beitrag

    Soooo da gibt's mal was zu melden der Tacho war defekt​ Jetzt hab ich einen neuen Verbaut aber leider gehen bei beiden die ich habe keine Beleuchtung also es Schimmert nix blau hat da jemand ne lösung des Problems

  • Benutzer-Avatarbild

    CAN BUS Modul verbaut

    MarcelCOW - - T4-Forum

    Beitrag

    Hallo T4 Freunde, ​ich habe in meinen 97er Bus nun nen Blauen Tacho mit CAN BUS verbaut den Passenden Kabelbaum mit dem Modul für mit ohne CAN hab ich auch gekauft und verbaut. Tacho ist auch in Funktion alle Lampen leuchten die eigentlich nicht leuchten sollen. Am neuen Kabelbaum sind 2 kabel vorhanden wo ich nicht weis wohin das eine ist Blau und das andere ROT (muss man die Anschliesen oder nicht) wenn ja wo??? und Drehzahlmesser ist ohne Funktion das macht mich bisschen stutzig ich freu mich…

  • Benutzer-Avatarbild

    Amaturenbrett umbau

    MarcelCOW - - T4-Forum

    Beitrag

    Hallo Liebe Freunde des T4, Ich bin neu hier im Forum und komme gleich mit einem Riesen Problem Ich baue grad mein Amaturenbrett komplett von 97 auf 2000 um nun hab ich ja diese neuen drehregler und vorher ein mit der Doppelreglung für hinten mit drin wie geht gibt's da Probleme beim anschliesen? Kann sein das ich verwirrend geschrieben habe aber ich weis nicht wie ich es sonst erklären soll vielen dank schonmal für eure hilfe

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de