Suchergebnisse

Suchergebnisse 1-20 von insgesamt 403.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Sonnenvordach befestigen ?

    Slayer2k - - Camping-Technik

    Beitrag

    Hallo Michael. Ich schwanke auch noch zw. den Varianten Airline Schiene oder Toprail von Brandrup. Denke aber die Airline gewinnt wg. Preis und Variabilität. Ich lese hier mal mit. Vielleicht hat einen einen ultimaitven Ailine Tipp Gruß Georg

  • Benutzer-Avatarbild

    T4-Quiz bei T4-Wiki

    Slayer2k - - T4-Forum

    Beitrag

    17 von 30. Setzen 6 . Da merkt man erst wie wenig man vom. T4 weiß wenns nicht genau sein Modell ist. Gesendet von meinem Nexus 5 mit Tapatalk

  • Benutzer-Avatarbild

    Climatronic

    Slayer2k - - T4-Forum

    Beitrag

    Servus. Bei mir sind es 3 Grad Unterschied, und auch nur im ECON Betrieb. Auf Auto ist die Temp immer gleich. Gruß Georg

  • Benutzer-Avatarbild

    Climatronic

    Slayer2k - - T4-Forum

    Beitrag

    Hallo. Das Blinken hatte ich auch schon. Lag an einem defekten Kabel welches vom getriebe zum Kombi für die Geschwindigkeit. Aber wenn dein Tacho funktioniert kanns das nicht sein. Da hilft erstmal nur FS auslesen. Gruß Georg Gesendet von meinem Nexus 5 mit Tapatalk

  • Benutzer-Avatarbild

    Servus. Meint ihr das hilft auch bei dem rechten Multihebel (Bordcomputer etc.). Sollte ja ähnlich aufgebaut sein. Ich würde dann beide Hebel behandeln. Gruß Georg

  • Benutzer-Avatarbild

    Zündschloss retten ?

    Slayer2k - - T4-Forum

    Beitrag

    Hi. Ich hab mal vor Jahren ein bisschen wd40 genommen. Echt nicht viel. Hat gereicht. Alternativ den ZAS ausbauen und dann aber richtig mit wd40 fluten. Wenn das nicht hilft dann kommst du um einen Tausch nicht rum. Gruß Georg Gesendet von meinem Nexus 5 mit Tapatalk

  • Benutzer-Avatarbild

    Hi. Wie im anderen forum schon geschickt ist die Fa. Greif wohl gut. Da hab ich aber keine Erfahrung sammeln können. Ich war mit meinem Dicken beim Lischka. Lief eigentlich ganz ok, aber auch nicht immer perfekt. Vor allem wenn man einem Meister erklören muss wie man bei einer SHZ den FS löscht frag ich mich schon etwas.... . Bitte berichte mal wo du dann warst und wie es gelaufen ist. Gute Werkstätten im süddeutschen Raum sind echt rar gesäht. Gruß

  • Benutzer-Avatarbild

    G149 liefert nur 0V. Was tun?

    Slayer2k - - T4-Forum

    Beitrag

    Hallo Rainer. Nein, eine elektrische Prüfung konnte ich noch nicht durchführen. Ich habe keine Grube, und von oben kommt man nicht richtig ran hab ich gelesen. Ich hab mich bisher darauf beschränkt den MWB 19 auszulesen. Dort in der Wiki steht drin für den Stop-Anschlag 0,540 - 0,880V und für den Start-Anschlag 4,100 - 4,880V. Zündung war an, da ohne Zündung das MSG sich nicht diagnostizieren lässt. wundert mich das in der Wiki bei MWB 007 steht Zündung aus, Motor abgekühlt. Oder hab ich bei der…

  • Benutzer-Avatarbild

    G149 liefert nur 0V. Was tun?

    Slayer2k - - T4-Forum

    Beitrag

    Hallo an alle. Seit ein paar Wochen ärgere ich mich über den rauhen Motorlauf und das schlechte Anspringen meines ACV. Der Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ passt, und Vorglühen verläuft auch normal. Bislang hatte ich einen defekten TEMP Sensor im Verdacht und heute mal die Werte im kalten Zustand ausgelesen. Beide machen einen vernünftigen Eindruck und geben die Außentemperatur wieder. In diesem Fall Minus 4,6 Grad. Also habe ich weiter gesucht und im MWB 19 den W…

  • Benutzer-Avatarbild

    Übernahme T4-Wiki

    Slayer2k - - T4-Forum

    Beitrag

    Puh, hatte schon einen kleinen Schock bekommen . Keine Ahnung wie ich ohne auskommen sollte. Vor allem weil wir unseren jetzt noch viele Jahre benutzen wollen . Ich hoffe es findet sich ein weg. Gerne auch über Spenden bzw. "Nutzungsgebühren" oder wie man das dann nennt. Viele Grüße Georg

  • Benutzer-Avatarbild

    Wunderliche Tankgeschichte

    Slayer2k - - T4-Forum

    Beitrag

    Servus. Klingt ein bisschen nach dem Tankgeber. Bei meinem passt die Anzeige auch nicht immer zu dem wahren Inhalt. Mein maximaler Tabkrekord liegt bei aktuell 86l. Es sollen aber schon manche über 90 geschafft haben. Seit dem ich das weiß tanke ich nach km. Auch wenn die Anzeige noch über dem roten Bereich steht. Viele Grüße und ein gutes neues Jahr. Georg Gesendet von meinem Nexus 5 mit Tapatalk

  • Benutzer-Avatarbild

    Das leidige Ölthema

    Slayer2k - - T4-Forum

    Beitrag

    Preislich nehmen die Öle sich nicht wirklich was. Hauptsache die Freigabe ist erteilt. Ob es der Motor jetzt ujnbedingt braucht weiß ich nicht.

  • Benutzer-Avatarbild

    Das leidige Ölthema

    Slayer2k - - T4-Forum

    Beitrag

    Hi. ich hb nen 99er ACV. Hatte bislang immer ein 5W-30 LL 50700 drin, bin jetzt aber auf ein 50501 5W-40 umgestiegen. Gewechselt hatte ich von Beginn an alle 15tkm inkl. Filter. Kein spürbar hoher Ölverbrauch bisher und auch keine weiteren Probleme. Werde ab jetzt beim 5W-40 bleiben. Gruß Georg

  • Benutzer-Avatarbild

    Auspuffanlage Kaufempfehlung

    Slayer2k - - T4-Forum

    Beitrag

    Hi. Hab seit 4.5 Jahren eine billige Anlage für 70€ drunter. Hält immer noch. Vor dem nächsten in 1,5 Jahren wird sie wohl wieder erneuert werden müssen. Preis/Leistung top :-). Gruß Georg

  • Benutzer-Avatarbild

    2-Farblackierung?

    Slayer2k - - T4-Forum

    Beitrag

    Danke dir. Ich schau mir die beiden mal an. Gruß Georg

  • Benutzer-Avatarbild

    2-Farblackierung?

    Slayer2k - - T4-Forum

    Beitrag

    Hi Winni. Was für ein Wachs würdest du empfehlen? Ich möchte bei meinem die Versiegelung auch etwas auf Vordermann bringen. Gruß Georg Gesendet von meinem Nexus 5 mit Tapatalk

  • Benutzer-Avatarbild

    Hi Erikk. Bei der Kühlleistung würde ich mir keine Gedanken machen. Nachfüllen schadet nicht, und belastet die Umwelt auch nicht wirklich. Das alte Mittel wird abgepumpt, gewogen, und dann anschließend wird die angegebene Menge aufgefüllt. Um deinen Kompressor würde ich mir keine Sorgen machen. Bei mir war eine Gummidichtung eines Anschlusses undicht. Glaub das war der Vorlauf der Klimaleitung. Die haben wir erneuert, befüllt und läuft seit dem. Damals hat das Klimabedienteil geblinkt beim Start…

  • Benutzer-Avatarbild

    bei mir gehts

  • Benutzer-Avatarbild

    Kupplung 2002er ACV

    Slayer2k - - T4-Forum

    Beitrag

    ah stimmt. mein Fehler. Der muss raus und die obere Scheibe wenn man das Lager tauschen will ohne den Motor aus zu bauen. Dann auf jeden Fall mitmachen lassen. Ich hab da bei mir nicht dran gedacht und darf da wohl irgendwann in den sauren Apfel beissen. Gruß Georg

  • Benutzer-Avatarbild

    Kupplung 2002er ACV

    Slayer2k - - T4-Forum

    Beitrag

    Hi Ralph. Muss fürs Motorlager nicht auch der Keilriemen raus? Hab mal gehört das der Wechsel ziemlich sein soll. Gruß Georg

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de