Suchergebnisse

Suchergebnisse 1-20 von insgesamt 530.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    ok... Gruß, Tiemo

  • Benutzer-Avatarbild

    Naja, rechts neben einem überholenden Fahrzeug dann plötzlich Gas zu geben und davon zu ziehen, ist nicht die feine Art und aus guten Gründen auch verboten. Das würde ich sein lassen. Gruß, Tiemo

  • Benutzer-Avatarbild

    STARTPROBLEM NACH KEILRIEMENWECHEL

    tiemo - - T4-Forum

    Beitrag

    Hallo T4-Fritz! Mitunter kommt es leider vor, dass der gerissene Keilriemen unter die Zahnriemenabdeckung gerät und dort Unheil anrichtet, indem der Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“ springt oder gar reißt (letzteres ist bei dir ausgeschlossen, denn dann läuft der Motor nicht mehr). Aber das schlechte Starten und der schlechte Lauf spricht für veränderte Steuerzeiten und einen damit gleichzeitig verstellten Zitat von http://t4-…

  • Benutzer-Avatarbild

    Interessantes Teil! Gruß, Tiemo

  • Benutzer-Avatarbild

    Hallo! Mal den Öldruck messen ist sicher nicht verkehrt, wenn die Anzeige anspringt. Dass die Lager der LIMA den Motor ausbremsen, kann ich mir selbst beim ABL nicht vorstellen, da fliegt eher der Riemen weg. Gruß, Tiemo

  • Benutzer-Avatarbild

    Ja, leider - falls du auch das D+-Kabel abgenommen hast und keine hohe Drehzahl hattest, könntest du aber Glück gehabt haben... In so einem Fall muss man immer den Keilriemen abnehmen. Gruß, Tiemo

  • Benutzer-Avatarbild

    Hallo Illya! Zitat: „Spannung Motor läuft(nach 5min ca) 12.49V / Batterieleuchte leuchtet bei Zündung geht aber nicht aus bei laufendem Motor(sorry hatte das so oben nicht beschrieben)“ Diese beiden Dinge deuten darauf hin, dass die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ nicht geladen wird, weil vermutlich am Kabel zu D+ ein Masseschluss besteht. Test: Kabel D+ (Kabelfarbe blau) an der LIMA lösen, Zündung einschalten: Batterielampe müsste nun aus bleiben -> Fehler in der LIMA; Bat…

  • Benutzer-Avatarbild

    Hallo Tony, natürlich ist das eine Extrembetrachtung. Wenn die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ total runter ist und noch Verbraucher eingeschaltet, könnte es schon dazu kommen. Sonst stellt sich ein entsprechend geringerer Strom als ohne den Übergangswiderstand ein. Wollte aber jetzt hier nicht noch ein nichtlineares dreidimensionales Spannungs/Strom/Temperaturdiagramm reinpflastern Gruß, Tiemo

  • Benutzer-Avatarbild

    Hallo Ilya! Zitat: „B+ und Batterie haben Verbindung(gemessen Widerstand von B+ zu + der Batterie ist 0)“ 0 kann aber auch heißen 0.4 Ohm, so genau sind die meisten normalen Ohmmeter nicht. In diesem Bereich geht es aber, wegen der hohen zu verarbeitenden Ströme, um 1/100 Ohm. Beispiel: Die 0.4 Ohm und eine 90A LIMA: Nach dem ohmschen Gesetz U = R x I ergibt sich ein Spannungsabfall von 0.4 Ohm x 90A = 3.6V. Wenn der LIMA-Regler die Spannung auf 14V begrenzt, bleiben nur noch 10.4V für den Akku …

  • Benutzer-Avatarbild

    -GELÖST- Einbauposition Führungsgelenk

    tiemo - - T4-Forum

    Beitrag

    Hallo Luise! Ich sehe die aktuelle, geänderte Version im WIKI. Kann das sein, dass du einen cache aktiv hast, wo noch die alte Version drin ist? Ich hab das damals nicht angesprochen, weil ich den Fehler erst mal bei mir gesucht habe, dachte, ich hätte da was falsch verstanden. Da ich praktisch meine ganze Vorderachse raus hatte und das Auto brauchte, war ich auch unter Zeitdruck, hab dann aber wenigstens noch Fotos gemacht. Auf dem kleinen Bildchen ist es ja richtig. Erst, nachdem das hier halt…

  • Benutzer-Avatarbild

    Ölwechsel

    tiemo - - T4-Forum

    Beitrag

    Hi Tobias! Ich kaufe mein Öl über das Internet, weil ich in der Umgebung keinen Händler kenne, der meine Lieblingssorte zu akzeptablen Preisen hat. Das Altöl schicke ich natürlich nicht per Versand in der Gegend herum, sondern gebe es am Schadstoffmobil, das einmal im Monat hier ist, ab. Gruß, Tiemo

  • Benutzer-Avatarbild

    ACV Leistung futsch nach Werkstattbesuch

    tiemo - - T4-Forum

    Beitrag

    Die hatten sicher nur das "w" in Schweißarbeiten übersehen Gruß, Tiemo

  • Benutzer-Avatarbild

    Moin Jan! Ja, das Kabel sollte dann Batteriespannung haben. Wird es auch, sonst würde deine LED nicht leuchten, also den Test kannst du glaub ich sparen... Wenn der Regler gleich geblieben ist, dann ist das auch eine "klassische" LIMA mit D+-Anschluss. Die neuen Regler sind ganz anders. Teste: D+ abklemmen und Motor anlassen, kurzer Gasstoß, dann Batteriespannung messen: Sollte spätestens nach 3min (Nachglühphase, ca. 60 A Glühstrom) auf 14V gehen, wenn geladen wird. Auch mal die Spannung messen…

  • Benutzer-Avatarbild

    Hallo Jan! Dann mach ich mal nen Dialog hieraus... Kann das vielleicht sein, dass du eine der neuen LIMAs erwischt hast, die kein D+, sondern ein Auslastungssignal an einem Anschluss (DFM) haben und garkeine Vorerregung brauchen? Dann sind vielleicht DFM und L vertauscht. Kannst ja mal testen, ob die LIMA ohne D+ auch lädt, ohne dass vorher die Drehzahl bis ultimo angehoben wurde. 14V bei Motorlauf bedeutet, dass geladen wird. Danach sinkt die Spannung in vielen Stunden auf den Ruhewert von 12.6…

  • Benutzer-Avatarbild

    Erhöhte Temperatur

    tiemo - - T4-Forum

    Beitrag

    Hallo Falk! Du thematisierst hier Temperaturschwankungen von 95°C bis 98°C, also bei knapp 100°C 3% Abweichung. Dein Motor ist ein Präzisions-Thermostat! Du schreibst, dass die Temperatur im Lauf der Jahre mehr geworden ist, wie war sie denn früher und wie hast du sie gemessen? Gruß, Tiemo

  • Benutzer-Avatarbild

    welchen T 4 ??????

    tiemo - - T4-Forum

    Beitrag

    Ja, da siehst du (meiner Meinung nach, aber danach hattest du ja gefragt,) was falsch. Das Auto ist für die 151PS nicht wirklich ausgelegt und VW gibt selbst an, dass man mit dem Motor je nach Fahrstil mit deutlich kürzerer Lebensdauer der Komponenten (Motor, Kupplung, Getriebe, Bremsen, Fahrwerk) als bei anderen Modellen rechnen muss. Wenn du den also mit Hänger ständig quälst, wirst du entsprechende Wartungskosten haben. Wenn das ok ist, warum nicht, für mich wäre das aber nicht ok. Der ACV ko…

  • Benutzer-Avatarbild

    welchen T 4 ??????

    tiemo - - T4-Forum

    Beitrag

    Hallo Manfred! Ich sehe das so wie du, ich würde auch den langen nehmen, mit dem unproblematischen ACV-Motor und Zweiradantrieb. Aber natürlich spielt der Zustand der Karosserie (Rost) sowie der technische Zustand (Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“? Ölundichtigkeiten? Fahrwerk?) auch eine Rolle. Gruß, Tiemo

  • Benutzer-Avatarbild

    Moin Steel! Leider habe ich kein Handbuch für den ABL, vielleicht kann aber jemand der ABL-er hier etwas zur erforderlichen Ölqualität sagen? In meinem Saugdiesel AAB fahre ich Mannol Diesel 15W40, das ist einfaches mineralisches Öl und da kostet der Liter ca. 2EUR. Das wird mir bei der Produktsuche (unter Anderem) auch für den ABL angezeigt. Einmal mineralisch bedeutet bei unseren Motoren allerdings immer mineralisch, weil unter dem Einfluss die Dichtungen etwas quellen. Das ist völlig unproble…

  • Benutzer-Avatarbild

    Hallo Steel! Was für 10W40 hast du denn bei dir drin? Ist das im Handbuch so angegeben? Bei mir habe ich zB. 15W40 drin. Der ABL ist ja noch ein "klassischer " Wirbelkammermotor, der braucht ein einfaches, nicht zu dünnflüssiges Öl, um immer genug Öldruck aufzubauen. Der Öldruck und die Lampe können die Leistung nur insofern beeinflussen, dass ohne Ölversorgung der Motor heiß läuft und schwergängig wird. Es könnte sein, dass deiner immer kurz vor dem Kolbenklemmer ist in der Situation. Also klär…

  • Benutzer-Avatarbild

    Naja, von irgendwas müssen sich diese "kostenlosen" Datenspeicher ja finanzieren... Gruß, Tiemo

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de