Suchergebnisse

Suchergebnisse 1-20 von insgesamt 692.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hi, wenn du auf wd 40 mit der Lötlampe gehst,dann halte etwas Wasser zum löschen bereit. Ich denke über nacht mit wd 40 einweichen reicht. Vermutlich ist Luft im Bremskraftregler ,die geht erst raus,wenn beide hinteren Bremsen entlüftet sind.Eigentlich dämlich,daß die Werkstatt den so rausgegeben hat. Schlimmstenfalls mach den Bremssattel neu,da geht der Nippel auf.Schadet nix.

  • Benutzer-Avatarbild

    5ter Gang kaputt nach Getriebewechsel

    murks - - T5-Forum

    Beitrag

    Hi, bin ja t4,aber ich denk schon,daß da was verbockt werden kann. Irgedwo wird ja das Getriebe vom Schalthebel getrennt. Da kann sicherlich beim Zusammenbau ein Fehler reinkommen. Laß dich nicht abwimmeln,notfalls geh zu einer KFZ Schiedsstelle. Wofür liegt dir ein Kostenvoranschlag vor? Warum wurde das Getriebe damals getauscht/Was war defekt?

  • Benutzer-Avatarbild

    Getriebe ausbauen

    murks - - Reparaturen allgemein

    Beitrag

    ja

  • Benutzer-Avatarbild

    Traggelenke klackern – wie lange noch?

    murks - - T4-Forum

    Beitrag

    Hi, also bei mir wirst du keine bedenken los. Ferndiagnose mit Freifahrschein ist etwas viel verlangt. Sicher daß es die Trag bzw Führungsgelenke sind? Sprüh mal alle Gummipuffer/lager mit Silikonöl ö.ä. ein. Bei meinem hat das Obere geknarrt und die Unteren beim Durchfahren von Schlaglöchern gepoltert.Ich bin so auch länger als 2tkm gefahren,das habe ich aber nicht gesagt. In den Urlaub täte ich so nicht fahren. Hab ich grad gesehen:t4forum.de/wbb3/board19-techni…ten-t4-caravelle-bj-2002/

  • Benutzer-Avatarbild

    Nur mal noch zur Anregung: ich täte auf jeden Fall noch mit ohne Keilrippenriemen testen. So kann man ausschließen,daß der Schwingungsdämpfer/Zahnriemenantrieb was abgekriegt hat.Oder eben doch,wenn das Geräusch noch da ist. Mein Tip wäre,daß die Ölpumpe einen weg hat. Und laß dir nichts erzählen,so ala:das haben wir ja noch nie gehabt. Solange er kalt ist ist das Öl viel zäher,deshalb tut sich die Pumpe schwerer danach gehts. Ja ja klar ist das Öl nicht nach 10 sec auf Betriebstemp aber wenns e…

  • Benutzer-Avatarbild

    Lüfter springt nicht an

    murks - - T4-Forum

    Beitrag

    Kann es sein,daß du die Flöhe husten hörst? Wenn das Auto nicht heiß wird(Anzeige im Kombi instrument)und der Schalter im Kühler nicht öffnet,und der Kühler nicht überall heiss ist,dann ist doch alles o.k. Laß ihn mal nach der (am besten bergauf-)Fahrt im Stand laufen dann müßte eigentlich die Temp hochgehen und irgendwann der Lüfter anspringen.Evtl mit dem Gaspedal die Drehzahl erhöhen,aber nicht gerade Vollgas.

  • Benutzer-Avatarbild

    Hi, evtl hat auch der t4-wiki.de/wiki/G27 oder dessen Verkabelung einen weg. Steht was im Fehlerspeicher? @ Bertram 1958 dann würde doch eher die Ladekontrollleuchte leuchten?

  • Benutzer-Avatarbild

    Wieso soll der beim Arbeiten an der Lenkung an den ABS ring kommen?

  • Benutzer-Avatarbild

    Ölwechsel

    murks - - T4-Forum

    Beitrag

    Was für ne Brühe ist denn drin? Diese Seite kennst du:t4-wiki.de/wiki/%C3%96lwechsel

  • Benutzer-Avatarbild

    Synchro Winkelgetriebe Simmering tauschen

    murks - - T4-Forum

    Beitrag

    Sorry, nein du hast dich unmißverständlich ausgedrückt,war mein Fehler. Da vorne war ich noch nicht dran.

  • Benutzer-Avatarbild

    Erhöhte Temperatur

    murks - - T4-Forum

    Beitrag

    Die 45°sind der Grund warum ich das Verstelldingens ausbaue,dann gehts weiter auf. Aber eigentlich müßte da genügend Fahrtwind durchgehen.

  • Benutzer-Avatarbild

    Zigarettenanzünder

    murks - - T4-Forum

    Beitrag

    Das wär doch ein Grund mit dem Aufhören anzufangen.

  • Benutzer-Avatarbild

    Erhöhte Temperatur

    murks - - T4-Forum

    Beitrag

    Kuck mal ob sich diese Lamellen am:t4-wiki.de/wiki/K%C3%BChlerl%C3%BCfter öffnen,die Verstelleinheit geht manchmal fest. Ich baue das Teil im Sommer aus und stell die Lamellen von Hand auf.

  • Benutzer-Avatarbild

    Synchro Winkelgetriebe Simmering tauschen

    murks - - T4-Forum

    Beitrag

    Hi, welche Mutter soll da mit 475 nm angezogen sein? Als Gegenhalter reicht ein Holz das zwischen die Schrauben der Visko geklemmt wird. Ich hab mal die Visko getauscht und anbei die Dichtringe erneuert. Auf der Visko sitzt eine Kappe,die muß auch neu. Winkelgetriebe sollte raus,da du sonst nicht die Gelenkwelle demontiert bekommst. Zumindest absenken und nach hinten schieben mußt du den Kram.Dann kannst du die Antriebswellen dranlassen. Hier steht eigentlich alles:t4-wiki.de/wiki/Visco-Kupplung…

  • Benutzer-Avatarbild

    Also zu Pit stop geht man genausowenig wie zu Atu. Wobei Ölwechsel dürften auch die hinkriegen. Handbuch evtl da:autofrage.net/frage/betriebsanleitung-vw-t4 Öl muß zur Norm auf dem Aufkleber am Motor passen.Ich fahre auch mit 10w40,da tut er sich im Winter beim starten leichter. Solange du nicht weißt warum die Lampe blinkt,würde ich den nicht so treten.

  • Benutzer-Avatarbild

    Mal abgesehen vom Leistungsverlust würde ich als erstes den/die Öldruckschalter wechseln und den Öldruck messen(lassen). Was haben denn die Werkstätten gemacht?

  • Benutzer-Avatarbild

    Leistung Verlust und weißer Qualm

    murks - - T4-Forum

    Beitrag

    Wo hast du denn gelesen? Weißer Rauch deutet auf Kühlwasser im Verbrennungsraum hin,aber wenn da keines fehlt..... Sicher,daß der Rauch weiß ist? Nicht evtl bläulich und nach unverbranntem Diesel riecht er auch? Mein Tip wäre,daß der kleine Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“ an der ESP übergesprungen ist. D.h. t4-wiki.de/wiki/F%C3%B6rderbeginn_(AAB) Evtl "hängt" auch eine Einspritzdüse.

  • Benutzer-Avatarbild

    Problem mit Kühlsystem

    murks - - T4-Forum

    Beitrag

    Der TE hat nen 1x von 93,den hatte ich auch,der hat keine Nachlaufpumpe,da läuft nur der Lüfter. Das bringt eigentlich nix ,außer daß er nicht überkocht,die Temp im Kopf bleibt genauso heiß. Ach so,das habe ich vergessen zu fragen:wird er heiß?(Also über 100°)?

  • Benutzer-Avatarbild

    Problem mit Kühlsystem

    murks - - T4-Forum

    Beitrag

    Hi, ohne Thermostat fahren ist im Sommer kein Problem. Bist du sicher,daß das Wasser auf einmal aus dem Ausglbehälter gelaufen ist? Ist das Kühlsystem richtig entlüftet? Sind Kalkspuren an den Kühlwasserflanschen bzw an den Schlauchschellen? Wurde mal die Kopfdichtung gewechselt?Die Baujahre bis93 hatten noch keine Blechdichtung,die war bei meinem nach 70tkm durch. Ansonsten mal abdrücken lassen und einen CO Test machen lassen. Auf wieviel km verliert er das Wasser? Nach Griechenland würd ich er…

  • Benutzer-Avatarbild

    Unrunder Lauf bei Kälte

    murks - - T4-Forum

    Beitrag

    Bardis Liste ist eher für Benziner,nicht daß du jetzt auf Verdacht die Zündspule wechselst.

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de