Suchergebnisse

Suchergebnisse 1-20 von insgesamt 29.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Auspuff Zusatzheizgerät

    ruppf53 - - T4-Forum

    Beitrag

    Hi Leute, der Auspuff vom Zusatzheizgerät der vorne links im Radlauf montiert ist, isst auf der letzten größeren Tour "verloren" gegangen. Der Halter ist wohl durchgerostet. Jetzt geht das Abgasrohr direkt ins freie. Braucht man das Teil ? Ist das TÜV relevant? Hat jemand einen Tipp wo ich ein günstiges Ersatzteil herbekomme. VW kann nicht mehr liefern. Frank

  • Benutzer-Avatarbild

    Kühlbox-Steuergerät

    ruppf53 - - Reparaturen allgemein

    Beitrag

    Also hoffe, dass das mit den Bildern jetzt klappt

  • Benutzer-Avatarbild

    Kühlbox Problem (RC 1140)

    ruppf53 - - Reparaturen allgemein

    Beitrag

    Hi, ich hatte mal ein ähnliches Problem. Habe lange gesucht bis ich drauf gekommen bin. Bei mir war es so, dass ich einen zu hohen Übergangswiderstand an der Sicherung des Steuergerätes der Kühlbox hatte. Die Spannung vor der Sicherung war deutlich höher als danach. Ich habe das Steuergerät geöffnet, die Kontakte gereinigt und die Sicherung ausgetauscht. Seit dem (2Jahre) ist alles ok. Leider weiß ich nicht wie ich Dir hier ein Bild einstellen kann. Hoffe du kommst so klar. Frank

  • Benutzer-Avatarbild

    Verlegung Unterdruckleitungen

    ruppf53 - - Reparaturen allgemein

    Beitrag

    Heya, bin noch nicht ganz bei Euch.:/ Alles war auseinander! Und jetzt weiß ich nicht wie es vorher war. Der kleine sw Gewebeschlauch der von der Hartplastikleitung weggeht ist so gespannt, dass es unmittelbar am Anschluss abgeknickt ist. Da geht nix mehr durch. Kann das sein, das da ne andere sw Leitung ran muss? Oder liegt es daran das die Hartplastikleitung nur anders verlegt werden muss um den sw Gewebeschlauch zu entspannen. Klar, da fehlen auch Befestigungen. Auto läuft , bin aber erst 15 …

  • Benutzer-Avatarbild

    Verlegung Unterdruckleitungen

    ruppf53 - - Reparaturen allgemein

    Beitrag

    Bild habe ich jetzt in meine Galerie eingebunden

  • Benutzer-Avatarbild

    Verlegung Unterdruckleitungen

    ruppf53 - - Reparaturen allgemein

    Beitrag

    Hi, Foto habe ich aber bin nicht ganz so fit im Forum und weiß nicht wie ich es einbinden kann. Welche URL wird benötigt?

  • Benutzer-Avatarbild

    Verlegung Unterdruckleitungen

    ruppf53 - - Reparaturen allgemein

    Beitrag

    Hi Leute, komme gerade aus sehr dubioser Werkstatt. Zahnriemenwechsel und neue NW weil Simmering undicht. Jetzt liegen die Unterdruckleitungen nicht so ganz richtig. Spannen und sind z.T. geknickt. Will aber nicht mehr in diese Werkstatt . Weiß jemand wo ich ein Bild vom Motorraum mit der Verlegung der Unterdruckleitungen finden kann? Grüßle aus Schwabenland

  • Benutzer-Avatarbild

    Hi, das Problem hatte ich auch schon. Am Schluss habe ich den Fehler in der elektronischen Steuerung gefunden. Es war ein zu hoher Übergangswiderstand an der Steckverbindung hin zur internen Sicherung. Wenn Du das Problem noch hast, suche ich mal die Bilder raus. Gruß

  • Benutzer-Avatarbild

    Danke an Murks. Mit der Beschreibung wird es klappen.

  • Benutzer-Avatarbild

    Hallo, mein Türgriff ist defekt (Bolzen abgebrochen). Rausschrauben ging ohne das ich die Türverkleidung demontieren musste. Kriege ich den Türgriff wieder so rein oder muss die Türverkleidung ausgebaut werden? Kann ich den Schliesszylinder wechseln? Wer hat sowas denn schon mal gemacht und weiß bescheid? Gruß

  • Benutzer-Avatarbild

    Fehlerspeicher ausgelesen - Mengensteller-

    ruppf53 - - T4-Forum

    Beitrag

    jo, Danke, ich warte mal ab wann sich der Fehler wieder einstellt und werde dann erst mal den Filter entwässern oder tauschen. Dann schaun wir mal.

  • Benutzer-Avatarbild

    Fehlerspeicher ausgelesen - Mengensteller-

    ruppf53 - - T4-Forum

    Beitrag

    Hi, ich wollte nochmal Fragen was man da tun muss. Fehlerspeicher wurde gelöscht. Was ist denn zu tun wenn die Kontrollleuchte wieder angeht und der Fehler wieder auftritt? Muss das Teil getauscht werden oder kann man das was reparieren? Gruß

  • Benutzer-Avatarbild

    Hi , erst mal Danke für die Info. Bremslichter aber ok, die Werkstatt hat den Fehlerspeicher ausgelesen. Mengensteller! Kann mir jemand sagen was das bedeutet? Ist das Problematisch? Das klackern kommt áuch bei meinem Bus von der Unterdruckpumpe. Die Werkstatt sagt Material ca. 450,-€ incl. Stösel. Gibt es da eine Alternative? Tauschteil oder so? Ich möchte bald wieder auf Tour, muss ich das vorher machen lassen? Gruß an alle Spezialisten

  • Benutzer-Avatarbild

    Hi, hatte den Fehler gerade wieder. Die Lampe ist nicht dauerhaft an sondern blinkt nur. Könnte das auch was mit der Unterdruckpumpe zu tun haben. Der Motor klackert in letzter Zeit häufiger. Wenn ich mehrmals auf das Bremspedal trete ist es weg. Frank

  • Benutzer-Avatarbild

    \Users\ruppf\Bilder\VW_Bus_Technik\20151228_114032 (2)Hallo, wer kann mir sagen was der Grund sein kann, dass die gelbe Lampe der Vorglühkontrolle manchmal nicht ausgeht. Wenn ich dann einen Neustart mache, ist sie meistens aus. Im Handbuch steht "sofort in die Werkstatt". Bevor ich das tue möchte ich aber wissen was es sein könnte. Hat jemand eine Idee?

  • Benutzer-Avatarbild

    Hey, hab ich mir schon fast so gedacht Wie kann man das am besten Abdichten? Einfach Kleber ins Loch und fertig? Grüßle

  • Benutzer-Avatarbild

    Hi, die sind so dünn, da gibt´s keine Halter. In 20 Jahren lebt mein Baby vermutlich nimmer

  • Benutzer-Avatarbild

    Hi, ich habe 2 Solarpanels (2x100Watt) die ich auf das Dach kleben möchte. Die Teile sind ca. 110x80 cm groß, sehr leicht und auf Aluplatten. Dicke 1,5 mm. Ich habe vor mit Sikaflex 252 zu kleben. Hat jemand sowas schon mal gemacht? Wo und wie kann ich die Anschlußkabel am besten durch das Dach führen? Weiß jemand wie Dick das Dach ist? Sollte ich zusätzlich mit Linsenkopfschrauben verschrauben? Gruß

  • Benutzer-Avatarbild

    Hi Michael, die Kühlbox musst Du für die Überprüfung der Steuergerätesicherung gar nicht ausbauen. Du musst lediglich die Holzverkleidung unten wegschrauben (2 Schrauben) und dann die sw. Metallplatte unterhalb der Kühlbox abschrauben. Die hat allerdings viele Schrauben und ein Dichtband unter den Schrauben. Du musst die Platte abhebeln wenn alle Schrauben raus sind. Auf der Innenseite ist das Steuergerät aufgeschraubt. Da ist auch die Sicherung drauf. Die ist unter ner Kunststoffkappe verdeckt.…

  • Benutzer-Avatarbild

    Austausch Moskitonetze im Aufstelldach

    ruppf53 - - T4-Forum

    Beitrag

    Danke

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de