Suchergebnisse

Suchergebnisse 1-20 von insgesamt 217.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Jetzt suche ich mir eine Originalantenne. In der Wiki steht etwas von Spannungsversorgung über das Radio ab Bj 1994 (t4-wiki.de/wiki/Stabantenne). Was ist denn mit den zuvor verbauten Antennen, in meinem Fall Bj 1992? Und passt dann die Antenne t4-wiki.de/wiki/701_051_503_B auch in meinem älteren Modell? Ergänzung: ich war heute bei unseren örtlichen Car-HiFi-Shop und wurde darüber aufgeklärt, dass alles außer der Originalantenne keine zufrieden stellendenErgebnisse bringen würde. Und nur beim O…

  • Benutzer-Avatarbild

    Motortemperatur immer zu hoch (AAB)

    macblum - - T4-Forum

    Beitrag

    Danke für die Hinweise. @markus: hilfst Du mir mit den 'beiden Streifensicherungen'? Wo sind die und was machen sie? Ich weiß, dass der Lüfter zumindest eine fliegende Sicherung vorne im Motorraum hat. Das musste ich vor einigen Jahren herausfinden. Aber was meinst Du? Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Hallo, ich habe gerade einen eigenen Fred gestartet, weil ich diesen hier zu spät gesehen hatte. (Meiner: Motortemperatur immer zu hoch (AAB)) Ich hänge mich hier mal dran. Mein AAB (Bj 92) hat ein ganz ähnliches Verhalten. Ich werde die genannten Tipps mal abarbeiten). Die Kühlwasseranzeige blinkt sporadisch, und nur, wenn er kalt ist! Kühlmittel war immer ausreichend drin. In letzter Zeit (seit dem Urlaub) wird's aber tatsächlich weniger. Vorgestern habe ich etwa 1l nachgefüllt. Als meine Kopf…

  • Benutzer-Avatarbild

    Motortemperatur immer zu hoch (AAB)

    macblum - - T4-Forum

    Beitrag

    Oh, ich sehe gerade, dass dieser Fred gerade parallel läuft. verliert Kühlwasser wird manchmal heiß, co2 hat gezeigt dass es nicht die Zylinderkopfdichtung ist Ich fahre da mal mit!

  • Benutzer-Avatarbild

    Motortemperatur immer zu hoch (AAB)

    macblum - - T4-Forum

    Beitrag

    Moinsen, scheinbar ist mein AAB immer zu heiß unterwegs. 3d7f893787608dcb290e296d9982ce1a.jpg Die Anzeige steht (fast) immer konstant bei 4. Machmal auch zwischen 3 und 4, aber eher sehr selten. Bisher dachte ich, bis 4 ist normal. Als aber immer häufiger der Lüfter anging oder nach dem Parken an- und nachlief, habe ich das hier mal nachgelesen. Normal scheint eher der Strich 3 (90 Grad) zu sein. 4 (110 Grad?) ist zu heiß. Okay, was tun? Vor allem, in welcher Reihenfolge? Ist das so richtig? 1. …

  • Benutzer-Avatarbild

    Außentemperatur immer zu hoch

    macblum - - T4-Forum

    Beitrag

    Moinsen, in meinem 92er California wird immer bestes Sommerwetter angezeigt. Zumindest wenn man der Außentemperaturanzeige in der MFA glaubt. Die zeigt immer 5-7 Grad mehr an, als es draußen tatsächlich sind. Von der Fahrgeschwindigkeit scheint das nicht abhängig zu sein, also scheint das nicht durch Stauwärme verursacht zu werden. (Außer vor 4 Wochen auf der Krk-Brücke in Kroatien, wo die Anzeige im Stau auf muntere 63 Grad hochschnellte. Draußen waren aber nur 40! :-)) Zuständig ist wohl der G…

  • Benutzer-Avatarbild

    Traggelenke klackern – wie lange noch?

    macblum - - T4-Forum

    Beitrag

    Moinsen. Kurzer Zwischenbericht. Die Werkstatt hat das gecheckt und keine Bedenken geäußert. Wir sind gefahren und problemlos in Kroatien angekommen. Samstag geht es schon wieder zurück. Das Klackern kommt selten und immer erst nach längerer Fahrt. Der Tipp mit Silikonöl ist gut, leider kam ich nicht mehr dazu ... melde mich wieder aus der Heimat. Danke, Macblum Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Traggelenke klackern – wie lange noch?

    macblum - - T4-Forum

    Beitrag

    Moin, ja, Ferndiagnose geht natürlich nicht. Ich bin morgen früh in der Werkstatt und da lass ich mal das Spiel in den Gelenken checken. Alles andere trübt nur die Urlaubsfreude. Soll sowieso regnen (schneien???) und der Großglockner fällt somit ins Wasser. Über die Tauernautobahn holen wir die Zeit sicher wieder rein. Besser ist das. Danke für Tipps und Urlaubswünsche, Macblum Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Traggelenke klackern – wie lange noch?

    macblum - - T4-Forum

    Beitrag

    Moinsen, wir sind seit gestern unterwegs und auf der Autobahn Richtung Süden schlich sich langsam ein mir vertrautes Geräusch in meine Ohren. Die Traggelenke klackern. Ich kenne das, weil ich das schon einige Male hatte (wurde scheinbar viel Ramsch verbaut, jetzt kommen nur noch Lemförder rein - mal sehen ob die wirklich mehr taugen). Problem: wir machen gerade Zwischenstopp in Nürnberg und haben noch etwa 850 km nach Kroatien vor uns, dann 1500 zurück. Und es ist Sonntag! Und morgen wollen wir …

  • Benutzer-Avatarbild

    Ich flippe aus. Der neue Verstärker ist drin und der Empfang SCHLECHTER DENN JE! Das Teil kommt wieder raus und nach dem Urlaub werde ich wohl mal über eine neue, gute Antenne nachdenken. :-((( Trotzdem Danke für alle Hinweise Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    So, Männers (und die Damen). Kaum ein Viertel Jahr später (der alte Spiegel hielt doch noch länger ...) habe ich heute endlich das Teil montiert. Passform super, Qualität super. Leider hatte ich bisher nicht registriert, dass das neue Spiegelglas konvex ist. Das bin ich zwar nicht gewohnt, aber ich könnte mir vorstellen, dass bei teureren Spiegeln das Glas besser ist. Die Verzerrung ist schon heftig. Der Bulli ist eine Kugel! Vielleicht soll das aber auch so, hier fehlt mir der Vergleich. Mal se…

  • Benutzer-Avatarbild

    12V Innensteckdose

    macblum - - T4-Forum

    Beitrag

    e6ff259c719246ee6cf332a21fc5ea43.jpg Also so sieht das bei mir aus: Ziggi-Dose 12V Normdose 2x220V FI-Schalter Wenn das nicht original war spricht vieles dafür, das die Normdose zugunsten der Ziggidose abgeklemmt wurde. Wenn ich mal die Verkleidung ab habe, kann ich mir ja mal wieder win Kabel vorziehen ... Oder gleich eine USB-Dose einbauen. Danke für Eure Hilfe, Andreas

  • Benutzer-Avatarbild

    Dabei will ich doch einfach nur Radio hören! Und jetzt kann ich bald mit Elektrokleinteilen handeln :-)) Nee, mit dem JVC bin ich zufrieden, da kommt nix Neues ... Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    12V Innenstexkdose

    macblum - - T4-Forum

    Beitrag

    In der Wiki sehe ich auf dem Bild hinter dem Fahrersitz nur eine 230V Dose und eine Normsteckdose. Ich habe aber diese beiden (bzw. Normdose + eine 230V-Doppeldose) plus einen Ziggianzünder. War das je nach Modell/Bj unterschiedlich? Es könnte ja auch sein, dass einer meiner Vorbesitzer die Ziggidose nachgerüstet und dafür die Normdose stillgelegt hat ... Hat jemand auch meine drei Dosen? Danke, Andreas Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Okay. Der Empfang ist immer noch mies. Ich probiere es nun mit dem 'echten' Verstärker ... Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    12V Innensteckdose

    macblum - - T4-Forum

    Beitrag

    Moin, Um dem Strombedarf der hinten sitzenden Kinder decken zu können (nicht die Kinder ziehen Strom, sondern deren Geräte) und zusätzlich einen Ventilator an der hinteren Zigarettenanzünderdose anzuschließen, wollte ich die 12V-Standarddose anzapfen (T4 California, Bj 1992). Ein Adapter verteilt auf 2x Zigarettenanzünder plus 2x USB. Eigentlich super, weil ich die Dose sonst nie nutze. Aber: ich kriege keinen Strom! Auch ein Messgerät zeigt keine Spannung. Weder im 12V Stecker noch im angeschlo…

  • Benutzer-Avatarbild

    Hmm, na toll! Danke. Heute kam der letzte Adapter und ich habe meine Stöpselkette fertig gemacht. Bis Du mir den anderen Verstärker gezeigt hattest, hätte ich geglaubt, dass der Empfang nun besser geworden ist. Placebo-Effekt? Ich probiere das morgen mal unter Autobahnbedingungen ....

  • Benutzer-Avatarbild

    Hmm, vielleicht drücke ich mich auch nicht fachgerecht aus, bzw. werfe hier alles in einen Topf. Direkter Stromanschluss und Phantomspeisung ist nicht dasselbe? Ich habe einen Verstärker wie diesen und habe das blaue Kabel an blau/weiß aus dem Radio angeschlossen. Das soll eigentlich einem Antennenmotor dienen. google.de/search?q=antennenver…_VAhUCalAKHYVFAwAQgjYIjAY Morgen müsste der ISO/DIN Adapter kommen, mal sehen was dann aus dem Empfang wird ... Gesendet von iPhone mit Tapatalk

  • Benutzer-Avatarbild

    Hi transarena. Hast Du ne Ahnung. Vor dem Urlaub muss ich mir noch 'ne Portion Luft kaufen. Mit Hänger für sechs Reifen!!! Okay, Adapter ist bestellt. Die Finanzierungsfrage bezog sich darauf, unnötige Kleinteile zu kaufen, weil man stur in die falsche Richtung bastelt und am Ende eine ganz andere Lösung braucht. Es ist außen eine kurze Stabantenne verbaut, ca. 15-20 cm. Ich hatte mehrfach gehört, dass man die Phantomspeisung braucht, wenn man nicht mit dem Originalradio unterwegs ist. Ich probi…

  • Benutzer-Avatarbild

    Moinsen, ich habe mit der unoriginalen Antenne in meinem 92er T4 an dem unoriginalen Radio von JVC keinen besonders guten Empfang. Phantomspeisung scheint das Wort der Stunde zu sein. Daher habe ich mir mal einen Antennenverstärker mit zusätzlicher Stromversorgung besorgt und fahre den schon seit geraumer Zeit im Handschuhfach herum. Jetzt vor dem Urlaub habe ich mich dem Thema endlich mal angenommen und das Teil eingebaut. Was ich Honk leider zu spät bemerkt habe ist, dass Stecker und Dose zum …

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de