Suchergebnisse

Suchergebnisse 1-20 von insgesamt 231.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hi Hi, einer der 1300 war mein T4 vor über 10 Jahren ... bis heute Top ! Somit noch ein weiteres spätes Danke an Thony! Selbst da wo mal Fahrradlenker oder anderes dagegengekommen ist, gab es nur minimale punktartige Kleinstschäden. Gruß Franki

  • Benutzer-Avatarbild

    Anfänger braucht Starthilfe

    franki - - T4-Forum

    Beitrag

    450tkm: spannend ! schließe mich meinen Vorrednern an und ergänze: warum wird der verkauft ? wer hat Reparaturen und Service gemacht ? Rechnungen ? Rost ? insbes. Scheibenrahmen ? zudem würde ich mir immer mehrere Fzg. anschauen, und fahren.... und nie den ersten kaufen... dann kriegt man ein bisschen Markt-Einblick..... viel Erfolg, erzähl mal wie es weiterging

  • Benutzer-Avatarbild

    Moin, mit einem Mal lässt sich das Schiebedach nicht mehr nach hinten schieben Kippfunktion ok Es handelt sich um ein Webasto Dach mit Motorteile Nr. 701 959 731C, serienmäßig, vorne, BJ2002, Glas-Hub-Schiebedach genannt, oder ? Kein Krachen oder defekte Teile feststellbar. Wider Erwarten habe ich nach 1h googeln nichts brauchbares gefunden, weder in Foren noch T4 Wiki (gabs dort nicht mal ein Schiebedach-chapter?, vielleicht habe ich was übersehen) Bin für jeden Tip dankbar, Franki

  • Benutzer-Avatarbild

    Hi Ralph, sonst ist alles (fast) tip top. Radläufe 4 mal rostfrei. Träger, Schweller i.O. Windschutzscheibenrahmen muss gemacht werden Vielleicht hat das mit jahrelangem Bergabstehen zu tun.... ? Was mich interessieren würde: ist hier Schweissen angesagt (nach Entfernung des Kotflügels ?) Ist der jetzige Zustand ein NoGo für den TÜV ?

  • Benutzer-Avatarbild

    Hi, Durchrostungen am linken vorderen Seitenteil, Wasser was Richtung Kabelsätze nähe Motorsteuerung vordringt, Rost unterhalb Motorsteuerung und unterhalb Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ Richtung Seitenwand. Bild 4368 zeigt den i.O. Fall der rechten Seitenwand - unverrostet; die anderen Bilder zeigen von innen und von unten die Problemzone links...... was kommt da auf mich zu ? und wie sollte das behoben werden ? was sagt der TÜV? auf jeden Fall muss ich das von unten erst…

  • Benutzer-Avatarbild

    Der erste VW Bus - Hilfe

    franki - - T4-Forum

    Beitrag

    don´t worry VR6Cookie..... ist 1.Hand (meine Hand) und (ich gebs zu...) inzwischen 200K km hab auch lange nachgedacht obs was gibt was einen direkten Vergleich erlaubt bei gleichem Alter, gleichen km.... z.B. Innenraumverschleiss oder Rost ? aber was wäre da schon eindeutig.... Grüße Franki

  • Benutzer-Avatarbild

    Der erste VW Bus - Hilfe

    franki - - T4-Forum

    Beitrag

    hi, den 165K km stand würde ich bei einem 15 Jahre Auto (kein Kleinwagen !) erst glauben, wenn es dafür etwas Nachvollziehbares bzw. Beweise gibt. Wäre allein deswegen schon ein Grund zu versuchen den Preis weiter zu drücken, wenn dies nicht vorhanden ist. (und die Checklisten i.O. gehen) viel Glück! Franki

  • Benutzer-Avatarbild

    Übernahme T4-Wiki

    franki - - T4-Forum

    Beitrag

    ...... DIE Seite aller Seiten in der KFZ-Welt ! Ohne die würde mein ACV nicht (mehr) fahren.... danke vielmals Udo für das Werk!! Und so hoffe ich auch, dass es weitergeht.. viele Grüße Franki

  • Benutzer-Avatarbild

    Zuheizer / Standheizung prüfen (gelöst)

    franki - - T4-Forum

    Beitrag

    Moin, da kann es viele Ursachen geben.... eventuell könnte hilfreich sein ob das Ausschalten immer zum selben Zeitpunkt stattfindet (hatte ich z.B.) etwa nach 2 oder 4 min zwecks Eingrenzung. hier noch eine weitere Bibel zum Thema: sgaf.de/content/zuheizer-062004-253051 ich kann bei meinem ACV mit Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ ab Werk diese auslesen mit gängigen tools (WBH) wenn sie eingeschaltet ist. weiss nicht ganz genau ob das wegen anderem BJ oder wegen N…

  • Benutzer-Avatarbild

    Moin nochmal, Teil ist eingebaut und funktioniert auf Anhieb! Da hat mein T4 ja für 39€ einen echten Technologiesprung hingelegt. Bin begeistert. Die Abgänge vom Stecker sind nicht so sehr vertrauenswürdig und die vernommenen Wackelkontakte (sound links fehlt ztw ) muss ich noch beobachten Gruß Franki

  • Benutzer-Avatarbild

    Super Rainer, danke, dann kann ich ja bestellen.... viele Grüße Franki

  • Benutzer-Avatarbild

    .... um vorwiegend bluetooth-Musik zu hören bin ich auf folgendes gestossen: ebay.de/itm/VW-AUX-Adapter-Blu…p2141725.m3641.l6368#rwid hört sich ja erstmal gut an. hat das jemand und ist zufrieden damit ? vor allem: habe ich nun ein gamma "5" ? wie sehe ich das meinem Gamma (mit CD Taste) an ? (Orginal Radio VW Bj 2002 ab Werk) steht leider nicht drauf; und auf die Rückseite kann ich nicht schaun, da die Haken mal wieder irgendwo sind.... viele Grüße Franki

  • Benutzer-Avatarbild

    Lima 1997er Topstar

    franki - - T4-Forum

    Beitrag

    moin, hatte die gleichen symtome auch von jetzt auf gleich. Kabel grob gecheckt, waren i.o. Regler getauscht (Kohlen sind mit drin/dran): Thema erledigt. Gruß Franki (ACV 2002)

  • Benutzer-Avatarbild

    Danke Euch allen für die vielfältigen Kommentare !!! @Igor016: evtl könntest Du die einzelnen Schichten mal kurz benennen ? (sozusagen als Referenzaufbau, dann kann ich sie mit der Werkstatt mal abgleichen bzw. nachfragen wenn sie es anders machen. von dem Moosgummi wusste ich bisher noch gar nichts.... nun schwant mir verstärkt folgendes: ich parke grundsätzlich vor dem Haus bergab. Somit ein Vielfaches an Regenwasser was über die Scheibe läuft. Einschliesslich negativer Auswirkung auf Komposte…

  • Benutzer-Avatarbild

    Hi, danke Nonius! .....nun weiß ich wenigstens schon mal dass ich nicht alleine bin...... also zur Behebung werfe ich mal in den Raum: Klammern erneuern, ausgebaute Verkleidung versuchen zu biegen, oben kleben oder bohren/schrauben. Evtl hat ja einer doch schon mal zielführend was unternommen ? viele Grüße Franki

  • Benutzer-Avatarbild

    Hi again, beim letzen Austausch der Frontscheibe kamen so nach 1,5 - 2 Jahren die ersten Rostblasen im Bereich der Reparaturstellen wieder zum Vorschein (Fachwerkstatt) Seinerzeit wurde nichts neu geschweisst sondern anderweitig behandelt.... Die nächste Fachwerkstatt sagt nun 2-3 Jahre ist normal zur Rostwiederkehr. (wenn marodes Material nicht rausgeschnitten und neu eingeschweisst wurde) Ist das wirklich so ? kanns kaum glauben... zudem würde häufig (meistens?) die Scheibe beim Rausnehmen kap…

  • Benutzer-Avatarbild

    Hi zusammen, inzwischen weiß ich, dass das nicht-Schliessen der Schiebetür an der Innenverkleidung liegt. Diese steht nämlich oben leicht ab. Drücke ich sie dran ist, dann funktionierts. Ich hatte sie nun schon mehrfach ab. Jedesmal abgerissene Plastikaufnahmen für die Plastiksplinte nachgeklebt. Abgebrochene, verbogene, verlorene Splinte erneuert. Oben habe ich die 2 Metallklammern türseitig. Hatte grade beim letzten reinclipsen den Eindruck, dass alles richtig reingeclipst ist. Dennoch löst si…

  • Benutzer-Avatarbild

    Tankbelüftung verstopft

    franki - - T4-Forum

    Beitrag

    Moin, verstopfte Zuleitung zum AKF hatte ich mal bei einem E-Kadett Benziner Folge: Tank zieht sich zusammen. mit Rißbildung (Blechtank) und Undichtigkeit !! Neuer Tank erforderlich. Tageweise liess sicher der Riß durch Seife verschliessen....... (Seifenstück drübergerieben) gruss Franki

  • Benutzer-Avatarbild

    moin, für sehr gelegentliche Übernachtungen im MV (dunkle Folien hinten) möchte ich mir Gardinen o.ä. zulegen. Bohren möchte ich nicht, dank MV Austattung ist auch für Magnete kein Halt. Suche eine einfache DIY Lösung . Evtl auf Saugnapfbasis ? alle ideen willkommen für vorne dachte ich an sowas: fritz-berger.de/product/Thermo…ampaign=SEO&partnerid=34H gruss franki

  • Benutzer-Avatarbild

    Was heißt es den praktisch, wenn die Temperaturbedingung bei der Abgasuntersuchung via "alternative Konditionierung" erfüllt wurde ? Waren die zu faul um zu messen ? Also war die Temp irgendwo.... ... immerhin bestanden...... Gruß Franki

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de