Suchergebnisse

Suchergebnisse 1-20 von insgesamt 972.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    TomyN - - T4-Forum

    Beitrag

    Hi, man müsste mal wissen, was da wirklich gebastelt wurde. Evtl. gibts ja einen 'Bypass' für das Vorglührelais, der eigentlich mit dem Schalter zu schalten wäre o.ä. Tomy

  • Benutzer-Avatarbild

    Hi, erhöhte Last -> erhöhte Stromaufnahme weiss nicht, ob die Steuerung auch die Frischluftmenge misst und evtl. da eine Diskrepanz zwischen Soll und Ist feststellt und das ganze dann auf den Frischluftventilator 'schiebt'. Tomy

  • Benutzer-Avatarbild

    Hi, schau mal im wiki nach 'Bardi's Liste'. Ansonsten von mir der Tip mal alle Sicherungen zu kontrollieren. Tomy

  • Benutzer-Avatarbild

    Einspritzdüsen am AAB ersetzen.Lohnt es sich ?

    TomyN - - T4-Forum

    Beitrag

    Hi, bei den 10l/100km stimme ich dem Nachbar zu. Die Diesel-abteilung beim Boschdienst ist meist recht gut (aber nicht billig)... Tomy

  • Benutzer-Avatarbild

    .. und es war schon jemand drüber, der die Kontakte gebrückt hat. Den würde ich mal fragen, warum er den 0,68uF nicht gleich mit gewechselt hat (der 22nF beim Gleichrichter scheint ersetzt worden zu sein). ​

  • Benutzer-Avatarbild

    VW Testwagen

    TomyN - - Reparaturen allgemein

    Beitrag

    Darf man fragen, wo Du das Fahrzeug (ich nehme an überraschend günstig) erworben hast?

  • Benutzer-Avatarbild

    Dosierpumpe Funktionstest

    TomyN - - T4-Forum

    Beitrag

    Naja, wenn der Schalttransistor nicht nach Masse schaltet, dann ist er nicht unbedingt defekt. Bei 10.4 Volt schaltet die Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ mit Sicherheit nicht ein (Unterspannungsschutz). Wie ist denn die Spannung bei laufendem Motor? Grüße Tomy

  • Benutzer-Avatarbild

    Wasser hinterlässt (fast immer) Kalkspuren. Gerne genommen werden die Plastikflansche mit denen die Kühlleitungen am Motorblock angeschlossen sind und die Sensoren, die da eingesteckt sind.. Tomy

  • Benutzer-Avatarbild

    Keilriemenwechsel Servopumpe

    TomyN - - Reparaturen allgemein

    Beitrag

    Hi, ​wenn Du die Servopumpe mit den drei Inbusschrauben und den zwei 'Spannlöchern' hast, dann kostet der Gegenhalter (im normalen Werkzeughandel) nicht die Welt. hoffmann-group.com/DE/de/hom/S…C3%BCssel-gerade/p/628600 Tomy

  • Benutzer-Avatarbild

    Hi, das hatte ich vor langer Zeit mal beim Polo meiner Eltern. Da waren die Dioden in der Lima selber defekt (war auf einen Starthilfeversuch mit vertauschten Kabeln zurückzuführen). Tomy

  • Benutzer-Avatarbild

    Hi, klemm mal die Leitung am Relais für die Zeitbatterie ab und isolier sie. Es wäre interessant, ob damit das Problem gelöst ist. Tomy

  • Benutzer-Avatarbild

    Lenkgetriebe leckt, unterwegs in Sardinien

    TomyN - - T4-Forum

    Beitrag

    Hydraulik ist eigentlich was sehr übliches (wenn auch nicht unbedingt im Bereich der Autowerkstatt). Vielleicht findest Du ja einen Baumaschinenservice oder einen Hydraulik-service, die evtl. 'Flickmaterial' haben. Tomy

  • Benutzer-Avatarbild

    Oeldruck und Warnsignal geht an

    TomyN - - T4-Forum

    Beitrag

    Hi, klingt wie fehlendes Drehzahlsignal am Kombiinstrument. Ich weiss allerdings nicht, ob es bei Deinem Motor vom Steuergerät oder 'klassisch' von der Lichtmaschine kommt. Im zweiten Fall wäre entweder ein Problem mit dem Regler der Lima oder deren Verkabelung denkbar. Ansonsten könnte es auch eine wackelige Masseverbindung sein, entweder auf dem Weg von der Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ zum Motorblock oder beim 'Massestern' rechts am Sicherungs'kasten'. Tomy

  • Benutzer-Avatarbild

    Westfalia Anhängerkupplung passt nicht

    TomyN - - T4-Forum

    Beitrag

    Hi, ​Bauschaum ist halt nicht elastisch... und ich denke, der Sinn ist ja, das kleine Rempler ohne Folgen bleiben. Tomy

  • Benutzer-Avatarbild

    Probleme mit Leistung beim AHY 2,5 TDI

    TomyN - - T4-Forum

    Beitrag

    Hi, einen Fehler kann das Steuergerät ja nur erkennen, wenn die Temperatur außerhalb eines definierten Bereichs liegt, bzw. wenn kein Signal vom Sensor kommt (Kabelbruch / kurzschluss). Aber wenn der Geber anstelle von real 20° -10° oder 35° meldet, dann muss das Steuergerät das erstmal glauben. Tomy

  • Benutzer-Avatarbild

    Probleme mit Leistung beim AHY 2,5 TDI

    TomyN - - T4-Forum

    Beitrag

    Sowas deutet deutlich in die Richtung eines Temperaturgebers. Die sollten sich auslesen lassen. ​Grad fällt mir ein, dass doch der LMM auch irgendwie was mit der Temperatur macht (war es nicht ein 'Heissmassen' LMM), evtl. ist der verdächtig.. Tomy

  • Benutzer-Avatarbild

    Hi, was quietscht ist höchstwahrscheinlich der Keilriemen zur Servopumpe, der ist, ohne den entsprechenden Schlüssel recht schwierig zu spannen. Wahrscheinlich hat die Werkstatt da nicht richtig gespannt. Tomy

  • Benutzer-Avatarbild

    Startprobleme AJA 2,4D und Lautstärke

    TomyN - - T4-Forum

    Beitrag

    Hi, der AJA hat zwei Zitat von http://www.t4-wiki.de/wiki/Kategorie:Motor_-_Zahnriemen/Steuerkette_und_Riemen: „Zahnriemen“, einmal den 'klassischen' der die Nokenwelle mit der Kurbelwelle verbindet (und leider auch die Wasserpumpe mit antreibt), und einen zweiten, der 'auf der anderen Seite' des Motors die Nockenwell mit dre Einspritzpumpe verbindet. Dieser Zahnriemen wird oft 'vernachlässigt' und kann sich auch längen, überspringen etc. Dann stimmt die 'Zuordnung Pumpe - Motor' (So hat der net…

  • Benutzer-Avatarbild

    Glüht nicht vor

    TomyN - - T4-Forum

    Beitrag

    Hi, miss mal die Spannung an den Kerzen ob da was ankommt. ich hatte mal 'Billigbuchtkerzen', die hatten alle nach einem Winter ihr Leben ausgehaucht.. Tomy

  • Benutzer-Avatarbild

    Startprobleme AJA 2,4D und Lautstärke

    TomyN - - T4-Forum

    Beitrag

    Hi, wann war der letzte Zahnriemenwechsel? Wurde da auch die Pumpenseite gewechselt? Springt er mit dem Kaltstartbeschleuniger evtl. besser an? Verändert/verbersset sich das Geräusch, wenn Du im normalen Betrieb den Kaltstartbeschleuniger ziehst? Tomy

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de