Suchergebnisse

Suchergebnisse 1-20 von insgesamt 272.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Einspritzdüsen AAB komplett oder nur Stock

    Markus1962 - - T4-Forum

    Beitrag

    Yepp! Ich habe "früher" mal bei meinem 200D/8 die Düsen selbst gewechselt und das Ergebnis war nicht so toll. Ich durfte die Düsenstöcke anschließend zum Einstellen zum Boschdienst bringen. Meine Aktion war nicht billiger als komplette Austauschteile.

  • Benutzer-Avatarbild

    Einspritzdüsen AAB komplett oder nur Stock

    Markus1962 - - T4-Forum

    Beitrag

    Wenn Du dir die Abbildung der Stockdüse (oben im Wiki-Artikel) genauer ansiehst, wirst Du unter Ziffer 8 eine Einstellscheibe entdecken. Mit der Scheibe wird der Federdruck und damit auch der Abspritzdruck individuell je Düsenstock nach einem Düsenwechsel eingestellt und das geht nur mit einem speziellen Prüfstand.

  • Benutzer-Avatarbild

    Geräusche Hinterachse

    Markus1962 - - T4-Forum

    Beitrag

    Mein MV mit ABS hat das auch.

  • Benutzer-Avatarbild

    Geräusche Hinterachse

    Markus1962 - - T4-Forum

    Beitrag

    Manchmal haben Symptome halt komische Ursachen. Offensichtlich wurde die Karkasse einer der beiden Reifen hinten während der Reise beschädigt oder ist ermüdet. Ich würde da alsbald die Reifen austauschen, auch wenn das Geräusch erst mal verschwunden ist - zur Sicherheit.

  • Benutzer-Avatarbild

    Geräusche Hinterachse

    Markus1962 - - T4-Forum

    Beitrag

    Ich hatte auch schon mal so ein komisches Geräusch hinten und auch auf das Radlager getippt. Ich hatte auch schon ein Neues gekauft. Als ich es dann bei einem befreundeten Schrauber in der Werkstatt wechseln wollte, hat der einen Höhenschlag am Reifen festgestellt. Reifen gewechselt und gut war's.

  • Benutzer-Avatarbild

    Hallo Dr-Duisburg, Ich stimme Tobias in weiten Teilen zu! Bei der Laufleistung sollte bald ein Zahnriemenwechsel anstehen, oder? In dem Zuge bietet es sich an, oder sollte es gerade Pflicht sein, die Steuerzeiten genau einzustellen und nicht einfach nur den Riemen zu wechseln. Dazu gehört auch ein Wechsel des Riemens der ESP und diese genau einzustellen! Das ist die Basis für Alles weitere! Nach meiner Erfahrung haben die Düsen bei Saugdieseln eine Lebensdauer von ca. 250.000 km. Ich würde mich …

  • Benutzer-Avatarbild

    Schiebefenster geht nicht auf

    Markus1962 - - T4-Forum

    Beitrag

    Wie der Zufall es gerade will, habe ich so ein Teil gerade zur Hand. Der Mechanismus lässt sich imho nicht verstellen. Wahrscheinlich wurde der Riegel zu tief aufgeklebt. Du kannst ihn aber einfach öffnen: Die obere Rastnase mit einem kleinen Schraubendreher nach vorn hebeln und den Deckel abziehen. Geht ganz leicht und normalerweise sollte da auch nichts raus fliegen. Links die Rückansicht, rechts der offene Riegel. Im zusammengedrückten Zustand schaut der Zapfen übrigens noch ca. 3-4 mm raus.

  • Benutzer-Avatarbild

    Meine Erfahrung: Die überholen mich immer ...

  • Benutzer-Avatarbild

    Motor Startet nicht

    Markus1962 - - Reparaturen allgemein

    Beitrag

    Bei mir hatte mal das Vorglührelais geklebt - der hat immer vorgeglüht. Da war die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ ruckzuck leer und dann auch hinüber. Einfach mal bei abgezogenen Zündschlüssel die Spannung an den Glühkerzen messen.

  • Benutzer-Avatarbild

    Mittelkonsole '91er T4

    Markus1962 - - T4-Forum

    Beitrag

    Schau mal hier: t4-wiki.de/wiki/Armaturenbrett

  • Benutzer-Avatarbild

    Hallo Marsu, Ich bin der gleichen Meinung wie Tiemo. Du riskierst erst mal nichts! Die Luftblase sitzt oberhalb des Wärmetauschers der Heizung und der Motor wird normal gekühlt. Ich würde bei (betriebs-) warmem Motor den Ausgleichsbehälter bis zum Stehkragen auffüllen und den Motor auf Höchstdrehzahl bringen. Das geht am besten mit einem zweiten Mann/Frau der/die den Wasserverlust durch Überschwappen sofort ausgleicht (Gießkanne!). Ich hab das schon mal bei einem alten Daimler gemacht und es hat…

  • Benutzer-Avatarbild

    Hallo Ole, Ich hatte mal ein ähnliches Problem mit meinem Citroën XM. Da war mir auf der Autobahn ein Hydraulikrohr gerissen. Der Abschlepper hat mir die Stelle dann hart gelötet- hat prima gehalten. Bloß nicht schweißen, das macht das Loch nur größer! Gruß, Markus

  • Benutzer-Avatarbild

    Glüht nicht vor

    Markus1962 - - T4-Forum

    Beitrag

    ... und auch mal den Relaissockel auf Kontaktbrand prüfen. (Durfte ich auch schon mal nacharbeiten ) t4-wiki.de/wiki/Zentralelektrik

  • Benutzer-Avatarbild

    Zitat von atlantis_111kw: „Nach 20km fahrt stelle ich ihn ab und die beiden Schläuche zum Wärmetauscher hin und von ihm weg sind kalt. Nach einiger Standzeit erwärmen sich die Schläuche allerdings und bei Motorstart erhalte ich auch vorne und hinten mäßige bis mittelhohe Heizkraft“ Für mich sieht das so aus als ob da Luft im Kreislauf ist -> entlüften -> t4-wiki.de/wiki/K%C3%BChlsyste…l_ablassen/auff%C3%BCllen)

  • Benutzer-Avatarbild

    Motortemperatur immer zu hoch (AAB)

    Markus1962 - - T4-Forum

    Beitrag

    Die Streifensicherungen findest Du (in Fahrrichtung) vorn links in einer kleinen schwarzen Box unter der Motorhaube über dem linken Scheinwerfer. Da sitzen auch die Widerstände und Relais für die Kühlerlüfter. Eine Sichtprüfung bringt oft nix, da die Sicherungen (Haar-)Risse haben können, die man nicht sieht! Also vorsichtig mit dem Finger auf die Mitte der Sicherung drücken um zu prüfen, ob die nicht gerissen ist. Wenn eine der Beiden gebrochen ist, kannst Du zur weiteren Fehlerdiagnose proviso…

  • Benutzer-Avatarbild

    Motortemperatur immer zu hoch (AAB)

    Markus1962 - - T4-Forum

    Beitrag

    Hallo, Ich hatte das gleiche Problem. Wenn der Motor warm war, ging die Anzeige bei mir auch immer bis zur "4". Bei mir war eine der beiden Streifensicherungen durch. Nachdem ich sie ausgetauscht hatte, geht die Nadel im Normalbetrieb nur noch bis "3", im Vollastbetrieb allerdings schon mal höher. Bei mir ist es jetzt so, daß die Lüfter bei "3" auf kleiner Stufe laufen und bei "4" auf voll.

  • Benutzer-Avatarbild

    Mit etwas "Glück" könnten es die Dichtungen am Ölkühler sein - hatte ich auch schon, ist 'ne ziemliche Sauerei. Der Klong macht allerdings stutzig. Siehe Abschnitt "Betrieb und Probleme" : t4-wiki.de/wiki/%C3%96lk%C3%BChler

  • Benutzer-Avatarbild

    Panoramadach undicht

    Markus1962 - - T4-Forum

    Beitrag

    Du hast "Post".

  • Benutzer-Avatarbild

    Panoramadach undicht

    Markus1962 - - T4-Forum

    Beitrag

    Hallo Schumi, Freut mich, daß es erst mal funktioniert. Bei den Plastik-Nippeln würde ich aber mal nachforschen, ob die nicht doch vom Rahmen stammen. Mein Rahmen war vor ein paar Jahren so spröde geworden, dass er in 1000 Teile zerbröselt ist. Noch gibt es Ersatz beim Freundlichen. 703 877 213 A Gruß, Markus

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de