Suchergebnisse

Suchergebnisse 1-20 von insgesamt 212.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Lenkgetriebe Muttern abgerissen.

    graphit - - T4-Forum

    Beitrag

    ok, war die Info des ADAC-Fahrers. Diese ganze Dieselpanik!

  • Benutzer-Avatarbild

    Lenkgetriebe Muttern abgerissen.

    graphit - - T4-Forum

    Beitrag

    Es waren nur die Muttern lose, die Schweißpunkte waren unterrostet und hatten sich , eventuell auch forciert durch die Reparatur, verabschiedet. Nach 1,5 Wochen kam der Bus aus Bayern und die Werkstatt hat dann die Auflagen geglättet und neue selbstsichernde Muttern mit Loctite hochfest verschraubt. Wäre alles gut, hatte allerdings heute einen Kabelbrand im Motorraum(heißgelaufener Keilriemen?),nach kurzer Fahrt und nach Benutzung der Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheiz…

  • Benutzer-Avatarbild

    Lenkgetriebe Muttern abgerissen.

    graphit - - T4-Forum

    Beitrag

    Die Variante mit den losen Schrauben scheint mir am wahrscheinlichsten. Der Achskörper sind auch ansonsten rostfrei aus. ich werde berichten.

  • Benutzer-Avatarbild

    Lenkgetriebe Muttern abgerissen.

    graphit - - T4-Forum

    Beitrag

    Hi, die ganze Geschichte ist wohl ziemlich seltsam, mal sehen was die Werkstatt dazu sagt. Zu dieser habe ich eigentlich volles Vertrauen, das Auto wurde auch vom Meister probegefahren. Die werden auch die Verantwortung im Falle eines Fehlers ihrerseits übernehmen. Die abgerissene Verschweißung sieht ziemlich blank aus, soweit ich das sehen konnte. Die anderen werden wir sehen. Jetzt muss das Auto erstmal nach Norddeutschland. Danke für die Info

  • Benutzer-Avatarbild

    Lenkgetriebe Muttern abgerissen.

    graphit - - T4-Forum

    Beitrag

    Hallo, das war anfangs nicht so auffällig, sondern erst am letzten Tag, vermutlich durch die Belastung auch durch schlechte Strassen. Die Mutternverschweißung hat sich gelöst, die Bolzen waren noch drin, nur eine Mutter war völlig abgerissen(kurz vor Fehlerfeststellung). Vielleicht auch falsches Drehmoment- Folge Zerstörung der Gummibuchsen und dann o.g. Desaster? Die VW -Werkstatt hat da nur mal druntergeleuchtet und dann wurde das Auto abgestellt. genauere Fehlerbeurteilung steht noch aus. Ver…

  • Benutzer-Avatarbild

    Lenkgetriebe Muttern abgerissen.

    graphit - - T4-Forum

    Beitrag

    Hallo mal wieder Zusammen, hatte Ende August eine größere Sanierungsaktion. Erneuert wurden Bremsen vorne und hinten, Spurstangenköpfe,Stoßdämpfer vorne(Kayaba), und auch das Lenkgetriebe, sowie der vordere Radlagersatz. natürlich Spureinstellung. Danach erschien alles gut, relativ leichtes Lenkgefühl und die Stoßdämpfung erschien weicher. Bin dann nach Oberbayern in Urlaub gefahren und die Lenkung wurde langsam immer schwammiger, es tauchten diverse Fehlermeldungen auf, u.a. ABS-Fehler, Ölstand…

  • Benutzer-Avatarbild

    Zuheizer schaltet zu schnell ab

    graphit - - T4-Forum

    Beitrag

    Handelt sich um eine zuerst original Wasserstandheizung, das Heizmodul und das steuergerät wurden vor ca. 2Jahren von einem Boschdienst erneuert. Frage wäre wirklich wie zuverlässig die o.g. Batteriewerte um daraus auf volle Funktion zu schließen. Oder ob ich sie einfach altershalber tausche.

  • Benutzer-Avatarbild

    Zuheizer schaltet zu schnell ab

    graphit - - T4-Forum

    Beitrag

    Habe ein ähnliches Problem mit der Wasserstandheizung. D4WS Springt an, geht nach ca. 2 Minuten fast aus, tickert noch ein wenig weiter um nach einer weiteren Minute völlig abzuschalten. Gebläse läuft mit. Ruhespannug der 2. Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ 12,7V sinkt auf ca. 12,3 Volt ab. Die Batterie ist aber mindestens 10 Jahre alt, falls der Vorbesitzer sie nicht gewechselt hat fast 16 J. Die Starterbatterie ist neuwertig(1 Jahr). Die Zuheizerfunktion bei laufendem Moto…

  • Benutzer-Avatarbild

    Diebstahl-Sicherung

    graphit - - T4-Forum

    Beitrag

    Hallo Miriam, außer, möglicht weniger bekannter,Alarmaanlage noch mechanische Wegfahrsperren, fest eingebaut, z.B. auch Gangschaltungssperre. Kannst Du googeln. Um die Dinger auszubauen brauchen auch Profis mehrere Stunden.

  • Benutzer-Avatarbild

    Rost am Scheibenrahmen Frontscheibe

    graphit - - T4-Forum

    Beitrag

    Hallo, hab ich letztes Jahr hinter mich gebracht. Die haben den kompletten Scheibenrahmen neu aufgebaut, entrostet, gespachtelt und inkl. Grundierung neu lackiert. Zum Dach hin auslackiert, sieht man da praktisch nicht. Scheibe natürlich neu. Inklusive der Selbstbeteiligung für die Scheibe,150.-, hat das Ganze knappe 700.- gekostet. Alles andere wäre auch halber Kram gewesen.

  • Benutzer-Avatarbild

    Vermutlich hinten am Fach, auf der Klappe ist nichts. Wird vermutlich auch relativ teuer sein. Werde mir eine optisch adäquate Lösung ausdenken. Danke

  • Benutzer-Avatarbild

    Kein Eigenbau, das ist die Originalklappe.

  • Benutzer-Avatarbild

    Erstmal ein Provisorium.

  • Benutzer-Avatarbild

    Hi Zusammen, will nicht die gesamte Inneverkleidung links im Multivan ausbauen, aber wie kriege ich das große defekte Klappfach raus. Klips wo? Und wenn wo kriege ich Ersatz? Ansonsten würde ich einfach ein schmales Brett davorkleben oder Schrauben, z.B. in den Löchern von den Gummipuffern.

  • Benutzer-Avatarbild

    RPF, Federn hinten

    graphit - - T4-Forum

    Beitrag

    Habe denen den Wiki-Ausdruck vorgelegt, danach haben sie ein graues Federnäquivalent bestellt und noch am gleichen Tag eingebaut. Marke SPIDAN, jetzt läuft alles perfekt. Strassenlage wieder perfekt.

  • Benutzer-Avatarbild

    RPF, Federn hinten

    graphit - - T4-Forum

    Beitrag

    Na mal schaun was mir die Werkstatt anbietet. danke erstmal.

  • Benutzer-Avatarbild

    RPF, Federn hinten

    graphit - - T4-Forum

    Beitrag

    Hallo Fridi, dann ist also doch die graue Feder richtig. Hast Du eine Empfehlung für ein bestimmtes Produkt?

  • Benutzer-Avatarbild

    RPF, Federn hinten

    graphit - - T4-Forum

    Beitrag

    Hi, muß das Thema noch mal auffrischen. Meine Werkstatt hat jetzt die hinteren Federn nach eigener Bestellung eingebaut. Meinten die Kennung wäre weiß. Ich meinte grau gesehen zu habe, hätte ja auch altersbedingt so sein können. Nu steht das Ding aber hinten 3,5cm höher als vorne(6,5/10cm Reifen/Abstand zur Kotflügelunterkante). Im Datenträger steht 1P4. Was ist denn nu richtig? Wird wohl eine kostenfreie Neubestellung und Nachbesserung der Werkstatt werden? Zu doof das ich da nicht gleich nachg…

  • Benutzer-Avatarbild

    RPF, Federn hinten

    graphit - - T4-Forum

    Beitrag

    Der ist schon mindestens seit 6 Jahren drin, ich hatte erst innerhalb des letzten Jahres einen zunehmenden gefühlten Leistungsverlust. Jährliche Fahrleistung liegt bei 25-30000km, gemischter Betrieb, meistens Landstrasse und Autobahn, wenig Stadt. Aufgefallen ist es jetzt meinem Schrauber bei der Überprüfung der Motorsteuerung und des Leistungsprofiles, die ansonsten in Ordnung waren. Risiken sind eine vermehrte Verrußung des Turbos und vermehrter Dieseleintrag ins Öl. Ich meine auch eine rasche…

  • Benutzer-Avatarbild

    RPF, Federn hinten

    graphit - - T4-Forum

    Beitrag

    Hi mal wieder, zu1.) der Rußpartelklfilter scheint ziemlich verstopft zu sein. Daran ändern auch die üblichen Pflegemaßnahmen nichts mehr. Da er auch sonst nur Nachteile für Motor und Turbo hat, die Wirkung auch nur marginal ist, möchte ich ihn jetzt endgültig wieder rausschmeissen. Natürlich auch austragen. Der Steuergewinn ist ja auch gering. Eine Reinigung ist teuer und hilft auch nur kurz. Innenstädte meide ich sowieso. Erstmal so als Statement. zu 2.) Ich brauche neue Federn hinten(graue). …

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de