Suchergebnisse

Suchergebnisse 1-20 von insgesamt 654.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Also, zu meiner obigen Aussage muss ich dann doch ergänzen, dass das für die originale Schaltung des T4 gilt. Es gibt aber sicher eine Menge Umbauten mit zusätzlicher Elektronik, die das originale Schaltverhalten ändern kann, so aus der Ecke H4-Booster etc. Vielleicht ist der Bus einfach verbastelt. Gruß, Tiemo

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Nein, es gibt kein Relais. Wenn da was nicht korrekt schaltet, kann das nur der ZAS sein.

  • Benutzer-Avatarbild

    Lichtmaschine defekt?

    tiemo - - Reparaturen allgemein

    Beitrag

    Hallo Jan! Schau mal in das T4-Wiki, da ist mit Bild hinterlegt, wo du an der LIMA B+ findest: t4-wiki.de/wiki/Lichtmaschine Meist führt von B+ das dicke Ladekabel zum Anlasser, nicht direkt zur Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“. Da der Anlasser wohl funktioniert, ist ab dort sicher alles in Ordnung. Da das Problem während der Fahrt und nicht unmittelbar nach der Reparatur anfing, gehe ich mal davon aus, dass es mit der Reparatur nichts zu tun hat. Nächster Kandidat sind dann…

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Hallo Ölfchen! Beim Zündanlassschalter (ZAS) unterscheidet man 3 Stellungen: Aus, Zündung an, Starten. Außerdem ist, wenn am Schlüssel gedreht wurde, das Lenkradschloss entsperrt und das Radio aktiviert, bis man den Schlüssel wieder abzieht. In Stellung "Zündung an" ist alles aktiviert, was der Wagen zum Fahren braucht, also motorseitig, Blinkanlage, Hauptlicht, Scheibenwischer etc. Dreht man den Schlüssel in Richtung "Starten" weiter, geht ein Teil der Geräte wieder aus, um mehr Strom für den A…

  • Benutzer-Avatarbild

    Hi! Bei den alten "Wirbeltieren" war der DZM tatsächlich mit Klemme W der LIMA verbunden, die haben ja kein Steuergerät und OT-Sensor. Bei Kurzschluss am Kabel von Klemme W konnte in der LIMA das Kabel abbrennen, jedoch funktionierte sie normal weiter. Ich vermute, dass in diesem Fall B+ oder die Masse an der LIMA unterbrochen war und der DZM an den Spannungsspitzen defekt ging, ebenso wie die LIMA. Es war ja wohl auch ein Kabelbruch. Evt. hat das neue Kabel auch Kontaktprobleme oder mit der Mas…

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    tiemo - - T4-Forum

    Beitrag

    Hallo Morty, das Relais für Motorsteuergerät (MSG) hat nur 4 Pole, das andere 7. Meist hat das für MSG die "Steuernummer" 103 oben auf der Kappe, das für den AAB die Steuernummer "102". Die Hauptkontakte sind bei beiden an der gleichen Stelle, daher dürfte das Relais für MSG auch passen und dauerhaft anziehen, solange die Zündung an ist. Ansonsten müsste auch dieses abschalten, da an seinen Spulenanschlüssen "86" und "85" das Relais für den AAB seine Betriebsspannung bekommt, allerdings nur bei …

  • Benutzer-Avatarbild

    Dosierpumpe Funktionstest

    tiemo - - T4-Forum

    Beitrag

    Vielleicht ist in der Zeit die Batteriespannung unter die Abschaltschwelle gesunken? Gruß, Tiemo

  • Benutzer-Avatarbild

    Kupplungshydraulik kaputt - 1300€?

    tiemo - - T4-Forum

    Beitrag

    Na, bei der hydraulisch betätigten Kupplung merkt man das Verschieben des Schleifpunktes erst, wenn es nichts mehr nachzustellen gibt, davor bleibt er konstant an der idealen Stelle. Gruß, Tiemo

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    tiemo - - T4-Forum

    Beitrag

    Moin! Naja, auch ein neues Relais kann nach einigen Glühvorgängen oder vllt. sogar einem vorübergehenden Kurzschluss festgebrannt sein... Und richtig sind 2s Nachglühen auch nicht, die Motoren danken einem die 180s mit wesentlich weniger Qualm nach dem Starten. Die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ natürlich nicht... VW hat nie Ralais mit 2s Nachglühen verbaut, das waren immer 8s bei früheren Motoren, beim AAB 180s (deswegen hat der auch eine 90A-Lima, die Motoren vorher hatt…

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    tiemo - - T4-Forum

    Beitrag

    Hallo Morty! Das normale Glühzeitrelais im AAB-T4 glüht nach dem Anlassen ca. 180s nach, ohne gelbe Lampe. In der Zeit wird die LIMA arg belastet durch die ca. 50A, dadurch quietscht oft ein nicht optimal gespannter Keilriemen. Früher gab es welche, die nur ca. 8s nachglühten. Vorglühen ohne Temperaturgeber 30s ist normal. Trick: Nach 5 mal Blinken der Ölkontrollleuchte einfach anlassen. Das Relais schaltet dabei auf Nachglühen um (gelbe Lampe geht aus). Es gibt jede Menge Billignachbauten, dere…

  • Benutzer-Avatarbild

    Edelstahl Auspuffanlage Ebay...

    tiemo - - Reparaturen allgemein

    Beitrag

    Hallo Ralph! Stimmt natürlich auch wieder, die Stangen rosten meistens nicht als erstes ab, und auch eine Anlage aus komplett Rostfrei wird irgendwann aufgrund der Vibrationen Risse bekommen. Ich finds halt nur schade, dass sowas dann nicht "teilrostfrei" genannt wird, sondern "rostfrei" und rostet dann doch. Vom restlichen Montagematerial ganz zu schweigen. Ich habs daran gemerkt, dass ich Teile der Anlage bis zur Montage erst mal draußen aufbewahrt hatte, wo sie auch Regen abbekamen, dachte ha…

  • Benutzer-Avatarbild

    Edelstahl Auspuffanlage Ebay...

    tiemo - - Reparaturen allgemein

    Beitrag

    Moin Bassmate! Da hast du schon recht. Ich hatte schon Auspuffanlagen in "Edelstahl rostfrei", bei denen die angeschweißten Haltestangen schon nicht mehr in "rostfrei" waren. You get what you´re paying for... Gruß, Tiemo

  • Benutzer-Avatarbild

    Einspritzdüsen AAB komplett oder nur Stock

    tiemo - - T4-Forum

    Beitrag

    Ja, weiß ich nicht! Das ist mit Plättchen und einem stabilen Schraubstock zusammen ja über 400EUR "Zeugs", dafür kann man auch 2...3Mal fertige Teile im Austausch nehmen. Entsprechend ca. 600.000km Fahrleistung. Ich hab drei solcher Motoren im Betrieb und will die noch so lange fahren, bis es keinen Diesel mehr gibt, außerdem betrachte ich das auch als Hobby, daher war das für mich ok. Ich hatte aber auch schon viel Ärger mit dem Tester: Ich habe ihn nicht mit dem speziell dafür empfohlenen Prüf…

  • Benutzer-Avatarbild

    Einspritzdüsen AAB komplett oder nur Stock

    tiemo - - T4-Forum

    Beitrag

    Einfach aufs Geratewohl tauschen würde ich nur, wenn ich keine Möglichkeit zum Überprüfen der Düsen hätte und sie mehr als 200.000km "aufm Buckel" hätten. Oder, wenn es konkrete Probleme gäbe, Schwarzqualm, Nageln, abgebrannte Glühkerzen etc.. Sonst nehme ich meine Düsen halt alle paar Jahre mal raus, überprüfe Strahlbild, Öffnungsdruck, Tropffreiheit und das Schnarren, und wenn alles gut ist, kommen sie mit neuen Flammschutzscheiben wieder rein. Vorher nutze ich die Gelegenheit und prüfe noch d…

  • Benutzer-Avatarbild

    Einspritzdüsen AAB komplett oder nur Stock

    tiemo - - T4-Forum

    Beitrag

    Hallo Morty Zitat von morty: „Moin, wollte mir die Tage Düsen für meinen AAB bei Dieselsend besorgen. Leider habe ich sehr wenig Infos gefunden. - Kann ich mir einfach die Düsenstöcke für ca. 60 EUR besorgen und in meine Halter einschrauben? - Ist der Öffnungsdruck bei den Düsenstöcken schon eingestellt? - Gibt es etwas zu beachten?“ Also, bei Dieselsend habe ich, allerdings für meinen LT, auch schön Düsenkombinationen im Austausch bestellt. Ich war damit zufrieden. Dieselsend ist zwar, da eher …

  • Benutzer-Avatarbild

    Kurze Frage Zahnriemen übegrsprungen

    tiemo - - T4-Forum

    Beitrag

    Super! Danke für die Rückmeldung, und gute Fahrt! Gruß, Tiemo

  • Benutzer-Avatarbild

    Lenkgetriebe, Position des Kunststoffrings.-

    tiemo - - T4-Forum

    Beitrag

    Hallo Frank! Diese Kappe ist ein Grobschmutzschutz, nebenbei markiert die Nase bei korrekter Einstellung auch die Mittelstellung des Lenkgetriebes. Es ist nicht schlimm, wenn sie abgezogen wurde. Die Mittelstellung des Getriebes findet man, indem man es bis zum Anschlag in eine Richtung dreht, sich die Stellung am Lenker markiert (Edding o.ä. bei "12 Uhr") und dann bis zum Anschlag in die andere Richtung. Dabei zählt man die Umdrehungen und den Restwinkel mit Hilfe der Markierung, die Servolenku…

  • Benutzer-Avatarbild

    Ja, im Wiki ist es der Absteller. Bei den TDIs vom Motorsteuergerät gespeist, aber das bekommt ja vielleicht auch keine Spannung mehr... Auf jeden Fall erst mal Fehler auslesen am Motorsteuergerät, das sollte es anzeigen. Jetzt haben wir den ursprünglichen Thread aber ganz schön übernommen, Entschuldigung an Bulligruen! Gruß, Tiemo

  • Benutzer-Avatarbild

    Ah, Elektrik-Problem... Vielleicht bekommt das ELAB keinen Strom mehr. Gruß, Tiemo

  • Benutzer-Avatarbild

    Ohje, nix Ernstes hoffentlich? Gruß, Tiemo

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de