Suchergebnisse

Suchergebnisse 1-7 von insgesamt 7.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Vorderes Gebläse an Drehzahl gekoppelt!

    Hannes2004 - - T4-Forum

    Beitrag

    Hallo zusammen! Unser Bus ist auch wieder aufgetaucht :eek: bcb0a83ec247feb6769f38e6f93a7729.jpg Gesendet von meinem SM-G903F mit Tapatalk

  • Benutzer-Avatarbild

    Vorderes Gebläse an Drehzahl gekoppelt!

    Hannes2004 - - T4-Forum

    Beitrag

    Hallo zusammen! Nur der Vollständigkeit halber: Im Nachhinein lässt sich für mich folgendes Rekonstruieren: Durch das defekte AGR-VENTIL am Turbolader kam es zu Druckspitzen im System und der Druckschlauch erlitt dadurch einen Haarriß. Nachdem Tausch des Ventils brach der Druck durch Abblassen über den Riß zusammen und Öl trat mit aus. Das Öl lief über die Steckverbindungen und/oder drang in die Elektrik eines/beider Lüfter ein. Diese/r brannte durch. Nachdem ich dfn Druckschlauch und beide Lüft…

  • Benutzer-Avatarbild

    Hallo zusammen! Da dies ja wenige tun, möchte zumindest ich Rückmeldung zur Lösung meines Problems geben. Nachdem ich den Druckschlauch weder übers Internet noch über meine Schrottis auftreiben konnte, musste ich wohl oder übel zum Freundlichen... Der dritte Druckschlauch den er bestellt hatte, war tatsächlich der Richtige Gleich verbaut... Siehe da Turbolader läuft wieder normal! Kein Ölverlust mehr. Auch die Klappen im Lüftungssystem wurden angesteuert (deutlich hörbares Flupp). Sind aber noch…

  • Benutzer-Avatarbild

    So, Fehlerauslesen hat folgendes ergeben: Turbolader Ausfall durch Druckschwankungen -> habe einen ca 8 cm langen Riß im Turbolader schlauch entdeckt. Daher auch das Öl. Beim Abschalten des Turboladers entweicht explosionsartig der Rest Druck im System und verteilt so Motoröl im Motorraum. Den Druckschlauch werde ich Montag wechseln. Der zweite Fehler wurde im Speicher der Klimaanlage gefunden. Druckschalter F129 soll der Übeltäter sein... Da muss ich erst noch recherchieren, ob dieser der eigen…

  • Benutzer-Avatarbild

    Ich habe noch vergessen ein paar Problemchen mit zu schilder... ob die überhaupt im Zusammenhang stehen, kann ich nicht sagen... Die elektrischen Fensterheber haben zwischendurch mal Aussetzer... Der programmierbare Scheibenwischerintervall spinnt zwischendurch... Wenn der Tempomat aktiv ist, regelt dieser ständig etwas nach, obwohl kein Grund bestünde wegen Steigung etc. Im Januar wurde eine Wasserzusatzheizung neu eingebaut. (evtl. wurde da was verbockt?!?) MSG selbst könnte auch defekt sein

  • Benutzer-Avatarbild

    Hallo zusammen! Heute auf dem Weg zur Arbeit ging mein T4 definitiv ins Notprogamm! Zum Fehlerauslesen komm ich erst Samstag... Klima blinkt ebenfalls beim Starten (Fehleranzeige) Wo bei ich mir mit dem Laderregler nicht mehr so sicher bin. Hab aus Versehen das Licht 13 Stunden angelassen und der Bus sprang ohne Probleme an. Folglich muss die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ voll geladen gewesen sein... Mal sehen... werd berichten, was an Fehlern im Speicher ist... Gruß Hann…

  • Benutzer-Avatarbild

    Hallo Leute! Ich konnte schon viele nützliche Info´s aus dem T4-Forum ziehen... Nun stellt sich mir ein Problem, bei dessen Lösung ich Hilfe benötige und bis dato noch keine passende Info im Forum gefunden habe! Los ging´s mit Gebläseausfall auf der Strecke in den Schwedenurlaub nach ca. 2 Std. Fahrt. Nach ner längeren Pause lief Klima wieder völlig normal. Auf kurzen Strecken keinerlei Probleme... nur auf Langstrecke je nach Witterung ab so 1,5 Std. Fahrt... Nach lägerer Standzeit funktionierte…

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de