Suchergebnisse

Suchergebnisse 1-20 von insgesamt 671.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hallo AG! Deine vorhandenen Lautsprecher sehen ja wirklich abenteuerlich aus - was so 25 Jahre an einer Schaumgummisicke anrichten können... Beim 1992-er ist ja nach unten praktisch unbegrenzt Platz im Armaturenbrett, sodass die Tiefe neuer Lautsprecher nicht entscheidend ist. Der Durchmesser ist ein sehr gängiger Durchmesser, 100mm. Dafür gibt es ein schier endloses Angebot verschiedenster Hersteller. Oft sind an neuen Lautsprechern außen "Ohren" zum Verschrauben dran, die man aber getrost absc…

  • Benutzer-Avatarbild

    AAB Fördermenge einstellen

    tiemo - - T4-Forum

    Beitrag

    Er schnackt nur. So was wie das Kerzenbild "zu mager" oder so gibt es bei den Düsen nicht, weil ein Diesel immer mager läuft. Höchstens, dass viel Ruß dran war aufgrund eines falschen Förderbeginns. Gruß, Tiemo

  • Benutzer-Avatarbild

    AAB Fördermenge einstellen

    tiemo - - T4-Forum

    Beitrag

    Nee, es ist einfach so, dass das Verstellen der Schraube auch das Standgas geringfügig beeinflusst. Es kann also durchaus sein, dass du dadurch aus einem unangenehmen Resonanzbereich raus bist. Gruß, Tiemo

  • Benutzer-Avatarbild

    AAB Fördermenge einstellen

    tiemo - - T4-Forum

    Beitrag

    Moin Morty! Da hat dein Spezi aber nicht so die Ahnung. Die Fördermenge hängt ja davon ab, wie sehr du aufs Gas trittst. Die Fördermengenschraube begrenzt nur de maximale Fördermenge beim Vollgasanschlag (und wenn der Fliehkraftregler nicht seinerseits begrenzend einwirkt). Die Fördermengenschraube ist die mit einer Plombe versehene Schraube an der Stirnseite. wo auch die Druckleitungen herauskommen. Im Prinzip kannst du sie sehr vorsichtig etwas weiter reindrehen (immer nur 1/12 Umdrehungen) un…

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    tiemo - - T4-Forum

    Beitrag

    Danke erst mal für die Rückmeldung. Vielleicht sind kalte Lötstellen die Ursache, oder durch Alterung haben sich die Bauteilewerte geändert, sodass nach dem ersten Start bereits ein "heißer" Motor detektiert wird: Ab ca. 60°C ZK-Temperatur soll ja nicht mehr vorgeglüht werden. Vielleicht hat auch der Sensor einen "weg". Eine Wertetabelle dazu ist in dem LT-WIKI-Link enthalten, sollten im kalten Zustand ca. 2kOhm gegen Masse sein. Gruß, Tiemo

  • Benutzer-Avatarbild

    Hi! Du musst dir glaube ich die Fehler aus dem Speicher wirklich mal im Detail ansehen (und vielleicht hier posten). Luft im Kraftstoffsystem kann man ausschließen (Blasen im Vorlaufschlauch)? Gruß, Tiemo

  • Benutzer-Avatarbild

    Hallo Marcus! Hast du noch nie was von "Standschäden" gehört? Es ist typisch für die Einspritzpumpe, nach längeren Stillstandszeiten (Winterpause, Reparaturen, als Gebrauchtteil im Ersatzregal) nicht mehr richtig zu funktionieren. weil im Innern Teile festsitzen, diese wiederum durch Korrosion (Wasser im Kraftstoff, zB. Wasserabscheider nicht gewartet, schlechter Kraftstoff im Ausland etc.) oder Zersetzungsprodukte aus dem Kraftstoff (Bioanteil, "Dieselpest", Verharzungen) unbeweglich geworden s…

  • Benutzer-Avatarbild

    Naja, ich kann mir schon vorstellen, dass der ACV einen Fehler meldet, wenn aufgrund der defekten Düse (zu geringer Öffnungsdruck) am Nadelhubgeber ein falscher Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ detektiert wird... Die Glühkerzen muss man halt mal checken - entweder sind diese selbst hinüber, oder aber die Verkabelung ist korrodiert.

  • Benutzer-Avatarbild

    So weit ich weiß, kommen die Bosch Düseneinsätze mittlerweile aus Indien und sehen auch nicht mehr so fein bearbeitet aus wie früher...

  • Benutzer-Avatarbild

    Bochumer Stopfen

    tiemo - - T4-Forum

    Beitrag

    Das mit dem Filterwechsel kann man nur unterstreichen! Wenn man den Filter nicht wechselt, geht er ganz zu. Das merkt man bei den meisten Filtern garnicht, denn es sinkt dann nicht der Öldruck, sondern ein im Filter befindliches Überströmventil öffnet. Das ist eigentlich nur für den Notfall vorgesehen und der Motor bekommt dann ungefiltertes Öl. Von außen merkt man nichts, man sieht das bei solchen Motoren aber später deutlich am Zustand der Lagerschalen der Kurbelwelle... Gruß, Tiemo

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Hallo Ralph! Nenenee, die Betriebsspannung und damit die Fadentemperatur ist ganz entscheidend. Bei gleicher elektrischer Leistung kann man aufgrund des Strahlungsgesetzes nur durch Anhebung der Fadentemperatur eine höhere Helligkeit erzielen, dh. die helleren Spezialbirnen sind so berechnet wie eine normale Birne für eine geringere Spannung. Daraus ergibt sich eine signifikante Lebensdauerverkürzung: Für Standardbirnen nimmt man im Mittel so 1000h an, bei den Spezialbirnen geben die Hersteller …

  • Benutzer-Avatarbild

    Hallo Ralph! Nicht die Druckfeder braucht so viel Kraft, die wird über die Gewindesteigung bequem zusammengedrückt. Aber nach der ganzen Zeit mit stark schwankenden Temperaturen sind die geschraubten Teile meist regelrecht festgewachsen und können eine echte Herausforderung sein. Ja, die Feder lässt auch nach, aber nicht viel, der Öffnungsdruck lässt sich durch Einlegen dickerer Einstellplättchen wieder auf Sollwert bringen. Die muss man dazu natürlich auch haben. Bei all diesen Dingen muss halt…

  • Benutzer-Avatarbild

    Hydraulik Hinterachse?

    tiemo - - Reparaturen allgemein

    Beitrag

    Äh, sehe ich da an drei Stellen die Räder durch Rostlöcher in den Radkästen? Naja, "ein bisschen Rost" ist halt auch relativ... Gruß, Tiemo

  • Benutzer-Avatarbild

    Ralph, das hängt von deinem Schrauber ab, ob man ihm einfach 5 neue Düseneinsätze in die Hand drücken kann und "mach mal" sagen kann. Man muss dafür halt einen sehr sauberen Arbeitsplatz mit brachialem Schraubstock (das schließt sich in der Praxis meist schon mal aus...) haben, über das Know-How verfügen und einen Düsentester zur Verfügung haben. Gruß, Tiemo

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Hallo Ölfchen, danke erst mal für die Rückmeldung. An deiner Stelle würde ich mir schon mal einen neuen ZAS hinlegen, die Reparatur wird wahrscheinlich nicht ewig haltbar sein. Die Schalter bekommt man in annehmbarer Qualität auch im Zubehörhandel, etwa über die einschlägigen Internetplattformen. H4-Booster musst du mal googlen, das ist eine Zusatzelektrik, die mit Hilfe von Arbeitsrelais die Anzahl Kontakte und die laufenden Meter Kabel minimiert, die der Strom auf dem Weg zur Scheinwerferbirne…

  • Benutzer-Avatarbild

    Hallo Petty! Ja, den Anschluss W kann man einfach an der LIMA ab lassen. Dann funktioniert der DZM nicht mehr und die dynamische Öldruckkontrolle (Signalton bei weniger als 1.8bar Öldruck bei mehr als 2200 1/min Drehzahl) auch nicht. Kann man zur Not verschmerzen. Ich vermute allerdings, dass deine LIMA wegen einer Unterbrechung an B+ defekt wurde. Es entstehen dann Spannungsspitzen, die den Regler, aber auch die Diodenplatte beschädigen können. Die defekte LIMA hat dann natürlich auch kein Klem…

  • Benutzer-Avatarbild

    Blinker defekt

    tiemo - - T4-Forum

    Beitrag

    Hallo Rob! Das Blinkrelais ist eigentlich Relais 21. Es sitzt ganz rechts in der zweiten Relaiszeile von unten. Um zu prüfen, ob das Relais kaputt ist, kannst du seine Anschlüsse 49 und 49a (steht auf dem Relais) mit einem Stück Draht überbrücken, entweder indem du es direkt an den entsprechenden Stellen in den Sockel setzt oder indem du am Relais den Draht anbringst und das Relais dann wieder einsteckst. Wenn man den Blinker/Warnblinker nun betätigen kann und die Lampen leuchten einfach, dann l…

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Also, zu meiner obigen Aussage muss ich dann doch ergänzen, dass das für die originale Schaltung des T4 gilt. Es gibt aber sicher eine Menge Umbauten mit zusätzlicher Elektronik, die das originale Schaltverhalten ändern kann, so aus der Ecke H4-Booster etc. Vielleicht ist der Bus einfach verbastelt. Gruß, Tiemo

  • Benutzer-Avatarbild

    Kein Abblendlicht bei Zündung - Hilfe...

    tiemo - - T4-Forum

    Beitrag

    Nein, es gibt kein Relais. Wenn da was nicht korrekt schaltet, kann das nur der ZAS sein.

  • Benutzer-Avatarbild

    Lichtmaschine defekt?

    tiemo - - Reparaturen allgemein

    Beitrag

    Hallo Jan! Schau mal in das T4-Wiki, da ist mit Bild hinterlegt, wo du an der LIMA B+ findest: t4-wiki.de/wiki/Lichtmaschine Meist führt von B+ das dicke Ladekabel zum Anlasser, nicht direkt zur Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“. Da der Anlasser wohl funktioniert, ist ab dort sicher alles in Ordnung. Da das Problem während der Fahrt und nicht unmittelbar nach der Reparatur anfing, gehe ich mal davon aus, dass es mit der Reparatur nichts zu tun hat. Nächster Kandidat sind dann…

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de