Suchergebnisse

Suchergebnisse 1-20 von insgesamt 44.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Wasserpumpe Standheizung undicht

    California2001 - - T4-Forum

    Beitrag

    Warum nimmst du nicht einfach irgend eine Zusatzwasserpumpe wo die Abgänge gleich sind? Eventuell passt der Stecker halt dann nicht aber da kannst du dir ja auch einen passenden besorgen. Gruß Christian Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Servus zusammen, ich habe bei meinen T4 111KW mit manueller Klimaanlage den Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ 3DWZ zur Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ aufgerüstet, wie in T4 Wiki beschrieben. Alles funktioniert soweit super, gesteuert wird die Heizung über die Moduluhr der Luftstandheizung da die ja glücklicherweise zwei Ausgänge hat. Jetzt ist mir nur aufgefallen das der Kühlerlüfter läuft wenn ich die Standheizung einschalte und die AC …

  • Benutzer-Avatarbild

    Schau dir bitte einfach mal wie schon geschrieben den Riementrieb an, ist am schnellsten einzugrenzen und am wahrscheinlichsten. Ist immer schwierig Tipps zu geben wenn das Auto nicht vor Ort ist. Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Ist es auch da wenn du ihn nachdem das Geräusch weg ist gleich wieder startest? Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Ja könnte z.b eine Spannrolle oder ein Lager von einem Nebenagregat sein, welches am Anfang einfach etwas schwergängig ist und dann leiser wird, ist dies der Fall muss das defekte Teil auf jeden Fall getauscht werden. Gruß Christian Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Zitat von RalphCC2: „Also, wenn es so Synchron mit dem Gasgeben und nicht mit der Raddrehzahl ist, würde ich auch mal genau alle Schläuche zum und vom Turbo bzw. Ladeluftkühler kontrollieren. Also die dicken festen. Dann auch den Schlauch, der vom Luftfilter zum Tubo geht. Da könnte er irgendwo Luftziehen / Rausblasen. Das wäre übrigens schlecht für den Turbo. Daher mal schnell kontrollieren.“Am besten einfach mal den Rippenriemen abnehmen und hören ob es dann weg ist, damit schließt du Nebenagr…

  • Benutzer-Avatarbild

    Hallo zusammen, habe einen T4 Multivan Baujahr 2001 da wo der Prallträger der an die starre Ahk geschraubt ist total verrostet ist, hat irgend jemand eine Adresse(ausser original VW)wo man den einzelnen bestellen kann, oder hat zufällig jemand noch einen? Ich glaube die verbaute Ahk stammt von Oris. Gruß Christian Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Danke für die Antwort. Habe nur Stehbolzen mit Muttern von ARP gefunden für stolze 249 Euro. Jedoch denke ich das die Originalen 10.9er Schrauben auch wieder mindestens 200000km halten sollten, es ist ja nicht irgend ein Hochgezüchteter Motor mit seinen 111KW. Gruß Christian Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Ja normalerweise denke ich auch so, jedoch ist es ja wirklich ,,oft'' der Fall das sich die Schrauben bei über 300000 km mal lockern da sie sich dehnen aber halt keine Dehmschrauben sind, und ich denke das dies mit einen vorzeitigen Wechsel, eventuell verhindert werden kann. Gruß Christian Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Servus zusammen, wollte bloß mal eure Erfahrungen bzw Meinungen bezüglich Wechseln der KW-Lager Schrauben am AXG hören. Hintergrund ist das ich gerade die Ölwanne wegen einer Undichtigkeit herunten habe und überlege die KW-Lager Schrauben gleich mit zu erneuern da diese ja eine Bekannte Schwachstelle sind. Es sind 10.9 er schrauben verbaut, weiß jemand ob beim AXG bzw AHY auch jemals 8.8er verbaut wurden? Der Bus ist 320000km gelaufen ind läuft auch super, es ist noch keine Schraube locker. Mir …

  • Benutzer-Avatarbild

    Du meinst wohl eher das Gelenk innen oder? Und ja man kann es wieder zusammenbauen. Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Danke! Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Ok also beide Batterien werden geladen, dann kann sie eh beruhigt fahren Danke Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Ok super, und die Ladefunktion während der Fahrt sollte ja auch funktionieren oder? Die Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ ist neu sollte also wenn täglich gefahren wird funktionieren denke ich. Danke für die Antwort. Gruß Christian Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Hallo zusammen, ich habe eine Frage bezüglich Des Ladegerätes im T4 California. Und zwar wollte ich fragen ob mit abgesteckten Ladegerät die Funktion von Kühlschrank und Zitat von http://www.t4-wiki.de/wiki/Standheizung: „Standheizung“ gegeben ist? Natürlich vorausgesetzt die Zitat von http://t4-wiki.de/wiki/Batterie: „Zweitbatterie“ ist voll. Ich kann es leider nicht probieren da meine Frau unterwegs ist und scheinbar das Ladegerät streikt... Gruß und Danke Christian Gesendet von meinem D5803 m…

  • Benutzer-Avatarbild

    Der Motor muss egal bei welcher Motorisierung zum Kupplungswechsel nie ausgebaut werden. Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Natürlich ist da ein Gewinde oben sonnst könnte man die Anschlagpuffer ja nicht verstellen Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Sieht nach Anschlagpuffer, wo der Gummi fehlt aus. Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Vielleicht wurde beim Wechsel des Klimakompressor die richtige Füllmenge nicht beachtet, besonders die Ölmenge... Gesendet von meinem D5803 mit Tapatalk

  • Benutzer-Avatarbild

    Hallo, ich habe meine Düsen vom AXG mit 306000km zu DieselSend geschickt und überholen lassen, verbaut wurden Firad Düsen. Ich bin super zufrieden und er ist sparsamer wie vorher. Gesendet von meinem D5803 mit Tapatalk

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de