Suchergebnisse

Suchergebnisse 1-20 von insgesamt 71.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Wassereinbruch Fußraum Fahrerseite

    Wolf03 - - T4-Forum

    Beitrag

    Moin das ist richtig, aber die Bezeichnung "Weichplastik" würde ich gerne in " Gummi" tauschen. Ist aber kein Thema, es geht nur darum, welches Teil gefragt ist. MfG Wolf

  • Benutzer-Avatarbild

    Wassereinbruch Fußraum Fahrerseite

    Wolf03 - - T4-Forum

    Beitrag

    Hi, Gummitülle ist vielleicht nicht der richtige Ausdruck. Stopfen wäre vielleicht passender. Zu bekommen bei VW # N 102 265 01 Ich habe die vorderen Radhausschalen zum Fußraum hin ausbessern lassen. Dafür sind "BLIC Innenkotflügel" genommen worden. Mal im Netz bei T4 Reperaturblechen danach suchen, dann sieht man 2 runde Öffnungen und kann sich evtl daran orientieren Gruß, Wolf

  • Benutzer-Avatarbild

    Wassereinbruch Fußraum Fahrerseite

    Wolf03 - - T4-Forum

    Beitrag

    Hi, ich hatte kürzlich ähnliches. Allerdings schien es an einer nicht richtig eingesetzten kleinen Gummitülle ( bei VW 0,75 €) liegen. Vorher wurde im Radlauf ein wenig ausgebessert. Habe übrigens dabei herausgefunden, das BLIC Teile zum Ausbessern des Radlaufs anbietet. Warte noch ab, ob es das war. Gruß Wolf

  • Benutzer-Avatarbild

    Lichtmaschine defekt?

    Wolf03 - - Reparaturen allgemein

    Beitrag

    Hi Jan, das ist doch echt simpel. Einfach mal unter der Teile - Nr: 028 903 027N suchen ........Es gibt da reichlich. Gruß Wolf

  • Benutzer-Avatarbild

    Lichtmaschine defekt?

    Wolf03 - - Reparaturen allgemein

    Beitrag

    Hi Jan. im Zubehörhandel sind die mittlerweile doch recht preisgünstig zu bekommen. (Den Keilrippenriemenauch gleich erneuern) Die ganze Messprozedur lohnt sich m.E. nicht. In meinen Bus habe ich unter dem Fahrersitz eine 2. Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ mit den Werten der Starterbatterie nachgerüstet. - man hat eine 2. Batterie - als Starterbatterie z.B., u. kann andere Verbraucher versorgen, ohne das Bordnetz "platt" zu machen. Das kannte ich schon von meinem T2 MV, der…

  • Benutzer-Avatarbild

    Lichtmaschine defekt?

    Wolf03 - - Reparaturen allgemein

    Beitrag

    Hi, die Lima im Bild stammt offenbar auch aus 96. Das gleiche Problem hatte ich auch schon. Die Daten sind identisch ! Habe sie dann gegen eine preisgünstige aus dem Zubehör- Sektor problemlos ausgewechselt. Später dann die alte mal geöffnet und es war der Verschleiß (1996 - 2017) zu erkennen. Gruß Wolf

  • Benutzer-Avatarbild

    Spidane Federn ?

    Wolf03 - - T4-Forum

    Beitrag

    So, habe mittlerweile das Thema Federn aufgearbeitet. Spidane gibt 10 Jahre Garantie auf die Federn. Mein Schrauber hat damals (2011) die Federn beim örtlichen u. seriösen (großen) Zubehörhandel gekauft. Es waren aber offensichlich die Falschen. Nach Auskunft von VW gehören wie in der Wiki beschrieben, über die Fg. Nr ermittelten Federn, mit dem "P" am Ende der Original-Teilenr. zum Fahrzeug. Zur Zeit bin ich nur bei Spidane fündig geworden. Aber es bleibt die große Frage, w a r u m bricht eine …

  • Benutzer-Avatarbild

    Hi, man sollte auch an die Wapu denken, sind keine grösseren Mehrkosten. Bis dann Wolf

  • Benutzer-Avatarbild

    zweite Batterie nachträglich einbauen

    Wolf03 - - T4-Forum

    Beitrag

    Hi, habe mir vor langer Zeit eine zweite Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ unter dem Fahrersitz eingebaut. Mit Trennrelais ( kompl. Satz ist meistens im Internet zu finden) Die Batterie hat die gleichen Werte ( Anschluß, Abmessung, Kapazität) wie die Starterbatterie, u. kann im Notfall auch mal gegen diese ausgetauscht werden. Gruß Wolf

  • Benutzer-Avatarbild

    Spidane Federn ?

    Wolf03 - - T4-Forum

    Beitrag

    Während der HU 2013 wurde ein gebrochene Feder an der HA festgestellt, sofort wurden b e i d e Federn gegen Spidane Federn ausgewechselt. HU 2015 = das gleiche Spiel, eine Feder gebrochen, b ei d e wieder ausgewechselt. Heute festgestellt, das wieder eine Feder den Geist aufgegeben hat. Km 2015 - 2016 ca. 7 000 auf "normalen" Strassen. - Jeweils Material weit über 100 € ! Hat jemand ähnliche Erfahrung? Bis dann Wolf

  • Benutzer-Avatarbild

    Mengensteller richtig eingestellt?

    Wolf03 - - T4-Forum

    Beitrag

    Hallo zusammen, konnte leider nicht sofort antworten. in der Bosch Service Station konnte man mir nicht weiterhelfen. Aber Dank des Beitrags aus Polen haben wir die Sache doch relativ gut u. Ich galube auch ziemlich genau einstellen können. Beim Einstellen wurde die Leerlaufdrehzahl nicht verändert, der Motor springt auch bei jetzt niedrigeren Temperaturen gut an, die Leistung ist auch gut. Vorher beim Einstellen haben wir alle Zustände wie schlecht starten, unkontrolliertes hochdrehen usw mitge…

  • Benutzer-Avatarbild

    Mengensteller richtig eingestellt?

    Wolf03 - - T4-Forum

    Beitrag

    Danke für die Beiträge, die ESP wurde als generalüberholt im Zubehörhandel erworben. Bei der Lieferung lag der Hinweis, wie die Einspritzmenge verändert werden kann. Die Einstellung über das Verschieben des oberen Teils gelingt auch, der g e n a u e Wert von 3,8 -4,5 mg kann aber nur über ein Diagnosegerät festgestellt werden. VAG : " das ist eine Orginal Bosch - Pumpe, da dürfen wir nicht dran", aber den Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ hat man mir doch freundlic…

  • Benutzer-Avatarbild

    Wechselrichter

    Wolf03 - - Camping-Technik

    Beitrag

    Hi, ich habe in meinem MV eine zweite Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“über ein Trennrelais nachgebaut um die Starterbatterie nicht auslutschen zu lassen. Von meinem T2 Mv war ich die zweite Batterie gewohnt. Die Zitat von http://t4-wiki.de/wiki/Batterie: „Zweitbatterie“ ist in der Kapazität identisch mir der Starterbatterie, so ist auch bei Bedarf ein Wechsel problemlos. Zur Zt nutze ich ein WAECO Kühlgerät, welches mit 12 V, 220V u. Gas betrieben werden kann. Der Umformer 1…

  • Benutzer-Avatarbild

    Mengensteller richtig eingestellt?

    Wolf03 - - T4-Forum

    Beitrag

    Hi, kürzlich wurde an meinem TDI (ACV) die ESP gewechselt. Die generalüberholte Pumpe brachte aber einige Schwierigkeiten mit sich. Der Motor sprang erst nicht wie gewohnt sofort an. Von Leistung konnte man nicht sprechen. Jetzt habe ich bei VAG den Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ recht genau einstellen lassen. Dann gab es vom Monteur den Hinweis, das der Motor nicht gut anspringt, sowohl kalter, oder warmer Zustand. (warm ein wenig besser, aber auch nicht sofort…

  • Benutzer-Avatarbild

    Batteriefach unterm Fahrersitz

    Wolf03 - - T4-Forum

    Beitrag

    Hi, hatte einmal einen T2 Multivan, da war das Standardausführung. Habe jetzt meinen T4 auch mit der Zitat von http://t4-wiki.de/wiki/Batterie: „Zweitbatterie“ nachgerüstet. Ist immer im Vorteil wenn man verschiedene Verbraucher nutzen kann, ohne die Starterbatterie auszulutschen. -Da gleiche Bauart u. Kapazität auch einmal nützlich, wenn die Starterbatterie mal den Geist aufgibt, ist die schnell gewechselt.- Viel Spass Wolfgang

  • Benutzer-Avatarbild

    Hurra, das Problem war mir neu,habe aber gerade die Erfahrung gemacht, Bremse Vorderrad komplett erneurt, Scheiben, Beläge, Schläuche u.Spritzblech und danach a l l e Bremsen ein wenig unter Druck, diese wurden recht warm. Nach Recherche in der Gemeinschaft fand ich diesen Beitrag. -Klasse- Den Füllstand des Behälters für die Bremsflüssigkeit reduziert, -alles bestens- Wolf Ps.: .... den Hinweis zum "Schwallblech" mit dem dazu gehörigen Link zum Werkzeug sollte man sich anschauen.

  • Benutzer-Avatarbild

    ACV schlechter Warmstart

    Wolf03 - - Reparaturen allgemein

    Beitrag

    Während wir das Problem mit der Lima lösten, kam eine andere Baustelle dazu. Der Anlasser drehte kalt ja sehr schwer, aber der Motor sprang dennoch sehr gut an. Nach einer gewissen Fahrzeit musste ich doch recht lange orgeln, bis er dann ansprang. Darauf studierte ich die bisherigen Beiträge. Die einfachste Sache zuerst, den "Knackfrosch" auswechseln brachte nichts. Dann beim Wechsel der Lima bei vorgeklappten Kühler die Leckölleitungen intensiv überprüft. Den Stecker unterhalb der ESP abegzogen…

  • Benutzer-Avatarbild

    so, nun ist es geregelt, konnte aus mehreren Gründen nicht weiter daran bleiben. Die Lima ist ersetzt, u. nachdem ich den Verschleiß gesehen habe, war ich der Meinung das richtige getan zu haben. Spätestens beim nächstenTrip nach Norwegen (ca. 5 Tsd Km) hätte ich ein Problem bekommen. Das beschriebene Schalten des Relais rührte vom Nachglühen -Danke Fridi- Das sehr schwerfällige durchziehen beim Starten hatte aber noch ein anderes Problem. Das in einem anderen Beitrag. Danke für alle Beiträge

  • Benutzer-Avatarbild

    Hi Tomy, diese Geschichte ist in der Wiki Lichtmaschine unter dem Punkt 2 "Abgabeleistung" ein wenig genauer beschrieben. Das hat Fridi sicher auch gemeint. Allem Anschein bekommt die LiMa nicht genügend Erregerstrom. Zu beachten ist sicher auch die Funktion des Zuheizers bei den jetzigen Temperaturen. Wolfgang

  • Benutzer-Avatarbild

    Hallo Murks wenn die LiMa 14,...V liefert ist Frage der Leistung nicht wirklich sicher. Die Einwände von Fridi sind sicher berechtigt, aber trotzdem werde ich die LiMa ersetzen. In meinem vorherigen Beruf sind mir Fehler in Kabel u. Anschluß nicht fremd. Nach einschlägigen Berichten in der Wiki ist ja wohl auch die Drehzahl für den entsprechenden Ladestrom sehr wichtig, Noch einmal zu Fridi. Die Fakten habe ich dargestellt, wenn ich die LiMa gewechselt habe, werde ich dazu noch einmal Stellung n…

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de