Suchergebnisse

Suchergebnisse 1-20 von insgesamt 38.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Turbo aus. Warum?

    Bohemien - - T4-Forum

    Beitrag

    Danke für die Antworten! Turbo ist auch nach dem Neustart nicht an.

  • Benutzer-Avatarbild

    Turbo aus. Warum?

    Bohemien - - T4-Forum

    Beitrag

    Danke für die Antwort! Was die Bordelektrik und -elektronik betrifft kenn ich mich leider überhaupt nicht aus.

  • Benutzer-Avatarbild

    Turbo aus. Warum?

    Bohemien - - T4-Forum

    Beitrag

    Habe die Ehre aus der Steiermark! Liebe Kenner und Profis! Ich finde zu meinem Problem kein fertiges Thema im Forum, das mir weiterhelfen kann. Ich finde für mein Problem, so wie ich es nachstehend beschreibe, keine Lösung in diversen Foren UND: bei keiner Werkstatt. In aller Kürze: Der Turbo von meinem 2000er T4, 2.5 Liter ACV-Motor, fiel vor etwa 4 Wochen von einer Sekunde auf die andere aus. Seitdem setzt der Turbo nicht wie gewohnt bei rund 2000 Touren ein. Seitdem wenig Motorleistung natürl…

  • Benutzer-Avatarbild

    ABS-Leuchte geht an, ABS fällt aus.

    Bohemien - - T4-Forum

    Beitrag

    Okay, super! Danke vorerst. Auslesen nur bei VW-Werkstätte?

  • Benutzer-Avatarbild

    Turbo Pfeifen

    Bohemien - - Reparaturen allgemein

    Beitrag

    Kurze Zwischenmeldung: fahre immer noch mit pfeifendem Turbo. Habe jetzt zusätzlich das Problem, dass die ABS-Kontrollleuchte mal und mal aus geht. Eigenes Thema dazu eingestellt. Vielleicht kann mir ja da jemand helfen ...

  • Benutzer-Avatarbild

    ABS-Leuchte geht an, ABS fällt aus.

    Bohemien - - T4-Forum

    Beitrag

    Ich beschreibe hier ein Problem, das im Forum zwar schon einmal angeführt war, die Problembehebung in diesem Fall aber führt bei mir zu keinem Ergebnis. Kurze Beschreibung: Meine ABS-Leuchte geht beim Starten entweder nicht aus, oder geht während des Fahrens einfach an. Leuchtet diese Kontrollleuchte, funktioniert das ABS nicht. Anfangs ist dieses Problem nur sporadisch aufgetreten. Habe ich dann während der Fahrt kurz die Zündung aus- und wieder angestellt, war das ABS-Licht weg, das Blockiersy…

  • Benutzer-Avatarbild

    Turbo Pfeifen

    Bohemien - - Reparaturen allgemein

    Beitrag

    youtube.com/watch?v=KnAyF-Ws5E0 So, wie im Video oben, hörte sich mein T4 an, als alles noch normal lief. Also lediglich ein PFEIFEN. Was bei mir jetzt zu hören ist, klingt ähnlich einer Orgelpfeife. Und eben so laut, dass vom Motor an sich nix mehr zu hören ist. Ich werde zum besseren Verständnis eine Aufnahme von meinem Bus nachreichen. Danke vorerst!

  • Benutzer-Avatarbild

    Turbo Pfeifen

    Bohemien - - Reparaturen allgemein

    Beitrag

    Das Pfeifen kommt ja nicht vom Auspuff, sondern, wie gesagt, vom Turbo. Nicht zuletzt bemerkbar ist das an der Art des Pfeifens und vor allem daran, wann es pfeift: Ab 1800, 1900 Touren, bei Belastung, am Stand nämlich so gut wie gar nicht, und der Pfeifton geht zuerst, ab dem Einsetzen der Turboleistung, beim Beschleunigen mit nach oben und bleibt dann auf einer bestimmten Tonhöhe, auch, wenn der Motor weiter und höher dreht. Eine Undichtheit im Abgassystem hätte ja zur Folge, dass das Pfeifen …

  • Benutzer-Avatarbild

    Turbo Pfeifen

    Bohemien - - Reparaturen allgemein

    Beitrag

    Es ist, zugegeben, jetzt recht viel Zeit vergangen seit meinem letzten Eintrag. Das Problem mit dem Pfeifen ist noch nicht behoben. Ich habe gestern den oberen Kühler, sämtliche Schläuche vom und zum Turbo abmontiert, kontrolliert und wieder montiert. Keines war defekt oder rissig. Das Pfeifen (richtiggehendes Flöten) ist immer noch da. Beginnt, wenn der Turbo einsetzt, so bei 1900 Touren. Ich habe an diesem Punkt nun also keine Ahnung, was dieses Pfeifen verursacht. So werde ich nun wohl zum Me…

  • Benutzer-Avatarbild

    Turbo Pfeifen

    Bohemien - - Reparaturen allgemein

    Beitrag

    Danke vorerst allen, die bis jetzt geantwortet haben! Der Auspuff kann es nicht sein, der ist recht neu. Außerdem ist das Pfeifen nur beim Beschleunigen zu hören. Und zwar so ab 2000 Touren und drüber. Der Ton geht zuerst mit der Drehzahl mit und bleibt dann, auch, wenn ich weiter beschleunige und der Motor weiter höher dreht, auf einem Ton stehen. Die Schläuche und Verbindungen werde ich nun einmal durchprüfen. Ein leichtes Pfeifen kenne ich bei Turbomotoren als Normal. Dieses laute Pfeifen abe…

  • Benutzer-Avatarbild

    Turbo Pfeifen

    Bohemien - - Reparaturen allgemein

    Beitrag

    Meine Frage an die Kenner, Könner und Profis im Forum: Warum pfeift mein Turbo? T4 BJ 2000 TDI, 2,5 Liter, 102 PS Seit einiger Zeit - plötzlich aufgetaucht - pfeift mein Turbo beim Beschleunigen mehr als zuvor. Es klingt ähnlich wie eine Panflöte, so, als würde man in ein dünnes Rohr blasen. Beim Gasgeben am Stand ist dieses Pfeifen weniger zu hören als beim Fahren/Beschleunigen unter Belastung? Wirklich an Leistung verloren hat das Auto nicht, so bin ich zumindest der Meinung. Was mir aufgefall…

  • Benutzer-Avatarbild

    T4 startet nicht. Starter? Batterie?

    Bohemien - - T4-Forum

    Beitrag

    Sehr, sehr spät aber doch nun meine abschließende Antwort mit der entsprechenden Diagnose. Es war der Zündschlossschalter. Herzlichen Dank für die Tipps und Ratschläge!

  • Benutzer-Avatarbild

    T4 startet nicht. Starter? Batterie?

    Bohemien - - T4-Forum

    Beitrag

    Ja, danke! Am normalen Pluskontakt vom Starter ist natürlich Strom. Genau so viel, wie am Pluspol der Batterie. An den Zündkontakt hab ich leider nicht gedacht. Versuche ich morgen.

  • Benutzer-Avatarbild

    T4 startet nicht. Starter? Batterie?

    Bohemien - - T4-Forum

    Beitrag

    Danke für die Antwort! Also: Innenbeleuchtung, Radiobeleuchtung und Kontrollleuchten gehen beim Startversuch NICHT aus. Strom dürfte also noch da sein. Aber das Ruckeln und Wackeln am Zündschlüssel hilft leider auch nix. Wird wohl am ehesten der Starter sein. Danke trotzdem!

  • Benutzer-Avatarbild

    T4 startet nicht. Starter? Batterie?

    Bohemien - - T4-Forum

    Beitrag

    T4 BJ 1991 2,4 Diesel, 78 PS AAB Ich erlaube mir, auch, wenn ich bis heute anderen nicht viel helfen konnte, wieder um Hilfe bei einem Problem zu bitten. Folgendes ist bis jetzt vorgefallen bzw. versucht worden: Vor 5 Tagen war die Lichtmaschine am T4 defekt; kein Ladestrom ist angekommen. Ich bin dennoch noch etliche Kilometer weitergefahren - Diesel, dachte ich mir, braucht beim Fahren keinen Strom. Batteriespannung damals etwa 11 Volt. Lichtmaschine gewechselt. Ladestrom 13,90 Volt. Batterie …

  • Benutzer-Avatarbild

    Kühlerventilator schaltet nicht ab.

    Bohemien - - T4-Forum

    Beitrag

    Danke vorerst für den Ratschlag. Ich habe nun die Relais getauscht - nichts hat sich verändert. So werde ich nun das mit dem Schalter bzw. Stecker probieren. Vielleicht ist ja auch noch irgendwo ein Kurzer, weil der Fehler erst besteht, seit ich vor ein paar Tagen den Vorbau herausgehoben und wieder zurück gebaut habe.

  • Benutzer-Avatarbild

    Kühlerventilator schaltet nicht ab.

    Bohemien - - T4-Forum

    Beitrag

    Wer weiß einen Rat? Bei meinem 1991er AAB 2,4l Diesel schaltet sich der Kühlerventilator nicht ab. Momentan bleibt mir nix anderes übrig, alsvorne eines der beiden 97er Relais zu ziehen. Steck ich dieses wieder ein, läuft der Ventilator wieder an, obwohl der Motor bereits 5 Stunden abgestellt und somit ganz klar kalt ist. Warum also läuft dieser Ventilator immer?

  • Benutzer-Avatarbild

    Wie spanne ich Servolenkungs-Riemen?

    Bohemien - - T4-Forum

    Beitrag

    Geschätzte Fachleute und Profis! Wie spanne ich den Keilriemen der SERVOLENKUNG bei folgendem T4? AAB 2,4 Liter Diesel 78 PS Baujahr 1991 Auf T4 Wiki finde ich dazu nix. Bei mir sind Abdeckungen und Lima-Keilriemen grad abmontiert, und so wäre ich SEHR über eine rasche Antwort dankbar! Herzlichen Dank im Voraus!

  • Benutzer-Avatarbild

    Temperatur steigt über 110 Grad. Warum?

    Bohemien - - T4-Forum

    Beitrag

    Ergänzung: auf der einen Seite waren zudem vier, fünf Lammellen gebrochen und so verkeilt, dass der äußere Ring sich nicht mehr bewegen ließ und so auch alle anderen Lamellen nicht verdreht werden konnten. Danke für die Tipps!

  • Benutzer-Avatarbild

    Temperatur steigt über 110 Grad. Warum?

    Bohemien - - T4-Forum

    Beitrag

    Danke für die Antwort! Ich war heute selber am Auto und habe das Problem, so hoffe ich zumindest, gelöst. Als ich nämlich den Kühlervorbau nach vorne klappte, habe ich entdeckt, dass das die Verkabelung zu einem der beiden Lüftungsventilatoren durchgeschmort war. Dieser eine Lüfter hat also nicht nur keine Luft durchgelassen, dieser hat gar nicht gedreht. Ich habe die Kabel neu zusammengeklemmt, bin inzwischen ettliche Kilometer gefahren, auch berauf und absichtlich an der Grenze - die Temperatu…

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de