Suchergebnisse

Suchergebnisse 1-20 von insgesamt 682.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hallo Frozen! Es kommt halt darauf an, ob es wichtiger ist, dass der Spalt gut aussieht, oder, dass diese Stelle technisch solide gelöst ist. Bei mir hat diese Dichtung jahrelang Rost in der Falz verdeckt, der dort durch unsachgemäße Reparatur (sprich Pfusch) entstand. Als die Rostfahnen außen auf dem Lack unübersehbar wurden, war schon nicht mehr so viel Blech übrig. Daher habe ich die Dichtungen nach der darauffolgenden Reparatur weggelassen. An den übrigen Scheibenhabe ich sie vorsorglich ent…

  • Benutzer-Avatarbild

    Hallo Christoph! Vielleicht sind einfach bei einer Reparatur (z.B. Anhängerdose) hinten im rechten Rücklicht die beiden Leitungen für Stand-/Rücklicht und NSL vertauscht worden? Probier doch mal, ob die Rücklichter leuchten, wenn du das Nebelrücklicht einschaltest. Kabelfarbe Rücklicht: grau/rot Kabelfarbe NSL: grau/weiß Ob an den Sicherungen Spannung ankommt, kann man bei vielen Sicherungen am freiliegenden Schmelzdraht messen (mit Multimeter oder Prüflampe gegen Masse). Links und rechts sind i…

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    tiemo - - T4-Forum

    Beitrag

    Moin Morty! 30s dürfte die Zeit sein, die das Relais ohne angeschlossenen Temperaturfühler vorglüht, die Maximalzeit. Daher gehe ich davon aus, dass hier eine Unterbrechung vorliegt, entweder im oder außerhalb des Relais. Falls der Fehler mit dem Relais wandert, bleibt ja nur ein Fehler im Relais. Das kann allerdings auch schon eine korrodierte Steckfahne für den Temperaturfühler sein, dessen Widerstand ja in warmem Zustand bei wenigen 100 Ohm liegt. Oder im Innern ist eine Lötstelle defekt, ver…

  • Benutzer-Avatarbild

    Einparkhilfe nachrüsten

    tiemo - - T4-Forum

    Beitrag

    Hallo! Zitat von nonius: „Natürlich piepst der Benz bereits ab Werk, aber wir wissen ja, wie das ist, solange es noch piepst: Da geht noch was!!! ;-)“ Nach meiner Meinung gehen auch nur Kamerasysteme richtig, und auch nur mit Festverdrahtung. Beim T4 ist das ja auch relativ einfach, meist liegt ja schon ein Schlauch in die Heckklappe, wo noch was reinpasst. Die Piepser sind unzuverlässig. Wenn meine Kamera kein Bild macht, dann weiß ich, dass da was nicht funktioniert (hatte ich bisher zwei mal,…

  • Benutzer-Avatarbild

    Zahnriemen porös - noch eine Woche fahren?

    tiemo - - T4-Forum

    Beitrag

    Hallo! Was kostet ein anderer Motor mit Einbau? Wenn der Riemen reißt, ist genau das fällig. Riemen, die "ok" aussehen, sind schon suspekt, wenn man den Defekt jedoch sogar erkennen kann, verbietet sich eigentlich jeder Weiterbetrieb. Es kann natürlich auch gut gehen, darauf mag man sich angesichts des zu erwartenden Schadens aber nicht verlassen. Risse an der Oberfläche kommen häufig durch "Fremdmedieneinwirkung" oder überhöhte Temperatur. In diesem Fall klebt überall der Abrieb, von den Fotos …

  • Benutzer-Avatarbild

    AAB springt schlecht an

    tiemo - - T4-Forum

    Beitrag

    Moin, da hat dir Google wohl nicht das Datum angezeigt, der Thread ist mehr als 5 Jahre alt. Leider gab es von Volker keine Rückmeldung, was letztlich los war. Wie ich Volkers Profil aber entnehme, hat er inzwischen einen ganz anderen T4. Verstellter Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ wirkt eigentlich immer beim kalten Motor startverzögernd, nicht nur sporadisch alle 5 Male. Bei sporadisch tippe ich auch immer auf elektrische Fehler / Wackelkontakt. Das verdächtigte…

  • Benutzer-Avatarbild

    Moin! In diesem Fall wäre aber Anschleppen die garantiert schonendere Variante. Nach dem langen Stillstand ist vom Schmierfilm in den Lagern nichts mehr übrig und die Teile knallen mit voller Wucht aufeinander bei der unkontrollierten Zündung. Die Zündung erfolgt so unktontrolliert, dass sogar schon Motoren rückwärts angesprungen sind (dann aber natürlich wieder stehenbleiben, wenn kein Spray mehr kommt). Das mit der Unfallsicherung kann ich mir auch nicht vorstellen. Meist befindet sich dazu ei…

  • Benutzer-Avatarbild

    T4 AJA Leistungsverlust

    tiemo - - T4-Forum

    Beitrag

    Hi! Neben einer gelockerten Kurbelwellenzentralschraube, wie hier zur Prüfung vorgeschlagen, könnte auch das ESP-Rad an der Nockenwelle sich plötzlich verstellt haben, weil entweder die Schraube nicht mit den erforderlichen 100Nm angezogen war oder die Stelle total verölt ist. Das ist hoffentlich überprüft worden. Dabei hätte sich dann nur der Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“, nicht aber die Steuerzeiten der Ventile verstellt und es wäre zwar ärgerlich, aber harml…

  • Benutzer-Avatarbild

    T4 AJA Leistungsverlust

    tiemo - - T4-Forum

    Beitrag

    Hallo Andy! Da ist dann wohl ein Kraftstoffproblem zu vermuten. Das kann am Dieselfilter liegen, aber der ist ja gerade ausgewechselt worden. Evt. ist dabei der alte "Knackfrosch", das Vorwärmventil, wieder eingesetzt worden und seine Dichtung ist defekt oder das Teil selbst hat einen Riss. Oder es ist spontan eine Leckölleitung rissig geworden und Luft dringt in die Anlage. Wenn das Problem nicht nach einer längeren Stillstandszeit auftrat (Größenordnung Wochen) und die Einspritzpumpe nicht nas…

  • Benutzer-Avatarbild

    Es gäbe unter Umständen ja noch die Möglichkeit einer Einzelzulassung mit Eintrag, falls man einen Prüfer findet, der dazu bereit ist.

  • Benutzer-Avatarbild

    Hallo! Zitat von RalphCC2: „Also keine wilde Streuung wie bei China-Lampen.“ So weit aus den Angeboten hervorgeht, SIND das China-Lampen, nur halt mit dem Philips-Label... Gruß, Tiemo

  • Benutzer-Avatarbild

    Hallo AG! Deine vorhandenen Lautsprecher sehen ja wirklich abenteuerlich aus - was so 25 Jahre an einer Schaumgummisicke anrichten können... Beim 1992-er ist ja nach unten praktisch unbegrenzt Platz im Armaturenbrett, sodass die Tiefe neuer Lautsprecher nicht entscheidend ist. Der Durchmesser ist ein sehr gängiger Durchmesser, 100mm. Dafür gibt es ein schier endloses Angebot verschiedenster Hersteller. Oft sind an neuen Lautsprechern außen "Ohren" zum Verschrauben dran, die man aber getrost absc…

  • Benutzer-Avatarbild

    AAB Fördermenge einstellen

    tiemo - - T4-Forum

    Beitrag

    Er schnackt nur. So was wie das Kerzenbild "zu mager" oder so gibt es bei den Düsen nicht, weil ein Diesel immer mager läuft. Höchstens, dass viel Ruß dran war aufgrund eines falschen Förderbeginns. Gruß, Tiemo

  • Benutzer-Avatarbild

    AAB Fördermenge einstellen

    tiemo - - T4-Forum

    Beitrag

    Nee, es ist einfach so, dass das Verstellen der Schraube auch das Standgas geringfügig beeinflusst. Es kann also durchaus sein, dass du dadurch aus einem unangenehmen Resonanzbereich raus bist. Gruß, Tiemo

  • Benutzer-Avatarbild

    AAB Fördermenge einstellen

    tiemo - - T4-Forum

    Beitrag

    Moin Morty! Da hat dein Spezi aber nicht so die Ahnung. Die Fördermenge hängt ja davon ab, wie sehr du aufs Gas trittst. Die Fördermengenschraube begrenzt nur de maximale Fördermenge beim Vollgasanschlag (und wenn der Fliehkraftregler nicht seinerseits begrenzend einwirkt). Die Fördermengenschraube ist die mit einer Plombe versehene Schraube an der Stirnseite. wo auch die Druckleitungen herauskommen. Im Prinzip kannst du sie sehr vorsichtig etwas weiter reindrehen (immer nur 1/12 Umdrehungen) un…

  • Benutzer-Avatarbild

    AAB Glüht, bis die Batterie leer ist

    tiemo - - T4-Forum

    Beitrag

    Danke erst mal für die Rückmeldung. Vielleicht sind kalte Lötstellen die Ursache, oder durch Alterung haben sich die Bauteilewerte geändert, sodass nach dem ersten Start bereits ein "heißer" Motor detektiert wird: Ab ca. 60°C ZK-Temperatur soll ja nicht mehr vorgeglüht werden. Vielleicht hat auch der Sensor einen "weg". Eine Wertetabelle dazu ist in dem LT-WIKI-Link enthalten, sollten im kalten Zustand ca. 2kOhm gegen Masse sein. Gruß, Tiemo

  • Benutzer-Avatarbild

    Hi! Du musst dir glaube ich die Fehler aus dem Speicher wirklich mal im Detail ansehen (und vielleicht hier posten). Luft im Kraftstoffsystem kann man ausschließen (Blasen im Vorlaufschlauch)? Gruß, Tiemo

  • Benutzer-Avatarbild

    Hallo Marcus! Hast du noch nie was von "Standschäden" gehört? Es ist typisch für die Einspritzpumpe, nach längeren Stillstandszeiten (Winterpause, Reparaturen, als Gebrauchtteil im Ersatzregal) nicht mehr richtig zu funktionieren. weil im Innern Teile festsitzen, diese wiederum durch Korrosion (Wasser im Kraftstoff, zB. Wasserabscheider nicht gewartet, schlechter Kraftstoff im Ausland etc.) oder Zersetzungsprodukte aus dem Kraftstoff (Bioanteil, "Dieselpest", Verharzungen) unbeweglich geworden s…

  • Benutzer-Avatarbild

    Naja, ich kann mir schon vorstellen, dass der ACV einen Fehler meldet, wenn aufgrund der defekten Düse (zu geringer Öffnungsdruck) am Nadelhubgeber ein falscher Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ detektiert wird... Die Glühkerzen muss man halt mal checken - entweder sind diese selbst hinüber, oder aber die Verkabelung ist korrodiert.

  • Benutzer-Avatarbild

    So weit ich weiß, kommen die Bosch Düseneinsätze mittlerweile aus Indien und sehen auch nicht mehr so fein bearbeitet aus wie früher...

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de