Suchergebnisse

Suchergebnisse 1-20 von insgesamt 27.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    Also ich habe mich nach der LiMa nun auch noch an den Anlasser getraut, welcher auch schon etwas mau war. Und dieser ist NOCH einfacher aufgebaut. Permanent erregter Gleichstrommotor ... total einfach. Kollektor sauber gemacht, Planetengetriebe gefettet und für 22€ neue Kohlebürsten drauf ... FERTIG. Ein Unterschied wie Tag und Nacht ! Ich kann mich da nur wiederholen... einfach mal rantrauen. Das ist kein Hexenwerk. Ich hatte einem T4 Kumpel das erzählt und meinte scherzhaft "Wenn du mit LiMa o…

  • Benutzer-Avatarbild

    Zuheizer Diagnose

    Aki1981 - - T4-Forum

    Beitrag

    Moin Ich denke das werde ich auch als nächstes mal in Angriff nehmen. Ich habe nämlich quasi noch nie Rauch aus meinem Zitat von http://www.t4-wiki.de/wiki/Zuheizer: „Zuheizer“ gesehen seit ich den Dicken habe (2012). Wenn ich dass hier so lese werde ich erst mal anfangen mit einer elektrischen Diagnose und einer Prüfung der Glühnadel. Oder wohnt zufällig jemand im südlichen Emsland der das Equipment für eine Diagnose hat und helfen möchte ?

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    Material Bestellungsstress hatte ich diesmal ...zugegeben. Aber auch nur weil ich es noch nie bestellen musste. Beim nächsten Mal würde ich es direkt so machen und alles über den Online Handel ordern. Ich habe beide Teile, sowohl Schleifringe als auch Kugellager sofort am Folgetag bei mir zu Haus gehabt !!! Und selbst reingesteckte Arbeitsstunden darf man meiner Meinung nach eh nie rechnen. Und den Stromverbrauch für ne Lampe in der Werkstatt, 5Min Heißluftfön und 1Min Lötkolben .... denke das w…

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    Soooo ... kurz gesagt ... fertig ! Musste leider mit Erschrecken feststellen, dass ich mir das Sondermaß-Lager schneller und billiger aus dem Netz bestellen kann (auch bei autokohlen.de) als es mir bei einem Fachhändler im Ort bestellen zu lassen und es selbst abzuholen. Und da wundern sich alle, dass die Leute nur noch im Netz bestellen. Das Lager flutschte wunderbar in die Lagerschale nachdem ich diese mit dem Heißluftfön auf ca. 80°C erhitzt hatte. Die Schleifringe gingen auch super auf die W…

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    So, die Schleifringe sind angekommen und sehen echt super aus. Passt auch alles mit den beiden Nuten in der Welle. Kleinen Rückschlag gab es dennoch, führt jedoch nur zu Verzögerung. Offensichtlich ist nich bei allen LiMa's auf der Riemenseite ein 6303 Lager verbaut worden. Offenbar gab es auch Sonderfälle (natürlich hab genau ich einen davon erwischt) bei denen das Lager einen Außendurchmesser von 52mm statt 47mm hat. Lager muss natürlich bestellt werden und das dauert mal wieder ... Dennoch de…

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    So ... Also die Überholung der LiMa läuft gut. Habe alles zerlegt bekommen und die beiden Lager raus. Die 4 M4er Kreuzschlitz ließen sich leider kein bisschen dazu überreden sich zu lösen, daher hab ich die Köpfe mit nem 5er Bohrer einfach weggebohrt. Auf der anderen Seite ist von den Schrauben noch so viel Fleisch dass man die mit ner Zange rausbekommt. Ich führe dass hier mal als Reparaturbericht weiter, daher gibt es alle Bilder stets aktualisiert in der Dropbox. Gruß

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    Also eigentlich kommt es jetzt nur noch auf die Qualität der Schleifringe an. Alles andere ist tip top in Ordnung. Welle dreht, Kupferwicklungen sind i.O. Bin guter Dinge Gesendet von meinem HTC One mini mit Tapatalk

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    Hallo, Erstmal Danke für alle schnellen Antworten. Ich weigere mich zu glauben dass die tot ist. Ich habe die LiMa zerlegt und die Schleifringe runtergebaut. Ging astrein genau wie im Wiki beschrieben (aktualisierte Bilder in der Dropbox). Habe neue Schleifringe online bestellt für 13€ inkl. Versand und den Regler mit den Kohlen für 31€. Ein neues Hochgeschwindigkeitslager hab ich auch noch hier liegen, das alte war nämlich derbe am mahlen. Sollte alles klappen habe ich meine LiMa für 45€ überho…

  • Benutzer-Avatarbild

    Hilfe bitte - Limakontrolle leuchtet, was nun?

    Aki1981 - - T4-Forum

    Beitrag

    Hallo Tobias, danke für die Antwort. Habe einen neuen Thread hierzu aufgemacht. Vielleicht schaust nochmal rein

  • Benutzer-Avatarbild

    LiMa ist ins Alter gekommen. Was nun ?

    Aki1981 - - T4-Forum

    Beitrag

    Hallo zusammen, mein Dicker hat sich kürzlich mit Ladekontrollleuchte zu Wort gemeldet. Eine Messung der Spannung ergab : LiMa lädt nicht. Fotos zu allem sind hier Auf den ersten Blick zu sehen ist, dass die Kohlen runter sind. Aber auch die Schleifringe sehen schlecht aus. Eingeholte Preise bislang: Neuer Regler 31€ Neue LiMa im Austausch 500€ Jetzt die Frage, im Wiki habe ich schon gelesen dass man auch mit wenig Aufwand die LiMa überholen kann. Ausgebaut ist sie ja bereits. Allerdings konnte …

  • Benutzer-Avatarbild

    Hilfe bitte - Limakontrolle leuchtet, was nun?

    Aki1981 - - T4-Forum

    Beitrag

    Hallo Chris Hoffe du bist hier noch aktiv. Habe gerade deinen Thread gefunden da ich gerade das gleich Problem habe. Ladekontrolle geht bei laufendem Motor nicht aus und es wird keine Ladespannung produziert. Ich hatte es EINMAL für ca. 15Min dass die Ladekontrolle wieder erlosch. Den oben stehenden Test mit dem Kabel abziehen werde ich heute Nachmittag mal machen. Aber mich würde interessieren wie deine Geschichte ausgegangen ist. Hat es der Kompletttausch einer LiMa dann behoben ? In dem Fall …

  • Benutzer-Avatarbild

    Diamantscheibe bei ZR-Wechsel (ACV) ersetzen?

    Aki1981 - - T4-Forum

    Beitrag

    Das ist ein guter Punkt, der Preis ! Bin auch kurz vorm Wechsel. Seit ich dem Wagen besitze der erste Wechsel. Mein T4 ist Ende `98, also ist wahrscheinlich ab Werk noch nicht die Scheibe drin. Habe jetzt angefragt und man sagte mir einen Preis von 130,00€ ... ist das korrekt ? Hatte nämlich im Wiki auch die 11€ gesehen

  • Benutzer-Avatarbild

    Turbolader wo kaufen (ACV)

    Aki1981 - - Reparaturen allgemein

    Beitrag

    Moin @Ralle86c : Ich behaupte jetzt einfach mal ganz kühn dass bei zunehmender Laufleistung und fortschreitendem Alter des Fahrzeugs die Frage nach dem "Warum" immer unwichtiger wird. Ich mache auch eigentlich das meiste selbst an unseren Autos. Auch wenn ich nur Elektriker bin und kein "KFZti" . Aber bei nem Bulli mit 337.000km, den ich selbst seit fast 100.000km fahre, da frag ich nicht nach "Wieso ist die Glühkerze jetzt durch". Und ein Turbo der keine Ahnung wieviel tausend Umdrehungen in de…

  • Benutzer-Avatarbild

    Moin, danke schon mal für die Antworten und Tipps. Also mein Wagen braucht 0 Wasser und 0 Öl. Das läuft echt super (3x auf holz klopf). Ich werde wohl abwarten was am Tester bei rauskommt. Das beim Kollegen hat leider nicht stattgefunden, aber man kennt ja mehr als nur einen mit dem Diagnosegerät Zahnriemenwechsel steht übrigens schon fest auf dem Plan für Juni oder so, wenn mal wieder Zeit ist und das Wetter etwas beständiger um mit Roller zur Arbeit zu fahren

  • Benutzer-Avatarbild

    Moin Moin Bulli Freunde Ich hab das zwar schon in einem anderem Thread gefragt, wollte aber doch nochmal einen eigenen dafür aufmachen. Ich fällt bereits seit einigen Monaten immer wieder auf, dass mein Bulli anders "riecht". Also wenn ich gefahren bin, aussteige und dann einfach mal stehen bleibe und schnupper ist eine deutliche Veränderung des Geruchs zu erkennen. Damit einher geht auch ein deutlicher Anstieg des Verbrauchs von vormals immer so um die 7,8l/100Km auf nun so um die 9,0 - 9,5l/10…

  • Benutzer-Avatarbild

    Ok ... Ich möchte bitte sofort meine total dämliche Bemerkung mit der Motorkontrolleuchte zurücknehmen. Nachdem ich selber skeptisch wurde und noch mal im Auto war, entwickelte sich ein deutlicher Zusammenhang von "nicht aufleuchten" und "nicht vorhanden sein"

  • Benutzer-Avatarbild

    Hallo zusammen. Zu allererst ein großes Respekt an Damokles für die aufwendige Suche und den bestens ausgeführten Abschlussbericht. Ich möchte noch eine Frage anknüpfen: Ich komm gerade von der Arbeit und genau das hier behandelte Problem tauchte auf. Motor glüht, springt an und nach 1 Min Fahrt geht das Blinken los. Jetzt lese ich hier "zieht aufmal besser" "Notlaufprogramm" "Diesel-Luft-Gemisch" wird nur geschätzt". Ich habe in den letzten Monaten einen deutlichen Anstieg von Spritverbrauch fe…

  • Benutzer-Avatarbild

    Springt schlecht an

    Aki1981 - - T4-Forum

    Beitrag

    Soooo ... Auflösung ! Ich hatte 2 Probleme 1. Die Ladespannung der Lichtmaschine war zu niedrig 2. der Anlasser wollte manchmal nicht richtig in Schwung kommen Ich war schon auf dem richtigen Weg. Es war die Plusleitung der LiMa. Diese geht von der LiMa erst an die Klemme vom Anlasser und dann weiter zur Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“. Die Anschluss-Schraube am Magnetschalter war dermaßen vergammelt dass es dort wohl Probleme mit hohen Übergangswiderständen gab. Leider ist…

  • Benutzer-Avatarbild

    Springt schlecht an

    Aki1981 - - T4-Forum

    Beitrag

    Ah ok ... Heißt wenn die Masseverbindung nicht iO ist messe ich eben keine 0V ... korrekt ?!

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de