Suchergebnisse

Suchergebnisse 1-20 von insgesamt 952.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    So wie sichs anhört schleift da was an der Zahnriemenabdeckung. Also hin zur Werkstatt und dem Meister mal ein wenig auf die Füße treten.

  • Benutzer-Avatarbild

    Michelin Agilis

    Sparky - - T4-Forum

    Beitrag

    die Agilis hatt ich auch mal auf meinem t4 . Wie schon geschrieben , ab der hälfte Laut wie Hölle und ein besch.... Nässeverhalten . Mein Fazit : Nie wieder.

  • Benutzer-Avatarbild

    Du kannst Heizungen von Saab oder Volvo nicht mit den Hiesigen vergleichen. Die Dinger sind so schnell warm wie sonst nirgens. Ich weiß nicht ob die Schweden in der Arktis testen oder ob da nur kleine fröstelnde Männlein rumlaufen die sich aufwärmen wollen. Aber wenn die Defa den Block auf 35-40 ° erwärmt dann ist anscheinend alles richtig gemacht.

  • Benutzer-Avatarbild

    Schloss war stärker !

    Sparky - - T4-Forum

    Beitrag

    Ist doch schön auch mal zu lesen das diese Kreaturen nicht immer erfolgreich sind. Klasse

  • Benutzer-Avatarbild

    Handys verfälschen gerne mal Geräusche, aber ich würde sagen das kommt vom Riementrieb. Lass den Riemen mal abbauen und lass ihn nochmal laufen , ist das Geräusch weg hast du Glück gehabt.

  • Benutzer-Avatarbild

    94er 2,5 benz ZKD kaputt, Eure Meinung

    Sparky - - T4-Forum

    Beitrag

    Evtl. war auch nur eine dicke Luftblase drin.

  • Benutzer-Avatarbild

    Antriebsproblem T4

    Sparky - - T4-Forum

    Beitrag

    Warum bitte macht man sich die Arbeit ein Geräusch zu beseitigen das nur in aufgebocktem Zustand vorkommt ? Hauptsache ist doch das das Auto bei normaler Lage ruhig ist. Schon mal dran gedacht das die Antriebswelle das Geräusch verursachen könnte wenn sie in dieser , sagen wir mal, Nichtkonstruktionlage dreht?

  • Benutzer-Avatarbild

    Kühlwasser bleibt kalt, normal ?

    Sparky - - T4-Forum

    Beitrag

    Tschuldigung , aber lest bitte mal was Urs geschrieben hat , der eine Fühler ist fürs Steuergerät der andere fürs KI. Mit der Diag Software lest ihr den Fühler fürs Steuergerät aus. Wenn denn doch der Fühler fürs KI defekt ist seit ihr auf dem Holzweg , soll heißen ihr sucht in der falschen Richtung. Wichtiger wäre eine Software zu haben womit ich alle!!! Fühler messen und die Werte vergleichen kann. Schaut mal in den Schlatplan und sucht die beiden Pins des Fühlers welcher für das KI zuständig …

  • Benutzer-Avatarbild

    Aus zwei mach eins

    Sparky - - T4-Forum

    Beitrag

    Vor drei Jahen hab ich meinen T4 gegen einen 5er getauscht, bereut hab ich es nicht. Der 5er ist schon ein schönes Auto was sich sehr gut fährt , mit der richtigen Maschine machts auch Spaß .

  • Benutzer-Avatarbild

    Sportbremsscheiben bestelle ich immer bei Ulimot in Berlin. Bläge vom örtlichen Teiledealer meines Vertrauens.

  • Benutzer-Avatarbild

    Zentralverriegelung defekt?

    Sparky - - T4-Forum

    Beitrag

    Zitat von NetzZwerg: „ ATU würde es mit dem Laptop testen für 20€, allerdings ohne Gewähr auf Erfolg. “ Wahrscheinlich würden die auch für 20Euro den Reifenluftdruck prüfen , dies allerdings auch ohne Gewähr.

  • Benutzer-Avatarbild

    Kühlerventilator schaltet nicht ab.

    Sparky - - T4-Forum

    Beitrag

    Entweder klebt das Relais , oder dein Themoschalter im Kühler ist hin . Er sitzt wenn du davorstehst auf der linken Seite im Kühler (3 Kabel) . Lass das Relais mal stecken und zieh den Stecker vom TS ab , gehen die Lüfter aus ist es der Schalter.

  • Benutzer-Avatarbild

    Servolenkung ruckelt wieder

    Sparky - - T4-Forum

    Beitrag

    Limafreilauf fals vorhanden ???

  • Benutzer-Avatarbild

    Gebläselüfter läuft nur noch auf 3. Stufe

    Sparky - - T4-Forum

    Beitrag

    Widerstand und Motor sitzen unten rechts im Fußraum , relativ nahe an der A-Säule. Bevor du nur den widerstand erneuerst prüfe den Motor , zu 99% gehen sie minimal schwer , die führt zu einer höheren Stromaufnahme und das Auslösen der Thermosicherung am Widerstand.. Die Thermosicherung bekommst du bei Conrad für ein paar Cent, nur einlöten musst du diese selbst. Am widerstand selbst passiert meinst nie etwas. Mein Tip : Spar dir das Geld für einen widerstand , und reparier diesen (ist kein Hexen…

  • Benutzer-Avatarbild

    Motoraufrüstung kostengünstig möglich?

    Sparky - - T4-Forum

    Beitrag

    Beim vorhandenen Auto würde ich auch eher zu einem 4Zyl. Turbo als zu nem 5 Zyl. Sauger tendieren. Wenn du unbendingt einen 5er spez. Turbo haben willst , bedenke das außer dem Motor noch etliches mehr ausgetauscht werden muss , Details findest du über die SuFu hier im Forum.

  • Benutzer-Avatarbild

    Zusätzlichen Stauraum schaffen?

    Sparky - - T4-Forum

    Beitrag

    Fächer für die Mittelkonsole gibts zu Hauf in unterschiedlichen Ausführungen beim freundlichen. Einfach mal Zeit nehmen und mit dem Teilekasper die versch Austattungsvarianten durchgehen , insbesondere Behördenfahrzeuge. Ich hatte damals für meinen was geholt , was gar nicht so teuer war ich meine um die 60 Euro. Ich wollte auch zuerst mit Holz was basteln , aber die Orginalen sind halt passgenauer und vor allem in der Farbe stimmig.

  • Benutzer-Avatarbild

    Zentralschraube mit 460Nm anziehen

    Sparky - - T4-Forum

    Beitrag

    Fällt mir grad noch ein : Du httest natürlich auch mit 2x 230Nm anziehen können , sind ja auch 460 .

  • Benutzer-Avatarbild

    Servopumpe beim AAB quitscht und ruckelt

    Sparky - - T4-Forum

    Beitrag

    Rippenriemen runter, den Antrieb der lima in die Hand nehmen und ruckartig in beide Richtungen hin und her drehen . Wenn i.O. merkst du das in einer Richtung sich der Anker noch etwas weiterbewegt, wenn defekt ist er fest . Zu vergleichen mit einer Rutschkupplung. Den Freilauf gibt es einzeln . Z.B. von INA , zum wechseln brauchst du je nach Lima Vielzahn- oder Torxeinsaätze , es gibt aber auch ein Werkzeugsatz dafür. Bitte Feedback ob es daran gelegen hat.

  • Benutzer-Avatarbild

    80mA sind in Ordnung. Die neuen Fahrzeuge haben da noch wesentlich höhere Werte die z.T. erst nach Stunden in den Keller gehen. Ich weiß nicht was die Hersteller damit bezwecken wollen wenn sie die STG´s Stundenlang auf Stand By laufen lassen.

  • Benutzer-Avatarbild

    Servopumpe beim AAB quitscht und ruckelt

    Sparky - - T4-Forum

    Beitrag

    Limafreilauf, wenn vorhanden, in Ordnung ???

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de