Suchergebnisse

Suchergebnisse 1-20 von insgesamt 160.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Matrazenlänge für Campingausbau

    Roadrunner346 - - T4-Forum

    Beitrag

    Hallo, wenn es eine kpl. fertige Klapp-Matratze sein soll, kann ich leider nicht helfen (eine 2m-Matratze, die 3x klappbar sein soll, habe ich noch nicht gesehen). Für die untere Liegefläche in meinem Womo habe ich mir eine 2m-Schaumstoffmatratze mit 10 cm Höhe gekauft. 2x durchgeschnitten und die 3 Teile klappbar zusammengenäht - passt prima. Vielleicht eine Alternative für dich ...

  • Benutzer-Avatarbild

    Und Dieter, wenn man dann merkt, dass auch die Blaue nicht den gewünschten Erfolg bringt ... einige weitere noch nicht verwendete Farben gibt's da ja noch ...

  • Benutzer-Avatarbild

    Hi, schau dir doch mal bei ebay genau die AGBs an zu "Verbindliches Gebot abgeben" und "Verkauf privat an privat" (Kenne sie persönlich nicht im Detail) Was aber gar nicht geht ist 400 km ohne Kupplung zu fahren !

  • Benutzer-Avatarbild

    Unfassbar, wenn man die Preise vergleicht ... Der Exclusive stand für 76.000 DM in der Liste, der T6 Club Joker wird für knapp unter 80.000 Euro angeboten ! Da fehlen die Worte ...

  • Benutzer-Avatarbild

    Fragen zum California Exclusive /

    Roadrunner346 - - T4-Forum

    Beitrag

    Hi, von CE-Clubs oder -Treffen habe ich noch nichts gehört, es sind allerdings einige CE-Fahrer hier im Forum unterwegs. Die 2 Drehregler dienen der Belüftung/Beheizung des Fahrgastraums im Umluftbetrieb. Heißt: Taste "Umluft" am Armaturenbrett drücken, passend regeln und aus der Mäusetreppe hinterm Fahrersitz strömt die Luft.

  • Benutzer-Avatarbild

    Hi Tobi, ich fasse mal (aus meiner Sicht) zusammen: viel zu viel Text von dir - aber kein einziger Busvorschlag ! Verlinke hier für dich in Frage kommende Bullis (und es kommen Tipps und Hilfen), dann zieh los, schau dir die Fahrzeuge an und mach Fotos der oben angesprochenen Problembereiche. So wirst du sicher den passenden T4 für dich finden. t4-wiki.de/wiki/Gebrauchtwagen-Checkliste

  • Benutzer-Avatarbild

    Zentralverriegelung

    Roadrunner346 - - T4-Forum

    Beitrag

    Oder ein wenig selber basteln, ist im Wiki prima beschrieben ... t4-wiki.de/wiki/T%C3%BCrschloss_(Feder_reparieren) Eine Feder gibt es z.B. in der Bucht für unter 5 Euro. Der link klappt nach wie vor nicht (siehe Michael1960 weiter oben) . Im Wiki "Feder Türschloss" eingeben. Da kommt die ausführliche Beschreibung.

  • Benutzer-Avatarbild

    Hallo, seit kurzer Zeit bemerke ich Folgendes: wenn ich beim Beschleunigen die Kupplung betätige und den Fuß vorab noch nicht bewusst vom Gaspedal hebe, gibt es einen leichten Ruck bzw. Schlag. Wenn ich jedoch bewusst das Gas kpl. wegnehme und dann auf die Kupplung trete, ist nichts zu spüren. Ansonsten nichts Auffälliges, keinerlei ungewöhnliche Geräusche. Laut Wiki hat ein defektes ZMS Ruckeln beim Schalten zur Folge. Kommt das für mich in Betracht oder könnte es noch einen anderen Grund geben…

  • Benutzer-Avatarbild

    Hallo Ralph, meine persönliche Meinung: Felgen- und Bullifarbe sollten sich deutlich unterscheiden (beides wird dann jeweils hervorgerufen). Musst du aber für dich selbst entscheiden. Mein Bulli ist dunkelblau und ich habe mich für titan-farbene 16-Zoll-Felgen entschieden (gleicher Anbieter wie bei dir). Als Reifen habe ich 'Achilles' ausgewählt. Kein Premium-Produkt, aber genauso gut wie ein solches ! Ganz ehrlich: bei einem weißen Bus wie bei dir würde ich die Schwarz-polierten nehmen ...

  • Benutzer-Avatarbild

    Hi Jo, erst recht, wenn dein Bus eine Rostbehandlung hinter sich hat, bietet sich eine Überwinterung an. Carport naja, guck doch mal, ob jemand in deiner Nähe Scheunen-/Hallenplätze vermietet - kostet zwar etwas, aber dafür ist der Bus weg von jeglicher Witterung (denn wenn es mal kräftig friert, kommt auch das Thema Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“ hinzu). In einer Halle kriegst du meist auch noch eine Steckdose dazu. Mein Bulli hat die letzten 5 Winter verpasst (dauerhaft …

  • Benutzer-Avatarbild

    Du bezeichnest deinen neuen Cali als "Karre", die Experten für Steuergeräte und Displays als "Hoschi" und "Elektronikheinz". Sowas liest man hier nur sehr selten ...

  • Benutzer-Avatarbild

    Ich weiß zwar nicht, wie genau der Zitat von http://t4-wiki.de/wiki/Batterie: „Batterie“-Schaden am Teppich aussieht, aber damit ... ebay.de/itm/Fusmatten-Fahrerha…15b9b1:g:vAgAAOSwnDZUF9HU ... solltest du den defekten Teppich abdecken können. In schwarz und bei regelmäßiger Reinigung sieht das richtig gut aus ! Von Flicken zum Einsetzen habe ich bisher noch nichts gehört.

  • Benutzer-Avatarbild

    Nach 2 Jahren sollte eine Versorgerbatterie aber noch nicht schwächeln ... 12,5 V nach 4 Wochen Stillstand ist eindeutig zu wenig. Bei mir ist nach 17,5 Jahren auch noch die originale drin und die hält, z.B. im Winter (in einer Halle), nach 24 Std. Ladezeit über 1 Monat konstant 12,8 V. Während des Ladens brauch kein Verbraucher eingeschaltet zu sein. Achte doch jetzt mal drauf, wie sich die Voltanzeige verändert, wenn du den Strom von außen abstellst. Wo pendelt sie sich direkt ein, wie schaut …

  • Benutzer-Avatarbild

    Und selbst beim Fahren ohne Windschatten ist mit dem CE ein Verbrauch von unter 6 Litern möglich. Vor 2 Jahren hat mein ACV von Kölle alaaf nach Cuxhaven mit 2 Personen und Campingausstattung für 'ne Woche bei gechillten 100 km/h 5,5 Liter verbraucht (und mit 'nem Camper ist mal halt nicht auf der Flucht oder muss rasen, weil man möglichst schnell am Arbeitsplatz sein will ... ). Aber sich hinter einen Lkw zu hängen finde auch ich zu riskant.

  • Benutzer-Avatarbild

    Hallo Kurt, ich habe mir nochmal den langen Thread "Stolperer beim 1. Start" durchgelesen. Damals war es der Zitat von http://t4-wiki.de/wiki/Einspritzbeginn: „Förderbeginn“ und Forumsmitglied Aquablader schrieb u.a., dass dein CE beim Beschleunigen die Straße schwarz anmalt ... Auch mich beschäftigt deine Angabe "plötzlicher" Leistungsabfall. Hast du mal ausprobiert (auch wenn es weh tut) im 4. Gang bis knapp vor den Begrenzer zu gehen ? Siehst du dann die Autos noch, die hinter dir fahren bzw.…

  • Benutzer-Avatarbild

    Geht mir genauso ! Würde ja gerne was beitragen, aber da ist nichts zu sehen, außer Werbung ...

  • Benutzer-Avatarbild

    Hallo Michael, Glückwunsch zum Kauf deines CE und willkommen im großen Kreis der T4-Camper bzw. im deutlich kleineren Kreis der CE-Freunde ! Da ist ja jemand richtig Feuer und Flamme (ging mir auch so - und so geht es mir immer noch!) Zu den angesprochenen Themen: - stell ein Foto dieses Fensterrahmens ein, - zur Innenraumpflege: nutze den Herd so selten wie möglich, Heißwasser fürn Kaffee ist ok, für Steaks und Würstchen gibt es Grills ... - Solarpanel: was ist denn da wie verbaut worden ? - Th…

  • Benutzer-Avatarbild

    Hallo Hannes, der Weg kann nur direkt zurück zum Schrauber deines Vertrauens (?) führen. Zum Thema "ACV Leistungsverlust" gibt es unzählige Beiträge (und Lösungen). Ob nun evtl. LMM oder ein abgerutschter Unterdruckschlauch oder sonstwas - dem Schrauber muss doch während der Probefahrt nach dem ZR-Wechsel der Leistungsverlust aufgefallen sein ...

  • Benutzer-Avatarbild

    Hallo Dieter, die Seite 'westfaliat4.info' kannte ich noch nicht. Danke für den Hinweis ! Etliches ist in Englisch - einiges aber auch auf Deutsch. Und bei "useful links" taucht auch unser T4-Wiki auf ... Vielleicht könnte man ja mal einen Thread eröffnen, z.B. unter der Überschrift "Hilfreiche links zusätzlich zum T4-Wiki" ...

  • Benutzer-Avatarbild

    Hallo Ralph, wundersame Selbstheilung ist immer gut ... Ich hatte vor 2 Jahren folgendes Problem: alles arbeitete einwandfrei, aber wenn ich einen Verbraucher (z.B. Handy laden) an der Innensteckdose anschloss, brach fast alles zusammen (Steckersymbol im Display war weg, kein Strom kam irgendwo an). Habe mal auf Verdacht die Innensteckdose (hinterm Fahrersitz) auseinandergebaut - es hingen mehr Kabel hilflos herum als dass sie irgendwo angeschlossen waren ... Die Innensteckdose war die Ursache.

VWBuswelt.de - T4-Forum.de
Helfen macht Freu(n)de