T4 Diesel springt nicht an

      T4 Diesel springt nicht an

      Hallo!

      Ich besitze einen T4 Syncro Diesel.

      Vor kurzem habe ich gemerkt das fast kein Diesel mehr im Tank war. Daraufhin habe ich den Motor natürlich sofort abgestellt (Er ging nicht von selber aus) und hab 15 Liter vom Reservekanister eingefüllt. Nach 2 Tagen wollte ich ihn wieder starten. Leider ging gar nichts mehr. Nach 10 Startversuchen ging die Batterie in die Knie. Weiss jemand von euch ob da irgendwo Luft drin sein könnte? Bei den neueren Bussen heisst es ja sie seien selbstentlüftend. Übrigens die Batterie ist voll aufgeladen gewesen.

      Vielen Dank für eure Hilfe!

      Andi


      Meiner springt nach reichlich orgeln so an.

      Moin,

      habe einen 91'er AAB und der kommt nach leergefahrerenem Tank nach einiger orgelei wieder von selbst. Soweit ich das weiß, ist das ganze selbstentlüftend und dürfte so kommen.

      Da Du ihn aber gar nicht erst leergefahren hast würde ich den Fehler an anderer Stelle suchen.

      Ich orgel die Batterie aktuell auch jeden Morgen leer. Liegt aber daran, daß meine Glühkerzen platt sind. Ein hieb Startpilot in den Ansaugtrakt hilft aber enorm.

      Ciao J.


      91'er - AAB - 2,81t - WoMo mit Hubdach
      Moin Andi,

      ich nehme mal an,es ist jetzt der 2,5L TDI!!
      Hört sich so an,als wäre es doch schon zuspät gewesen
      und es ist Luft im system!
      Dann kommt er nur mit Vollgas beim starten,entlüften macht
      er alleine. Also Batterie wieder aufladen oder überbrücken.
      Dann wird das schon...

      MFG Harry



      Die StVO behindert meinen Fahrstil!!!
      >Ich orgel die Batterie aktuell auch jeden Morgen leer. Liegt aber daran, daß meine Glühkerzen platt sind. Ein hieb Startpilot in den Ansaugtrakt hilft aber enorm.
      >Ciao J.

      Dann solltest du aber schleunigst mal deine GKs wechseln, denn gesund ist ist das nicht, was du tust.
      Guten Rutsch...



      Moin Andi,
      >Dann kommt er nur mit Vollgas beim starten,entlüften macht

      Gaspedalstellung interessiert den TDI beim Starten nicht. Der fördert mit maximaler Fördermenge, bis er die Leerlaufdrehzahl erreicht. Und das ist ca. das Doppelte wie bei Vollast. Das ist übrigens auch der Grund, warum ein TDI sich beim Anschleppen oder mit Startpilot eigenartig verhält. Bei erreichen der Leerlaufdrehzahl geht er von gnadenlos max in den Regelbetrieb und begrenzt die maximale Fördermenge entsprechend des Kennfeldes. Wenn er also kurz hochdreht, nimmt er die Fördermenge zurück und es kann sein, daß die dann nicht reicht, um den Motor laufen zu lassen und er geht wieder aus.

      Das hab ich im Winter mit Pöl gemerkt: Er startete, stotterte ein wenig vor sich hin, drehte dann kurz auf LL-Drehzahl und ging aus. Bei richtig kaltem Motor wiederholte sich das so 2 - 3 mal, eh er dann lief und nach weiteren 30 - 45 sec Gas annahm.

      Eh jetzt die guten Ratschläge wegen Pöleintrag, Polymerisation, etc. kommen: Der TDI ist bei 475.00 km an einem Wildunfall gestorben. Pöleintrag gab es, das Möl bestand zeitweuse aus 60%Pöl und 40% Möl, also nur zur Nachahmung empfohlen, wenn man einen AT-Motor im Keller liegen hat.

      Grüße

      Uwe


    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de