Kühlbox schaltet ab, trotz 12,5V ...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kühlbox schaltet ab, trotz 12,5V ...

      Hallo,

      ich wollte mal nachfragen, ob von euch jemand weiß, wieso meine Kühlbox höchstens 3 Std. nach dem das Fahrzeug abgeschaltet wurde läuft. Danach geht sie aus. (original Kühlbox , Multivan Highline BJ 2002 mit Zusatzbatterie)
      Die Batterie unterm Sitz habe ich gemessen. Nachdem die Box abschaltet hat die Batterie noch 12,6 Volt.

      Wäre nett, eine Antwort zu bekommen. Über die Suchfunktion kam ich leider nicht weiter.

      Danke ,

      Gruß Thomas



      >Wie meinst "unter Last"?
      >Und was wäre, wenns dann weniger wäre?
      >Danke

      Unter "Last messen " heist die Spannung zu messen wenn die Box angeschlossesn ist und auch läuft.

      Die Leerlaufspannung sagt nur sehr bedingt etwas über den Zustand der Batterie aus. u misst 12,6 V Ok das ist in Ordnung , aber wenn die Batterie etwas leisten soll ist es bei einem def. durchausmöglich das die Spannung in kürzester Zeit stark abfällt -> Batterie platt.

      Gruß
      Urs


      255.000 eigene Km im ACU :) 205.000 mit LPG Gesammt 385.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.

      Hier die Messwerte !

      >>Wie meinst "unter Last"?
      >>Und was wäre, wenns dann weniger wäre?
      >>Danke
      >Unter "Last messen " heist die Spannung zu messen wenn die Box angeschlossesn ist und auch läuft.
      >Die Leerlaufspannung sagt nur sehr bedingt etwas über den Zustand der Batterie aus. u misst 12,6 V Ok das ist in Ordnung , aber wenn die Batterie etwas leisten soll ist es bei einem def. durchausmöglich das die Spannung in kürzester Zeit stark abfällt -> Batterie platt.
      >Gruß
      >Urs

      Hallo,

      Also, gemessen hab ich heute.

      Die Werte :

      Während laufendem Motor : 13,8 V
      Nach Fahrt - Motor aus (Batterie voll) : 12,9 V (Kühlbox an)
      Innerhalb einer Stunde verringert sich die Spannung auf 12,5 V , Kühlbox schaltet ab.

      Was is nu ? Box kapputt oder Batterie???

      Danke für eure Hilfe!!!

      Gruß Thomas


      Hi

      da würde ich behaupten die Kühlbox ist zu pingelig oder hat irgentwo (evt. auch intern) einen schlechten Kontakt.

      Evt. lässt sich der Wächter ja brücken und durch einen exteren ersetzen.

      gruß
      Urs


      255.000 eigene Km im ACU :) 205.000 mit LPG Gesammt 385.000 km :) Fahrzeuge ab Bj 96 sind Neuwagen.
      >Hi
      >da würde ich behaupten die Kühlbox ist zu pingelig oder hat irgentwo (evt. auch intern) einen schlechten Kontakt.
      >Evt. lässt sich der Wächter ja brücken und durch einen exteren ersetzen.
      >gruß
      >Urs

      Ja, denke auch das der Wächter zu pingelig ist. Aber woher weiß ich wo der sitzt und wie der aussieht usw.?

      Gruß
      Thomas


      Habe ähnliches Problem gahabt
      Kompressorbox
      Vermutung von mir
      Box will anlaufen Kompr. zieht zuviel Anlaufstrom
      Spannung bricht ein
      Spannungswächter schaltet ab
      und das ganze von vorn
      Ich habs so gelösst
      6 mm²kabel von Batterie zur Box seitdem gehts

      mfg
      WK


    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de