einspritzpumpe defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      einspritzpumpe defekt?

      Hallo,

      an meinem t4 der gerade übern Tüv ist, spritzt richtig diesel raus und zwar direkt unter dem gaszug hebel. das ist doch die dieselpunpe die kaputt ist.

      nun habe ich das ding wo der gaszug dran ist einmal abgeschraubt aber darunter befindet sich für mich nicht so erkennbar keine dichtung. ich habe das ding nach mühen wegen der feder wieder draufgeschraubt aber es hat nichts gebracht.

      brauche ich ne neue pumpe? kann mir jemand ein tip geben? t4 bj.92 2,4 diesel

      danke im voraus

      Dieselpumpe wohl kaputt?

      Hallo axl78,

      das Teil das du beschreibst ist die Einspritzpumpe.

      Dafür gibt es einen Dichtsatz.

      alla dann Fridi
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      einspritzpumpe

      Hi du,
      ohne ausbauen wirst du keine Chance haben, vorallem wenn du am abdichten bist solltest du auch den O-Ring am Mengenverteiler das ist der Deckel an dem die Einspritzleitungen angeschraubt sind auch wechseln. Ist alles in em Dichtsatz drin. Für den Dichtsatz zu bestellen brauchst du die Teilenummer von Bosch die auf der Pumpe ist. Meisten ist sie auf der Seite zum Motor hin also musst du sie schon aus dem Grund ausbauen. Den Dichtsatz kannst dann mit der Nummer beim Boschdienst bestellen. Du solltest aber schon ein wenig Ahnung vom Schrauben haben wenn du dich da ran wagst.
      Noch ein Tipp die beim Boschdienst können dir auch eine Explosionszeichnung raus lassen und dann tust du dir leichter.


      bis dann

      einspritzpumpe defekt?

      Hallo!
      Ich hatte gerade das gleiche Problem.
      Eigentlich hatte ich nur die Kupplung wechseln wollen.Nach getaner Arbeit wollte ich die Probefahrt machen, wobei ich feststellte das mir Diesel auslief.Genau die gleiche Stelle.Das Problem gabs bei mir schon länger, nur durch die Arbeiten am Motor muss ich wohl and der Einspritzpumpe drangekommen sein,so das es schlimmer wurde.(Buchse und Welle waren verschlissen)
      Was bei dir undicht sein wird, ist die Stellewelle und die Buchse.
      Die Buchse im Deckel habe ich beim Boschdienst einpressen lassen.
      Wenn du die Welle selber wechseln willst, ist es sehr wichtig, die neue Welle in der gleichen Stellung einzubauen.(sonst kannste den Motor hochjagen!!)
      Es gibt für den T4 eine 100%ige Anleitung im Internet (Google fragen), wie man diese Welle wechseln kann, ohne ausbau der Einspritzpumpe.Das muss man sich allerdings selbst zutrauen,sonst besser sein lassen.Man kann auch die Einspritzpumpe ausbauen(lassen) und nach Bosch bringen.Ich habe mir das Ersatzteil und die Dichtungen für Deckel und Welle beim Boschdienst Telefonisch geordert.Dafür brauchst du die 10-stellige Nummer auf der Einspritzpumpe.die fängt beim T4
      mit 0460 an,wurde mir gesagt.
      MfG Frank

      einspritzpumpe defekt?

      hallo frank und kuestenkuddel,

      vielen dank für eure hinweise, ich habe jetzt selbst recherchiert und natürlich gesehen, dass ich doofmann die schraube auf dem gashebel gelöst habe und mir die einstellung nicht gemerkt habe. ich hab das ding wieder draufgefriemelt und der motor wurde sofort laut -> hab natürlich sofort ausgemacht..

      also muss ich die esp ausbauen lassen und nach bosch bringen und wieder einbauen lassen richtig?
      der der die esp einbaut muss dann die einstellungen vornehmen, die ich hirni verstellt habe..richtig?

      könnt ihr jemanden im raum bochum/ruhrgebiet empfehlen?
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de