Springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Springt nicht an

      Hallo mein T4, Bj 94 , 5 Zylinder Diesel ( Schiffsdiesel ) springt ums verrecken nicht an. Bis Jan. 08 nlief er an. Dann wurden die Hydrostößel, die Glühkerzen und der Anlasser gewechselt. Die Vorglühanlage wurde gecheckt, die Einspritzpumpe eingestellt und die Batterie ist neu. Wenn der Wagen angeschleppt wird, ist er sofort da. Macht man ihn aus und wieder an, springt er auch sofort an. Steht er eine Nacht, geht nichts mehr, auch mit 30 mal vorglühen nicht. Es qualmt fürchterlich hinten raus und das wars dann. Hat jemand für dieses Problem eine Erklärung? Wäre super.
      Gruß Rainer

      Springt nicht an

      -> Steht er eine Nacht, geht nichts mehr, auch mit 30 mal vorglühen nicht.
      Glüht er denn wirklich vor? Möglicherweise ist der Stromfluß zu den Glühkerzen am Relais links neben dem Lenkrad unterbrochen. Dann reicht eine Nacht zum Abkühlen, und es geht nichts mehr. War bei mir auch so. Alle 5 GK's defekt und kein Anspringen mehr (mit ein wenig Startpilot in den Luftfilter dann doch. Ist aber sehr schädlich für den Motor.)

      Tipp: Bei funktionierender Vorglühung muß die Innenbeleuchtung deutlich dunkler werden, alternativ die Bordspannung mit Voltmeter kontrollieren. Spannung sollte um deutlich mehr als 1,5V zurückgehen, wenn erfolgreich vorgeglüht wird.

      -> Es qualmt fürchterlich hinten raus und das wars dann. Hat jemand für dieses Problem eine Erklärung?
      Welche Farbe hat der Rauch? Schwarz wäre normal bei "abgesoffenem" Motor.

      Allgemein: Wird nicht vorgeglüht, entzündet sich das Dieselgemisch im kalten Motor nicht, weil die Zündtemperatur nicht erreicht wird. Die Kolbengeschwindigkeit reicht nicht aus um durch Kompression die verdichtete Luft passend zu erhitzen, zudem kühlt das komprimierte Gemisch durch die kalten Brennraumwände schnell aus. Beim Anschleppen ist die Kolbengeschwindigkeit höher, da wird die Selbstzündung eben erreicht.

      Check zuerst die Spannungsänderung beim Vorglühen. Das dürfte der Fehler sein.

      Gruß

      Guenter

      Springt nicht an

      -> Steht er eine Nacht, geht nichts mehr, auch mit 30 mal vorglühen nicht.
      Glüht er denn wirklich vor? Möglicherweise ist der Stromfluß zu den
      Glühkerzen am Relais links neben dem Lenkrad unterbrochen. Dann reicht
      eine Nacht zum Abkühlen, und es geht nichts mehr. War bei mir auch so.
      Alle 5 GK's defekt und kein Anspringen mehr (mit ein wenig Startpilot in
      den Luftfilter dann doch. Ist aber sehr schädlich für den Motor.)

      Tipp: Bei funktionierender Vorglühung muß die Innenbeleuchtung deutlich
      dunkler werden, alternativ die Bordspannung mit Voltmeter kontrollieren.
      Spannung sollte um deutlich mehr als 1,5V zurückgehen, wenn erfolgreich
      vorgeglüht wird.

      -> Es qualmt fürchterlich hinten raus und das wars dann. Hat jemand für
      dieses Problem eine Erklärung?
      Welche Farbe hat der Rauch? Schwarz wäre normal bei "abgesoffenem" Motor.

      Allgemein: Wird nicht vorgeglüht, entzündet sich das Dieselgemisch im
      kalten Motor nicht, weil die Zündtemperatur nicht erreicht wird. Die
      Kolbengeschwindigkeit reicht nicht aus um durch Kompression die
      verdichtete Luft passend zu erhitzen, zudem kühlt das komprimierte
      Gemisch durch die kalten Brennraumwände schnell aus. Beim Anschleppen ist
      die Kolbengeschwindigkeit höher, da wird die Selbstzündung eben erreicht.

      Check zuerst die Spannungsänderung beim Vorglühen. Das dürfte der Fehler
      sein.

      Gruß

      Guenter

      Hallo Guenter,
      erqualmt weiß hinten raus.
      Gruß Rainer

      alles ist toll, nur er springt ums verrecken nicht an?

      Moin,
      für mich ein (fast) klarer Fall des bösen-bösen
      Zündanlassschalters
      Siehe auch hier:
      das affengeile
      T4-Wiki

      Den Fehler schon erwogen? Wir haben bei Minustemperaturen und
      Schneetreiben 2 Tage gebastelt, bevor wir drauf kamen ... :(
      Gruß aus`m Moloch
      bj. berlin

      p.s.: und das Gute ist ... das Ding kostet einen Schiss! :D


      Hallo bj Berlin,
      angenommen das Teil ist kaput, springt er dann im warmen Zustand an, so wie meiner?
      Gruß Rainer

      alles ist toll, nur er springt ums verrecken nicht an?

      Hallo bj Berlin,
      angenommen das Teil ist kaput, springt er dann im warmen Zustand an, so
      wie meiner?


      Ah so, warm springt er an? Hmmm, dann ist es der wohl nicht. Wenn garnix geht, alles sonst heile ist, er aber beim anschieben läuft, dann ist es rel. häufig der Fehlerteufel. VIEL GLÜCK!!!!!
      Gruß aus`m Moloch
      bj. berlin

      Springt nicht an

      Hallo,

      springt er wieder an? Ist das Problem inzwischen erkannt? Liegt oft an
      Kontaktfehlern zwischen Vorglührelais und dessen Steckplatz.

      Ciao Michael


      Hallo Michael,
      natürlich springt er nicht an und ich bin etwas ratlos.Jemand der sich sehr gut auskennt und die Reparaturen bisher gemacht hat kommt auch nicht recht weiter. Die Einspritzdüsen sollte man checken, aber ich möchte in diese Möhre auch nicht mehr viel reinstecken. Es vergeht keine Woche in der nichts verreckt. Wenn ich ihn nur zum anlaufen bringen könnte würde ich ihn verkaufen.
      Gruß Rainer
      PS Wo ist das Vorglührelais?
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de