Dritter Gang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Dritter Gang

      Vieleicht hat jemand 1 Tip.

      Eckdaten: VW T4, 1.9 TD, bj. 94

      vor 2 Wochen hat das Umschaltem vom 2.ten in den dritten Gang, ein leichtes kraxeln der Ritzel von sich gegeben. nach dem 3ten knuspern in paar Tagen, versuche ich mittlerweile beim schaltwechsel erst die Drehzahl abbauen zu lassen um den Gang weich einlegen zu können. funktioniert soweit auch ganz gut, aber das kann ja keine Dauerlösung sein. Das Problem ist auch nur beim Hochschalten von 2 - 3 und Runterschalten 4 - 3 und Drehzahl abhängig.

      klingt das irgendwie nach einem Syncronring???

      wenn ich an einer Ampel steh', merke ich manchmal einen naja kleineren Widerstand beim ersten Gang einlegen,, was auch 1 recht neues Problem ist ist.. gibts da nicht so Ausrücklager an der Kupplung, und Geber und Nehmerzylinder, oder hab ich etwa ein Seilzug? ich weiss es nicht .. :(

      ...

      Vor ca. 6 Monaten wurde 1 neues Getriebe von VW- Werkstatt eingebaut. Mein altes war Total Hinüber. Beim Rausfahren von einer Tankstelle hatte ich plötzlich ein Wiederstand wie Keile unter den Rädern.. dann machte es ein Ruck und ich bin 10m gefahren und hab das ganze GetriebeÖl verstreut. wasn Drama,, ADAC etc..

      also das Getriebe ist noch nicht so alt..

      vor ca 3 Monaten..ist mir ( zum Glück 1km von Zuhause entfernt ) der Umlenkhebel ( guss ) vom Schaltgestänge gebrochen. konnte plötzlich keinen Gang mehr einlegen.. Hab mein Liebling noch auf den Bordstein rollen können und hab mich bei eisigen Temperaturen unter den Buss geschoben.. zum glück bin ich so Dünn :o)
      hab den Leidigen Umlenkhebel selbst ausgebaut, bestellt,
      morgens in klirrender Kälte vor der Arbeit, zum Händler gelaufen, das bestellte Teil abgeholt, zurück zum Bus und wieder daruntergerobbt.
      Leider bin ich auch Gross, und hab lange Ärme.. einmal hatte ich mich so verkeilt mit den Ellenbeogen beim Festhalten und Schrauben, dass ich schon fasst um Hilfe rufen wollte..

      aber ich habs hinbekommen.. :)

      1 Woche Später hab ich meine Bremsen machen lassen wg. TÜV,, bei ATU ,war günstig, und ok.. ausserdem haben nur die in Sandhofen Die Bühne für den langen Radstand, iss aber ein anderes Thema..

      Wahrscheinlich hatt der Hühne von Mechaniker beim Einfahren in die Werkstatt aber das letzte Quentchen Kraft aufgebracht um die Altersbedingt-Poröse Hülse des Kugelkopf am Schaltgestänge vorne am Getriebe ( wohl ne altbekannte Schwachstelle ) zu maltretieren..

      ich hab mich über die neuen Bremsen gefreut, und hohl mir 1 Kaffee bei der nächsten Aral,, beim Losfahren bewegt sich plötzlich das Schaltgestänge SCHON WIEDER ins leere.. ARGHHH :)

      Hab dann vorne gesehn das Die Kugel_pfanne gerissen war.. und das nix mit den Bremsen zu Tun hat.. also nicht zurück zum ATU.
      Ich konnte zum Glück die Hülse mit Kugel wieder zusammenstecken und vorsichtig Heimfahren.

      ich hab dann bei VW die Hülse mit der Trägerplatte bestellt, wegen dem Einpressen, und Selbst ausgewechselt.. war garnicht einfach.. da war der lange dünne Arm mal wieder gut.. ;) aber ich konnte nicht die Kugel in die Hülse drücken.
      ich habs mit Rohrzange und kleinem Hebel versucht.. aber hab bemerkt das es so nicht gehn kann. es fehlte der Gegendrück hinter der Hülse

      also zurück zu VW.. und nachgefragt.. laut einbauanleitung ( habs selbst dort am PC gesehn ) muss dafür das Schaltgestänge demontiert werden.

      Das war mir dann doch zu kompliziert.. wegen Keine Bühne und der Korrekten Lage des Schaltgestänges danach. Die Verschraubung am Schaltknüpel, hat mich sofort abgeschreckt.

      also hab ichs bei VW machen lassen , "Schalthebel-Getriebe eingebaut" & " Schaltgestänge Eingestellt"

      Anfangs war die Schaltung recht Streng,, also nix Labbrig.. Sie ging gut und problemlos. das H war leicht nach Links verschoben aber , was solls.

      Mittlerweile geht sie irgendwie wieder sehr Weich..

      kann sich das irgendwas gelöst oder Verstellt haben?


      ....

      wenn ich zum Händler geh, müsste ich ja eigentlich Garantie auf beide Sachen ( Getriebe und Gestänge )haben.

      ...

      Aber ich frag erst mal lieber hier bei den Profis nach :)


      Gruß Alesi

      Dritter Gang

      vor 2 Wochen hat das Umschaltem vom 2.ten in den dritten Gang, ein
      leichtes kraxeln der Ritzel von sich gegeben. nach dem 3ten knuspern in
      paar Tagen

      Bedienungsfehler deinerseits würde ich mal sagen...
      Weil es bei jedem Schaltvorgang kraxeln müßte und nicht alle paar Tage mal!!!

      klingt das irgendwie nach einem Syncronring???

      Ganz klares "Nein"

      wenn ich an einer Ampel steh', merke ich manchmal einen naja kleineren
      Widerstand beim ersten Gang einlegen

      Wurde eine neue Kupplung mit eingebaut?

      Vor ca. 6 Monaten wurde 1 neues Getriebe von VW- Werkstatt eingebaut.

      Das wäre mir zuteuer für so ein altes Auto! Gab es kein Gebrauchtes?


      wenn ich zum Händler geh, müsste ich ja eigentlich Garantie auf beide
      Sachen ( Getriebe und Gestänge )haben.

      Mach das...der kennt deine Geschichte besser!
      Du hast soviel geschrieben,aber viel Info steckte da nicht drin...:-|

      MFG Harry :cool:
      Die StVO behindert meinen Fahrstil!!!

      Dritter Gang

      vor 2 Wochen hat das Umschaltem vom 2.ten in den dritten Gang, ein
      leichtes kraxeln der Ritzel von sich gegeben. nach dem 3ten knuspern in
      paar Tagen

      Bedienungsfehler deinerseits würde ich mal sagen...
      Weil es bei jedem Schaltvorgang kraxeln müßte und nicht alle paar Tage
      mal!!!

      klingt das irgendwie nach einem Syncronring???

      Ganz klares "Nein"

      wenn ich an einer Ampel steh', merke ich manchmal einen naja kleineren
      Widerstand beim ersten Gang einlegen

      Wurde eine neue Kupplung mit eingebaut?

      Vor ca. 6 Monaten wurde 1 neues Getriebe von VW- Werkstatt eingebaut.

      Das wäre mir zuteuer für so ein altes Auto! Gab es kein Gebrauchtes?


      wenn ich zum Händler geh, müsste ich ja eigentlich Garantie auf beide
      Sachen ( Getriebe und Gestänge )haben.

      Mach das...der kennt deine Geschichte besser!
      Du hast soviel geschrieben,aber viel Info steckte da nicht drin...:-|

      MFG Harry :cool:




      Danke für die Antwort.

      ...und ich hab mich so bemüht möglichst viele Infos reinzupacken.

      Bevor ich zum Händler gehe wollte ich halt mal hier Fragen,, sonst verkauft der mir wieder alles mögliche.

      Auf ein gebrauchtes Getriebe konnte ich damals nicht warten, das ist mein Geschäfts Bus, der muss jeden Tag rollen. Aber Teuer wars, das Stimmt.
      Durch den langen Radstand ist eine Private Werkstatt mit Schwerlastbühne schwer zu finden.
      Eine neue Kupplung wurde nicht miteingebaut, die war anscheinend noch OK, auch erst 80.000km aufm Buckel.

      Hier nochmal das Problem:

      Ich kann im Grunde ganz normal fahren, Kuppeln und Schalten. Keine Probleme.

      Kupplung tretten und Gas weg ,, Gang Wechseln, Kupplung loslassen und Gas geben.. ich mach das seit 20 Jahren :)

      Nur!.. wenn ich vom 2ten in den 3ten schalte, muss ich " Kupplung treten und Gas weg,,--- dannn kurz warten bis die Motordrehzahl ca. bis ins Standgas zurückgegangen ist-- und dann erst den dritten einlegen. Dann kraxelt nix an den Ritzeln und er geht normal weich rein,--- Kupplung loslassen und Gasgeben.
      Beim Runterschalten von 4 auf 3 muss man auch aufpassen. als würde das Ritzel festhängen... oder Die Kupplung nicht Die Last trennen. hmmm

      Die anderen Gänge kann ich aber alle Drehzahlunabhängig durchschalten Hoch und Runter. ohne Probleme.

      Das Problem ist auch erst seit kurzer Zeit. und war in den ersten Tagen nur vereinzelt.
      ist aber anscheinend jetzt immer da.
      Ich hab heut mal als Test ganz normal beschleunigt und geschalten ( ohne Warten/ aber auch nicht zu hochturig, Normal halt ) und prompt hats gekraxelt. Ich vermeide es halt im Moment durch meine besondere Bedienung :), Ich will ja nix Kaputtmachen.

      ....

      Ich hatte mal 1 Polo, mit komplett durchgefahrener Kupplung. und konnte trotzdem Wochenlang schalten indem ich die MotorDrehzahl beim wechseln beachtet habe.
      Gang raus / kurzen warten / gang rein.. zum Runterschalten kurz zwischengas, Der arme Motor,, da war ich noch Jung, Schüler und ohne Geld.
      Irgendwie kommt mir das hier genauso vor, vom Gefühl.

      Aber es Passiert hier nur beim Dritten Gang,, sonst Kuppelts wunderbar, Anfahren und Alles,, wie kann das dann die Kupplung sein..??

      Genau das verstehe ich nicht.

      Bin immer noch für Jede Hilfe Dankbar :)

      Gruß Alesi

      PS: ich könnte ja auch ohne dritten Gang fahren, aber letzt war ich In den Bergen bei Heidelberg, und konnte die 8% Steigung nur im 2ten fahren.. denn der Wechsel in den Dritten Gang ( mit Wartezeit für niedrige Drehzahl ) dauerte viel zu lang.. da war ich schon wieder so langsam das die 55KW den 2ten Gang brauchten..

      Also Normal ist das Nicht :(

      Dritter Gang

      Moin!

      Also da du im 1. Gang und im 3. Gang probleme hast denke ich,
      es liegt am Schaltgestänge! (Einstellung)
      Getriebe und Kupplung schließ ich aus...

      MFG Harry :cool:


      Danke dir, vielmals :)

      im ersten Gang hab ich eigentlich keine Probleme,, ich war wohl zu Sensitiv in meiner Beobachtung an der Ampel, mit dem Einlegen unter Kupplung,, der Kracht nicht ,, iss wirklich nur der 3te.. ! ;)

      Ok,, dann haben die Profis also das Schaltgestänge falsch justiert?

      Hmm.. Intressante Sache..

      Wenns wirklich nur dadran liegt,, sind wir "ich & mein T4-Liebling" wirklich froh..

      Wie kann sowas Passieren? Den Seitlichen Winkel falsch justiert??,,, deswegen wollte ich es nicht selbst machen..
      kuppelt so ein Getriebe komplett? oder auch am Zahnradrand??.. ich meine laufen die Ritzel immer direkt Übereinander???

      Ich werd mal nachfragen was Die VW-Werkstatt sagt.. und berichte :)

      Danke nochmals :)

      Dritter Gang

      im ersten Gang hab ich eigentlich keine Probleme,, ich war wohl zu
      Sensitiv in meiner Beobachtung an der Ampel, mit dem Einlegen unter
      Kupplung,, der Kracht nicht ,, iss wirklich nur der 3te.. ! ;)

      Siehste,viel geschrieben,aber keine Info die einen hilft dir zu helfen...:-P

      Ich werd mal nachfragen was Die VW-Werkstatt sagt.. und berichte :)

      Tu das...;-)

      MFG Harry :cool:
      Die StVO behindert meinen Fahrstil!!!

      Dritter Gang

      im ersten Gang hab ich eigentlich keine Probleme,, ich war wohl zu
      Sensitiv in meiner Beobachtung an der Ampel, mit dem Einlegen unter
      Kupplung,, der Kracht nicht ,, iss wirklich nur der 3te.. ! ;)

      Siehste,viel geschrieben,aber keine Info die einen hilft dir zu
      helfen...:-P

      Ich werd mal nachfragen was Die VW-Werkstatt sagt.. und berichte :)

      Tu das...;-)

      MFG Harry :cool:




      keine INFO??

      was denn noch alles.. ?

      Ich bin 1,88m Lang ,, und Sternzeichen Krebs.. ;)

      ...

      Dritter Gang

      Hi,
      weil du von Sandhofen und Heidelberg schreibst, ich glaube ich befinde mich in deiner Nähe und fuhr bis letzte Woche auch nen 1,9 TD (MKB: ABL). Wenn du also jemanden für eine "Vergleichs-Probefahrt" brauchst, melde dich!!
      Gruß TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      Dritter Gang

      Grüße.

      Habe eigentlich das gleiche Problem. 3er Gang geht hoch wie runter nur bei ca. Leerlauf. Wobei es vom 2. in 3. besser zu schalten geht als vom 4. zum 3. Gang.

      Schaltgestänge hab ich alles neu gelagert, es hat sich aber nur unwesentlich verbessert.

      Meine Vermutung geht nun auch in Richtung Synchronring.

      Oder liegt es vielleicht am Öl?, was ich aber nich glaube. Hab mal den großen Innensechskann von vorn rausgeholt, Öl is voll, aber sehr sehr dünn für nen Getriebe-Öl. Ist dies normal???


      Das Fahrzeug ist nen AAB von 95' Transporter mit langen Radstand.

      MfG Toni

      Dritter Gang

      Grüße.

      Habe eigentlich das gleiche Problem. 3er Gang geht hoch wie runter nur bei
      ca. Leerlauf. Wobei es vom 2. in 3. besser zu schalten geht als vom 4. zum
      3. Gang.

      Schaltgestänge hab ich alles neu gelagert, es hat sich aber nur
      unwesentlich verbessert.

      Meine Vermutung geht nun auch in Richtung Synchronring.

      Oder liegt es vielleicht am Öl?, was ich aber nich glaube. Hab mal den
      großen Innensechskann von vorn rausgeholt, Öl is voll, aber sehr sehr dünn
      für nen Getriebe-Öl. Ist dies normal???


      Das Fahrzeug ist nen AAB von 95' Transporter mit langen Radstand.

      MfG Toni



      ..und ich dachte schon ich wär alleine auf dieser Welt mit diesem Problem.. ;) Du armer hast es auch..

      Getriebeöl hab ich nicht kontrolliert.. aber letzte Woche 1L 10-40 eingefüllt hatt leider nix geholfen.. ich bleibe aber dran,, am Problem..,, sobald ich zum VW händler komm oder Infos habe , sage ich bescheid..

      Gruß Alesi
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de