Bremsprobleme nach Zahnriemenwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Bremsprobleme nach Zahnriemenwechsel

      Hallo,

      nachdem meine Wasserpumpe nach 60.000km wieder defekt war, habe ich beim Freundlichen das ganze Programm gebucht (Wasserpumpe, Zahnriemen, Schwingungsdämpfer), bei 203.000km.
      Nun habe ich folgendes Problem:
      Das Bremspedal lässt sich manchmal nicht mehr durchtreten (vielleicht 1 cm Pedalweg) und es ist so gut wie keine Bremswirkung vorhanden. Reproduzieren lässt sich der Fehler, wenn man dreimal kurz hintereinander das Pedal betätigt
      Laut Wiki hat das mit der Vakuumpumpe zu tun.
      Kann das in einem Zusammenhang mit den oben genannten Arbeiten stehen?

      Gruß
      Lutz

      ACV, 75 kW, BJ 99, Trapo

      PS: Auf der Rechnung steht ein Schlauch, Teilenummer N 020 353 27.
      99er Trapo ACV

      Bremsprobleme nach Zahnriemenwechsel

      Moin,

      es muss nicht zwangsläufig an der Vakuumpumpe liegen. Es klingt zwar so, als ob der Unterdruck für die Bremskraftverstärkung verloren geht. Daran kann aber auch ein Schlauch schuld sein.

      Weder Vakuumpumpe noch irgendwelche Unterdruckschläuche müssen während des Zahnriemens angefasst werden. Vielleicht hat man aus Versehen etwas beschädigt oder eine entdeckte Beschädigung mit dem Schlauch beseitigt.

      Ich würde mal in der Werkstatt nachfragen, was gemacht wurde.
      Gruß, UdoZ

      ----------------------------------
      Besuch macht kluch:
      www.t4-wiki.de

      Bremsprobleme nach Zahnriemenwechsel

      Moin,

      es muss nicht zwangsläufig an der Vakuumpumpe liegen. Es klingt zwar so,
      als ob der Unterdruck für die Bremskraftverstärkung verloren geht. Daran
      kann aber auch ein Schlauch schuld sein.

      Weder Vakuumpumpe noch irgendwelche Unterdruckschläuche müssen während des
      Zahnriemens angefasst werden. Vielleicht hat man aus Versehen etwas
      beschädigt oder eine entdeckte Beschädigung mit dem Schlauch beseitigt.

      Ich würde mal in der Werkstatt nachfragen, was gemacht wurde.



      Ev. ist der Schlauch am direkt Vakuumpumpenausgang nicht mehr sauber aufgesteckt.
      Diese Verbindung "klemmt" manchmal etwas.

      Grüße
      Klaus-TDI
      Grüße Klaus-TDI

      Bremsprobleme nach Zahnriemenwechsel

      Ich vermute, dass beim Zahnriemenwechsel irgendwas an der Unterdruckleitung abgezogen oder zerbröselt wurde. Entweder hat es die Werkstatt nicht bemerkt (keine Probefahrt gemacht???), oder es wurde unter den Teppich gekehrt.

      Letzters wäre vergleichbar mit fahrlässiger Körperverletzung, denn der Schrauber sollte wissen, dass die Bremse ohne ausreichenden Unterdruck nicht mehr ordnungsgemäß funktionieren kann.
      Nicht kratzen, heizen ! :)

      Der Schlauch war\'s, ist porös.

      Vielen Dank für Eure Ratschläge.
      Ich war heute noch einmal da und der Mechaniker hielt einen Spiegel hinter das "Ventil" in der Leitung zum Bremskraftverstärker. Daneben war der Schlauch porös. Ersatzteil ist bestellt, baue ich morgen ein.
      Das Unterdruckmangel und Zahnriemenwechsel zusammentrafen ist reiner Zufall.
      So geht's.

      Gruß
      Lutz

      PS: Der Schlauch auf der Rechnung war eine Kraftstoffrückführung, die porös war.
      99er Trapo ACV
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de