Freilaufsperre beim Syncro

      Freilaufsperre beim Syncro

      Guten Abend, oder Nacht;-)

      komm grad aus der Werkstatt und versuche beim 2002er Syncro die
      defekte Freilaufsperre für den Rückwärstgang zu Richten.
      Kommt halt Rückwärts nicht durch den Schnee..

      Bis jetzt geprüft : die Unterdruckleitungen (Unterdrcuk funzt),
      die Elektrik (Relais schalten, am Diffi ist auch das klacken zu hören)

      Hab auch laut Wiki das Stellelemant ausgebaut, und nun das was ich nicht verstehe oder wo ggf. der Defekt liegt: am Stellelement soll was dran sein was im Diffi einhakt? Da ist nix- nur der schwarze Stössel.

      Das Element scheint zu funktionieren - habs ausgebaut getestet, mit Unterdruck und 12V. Stössel wird wie Ochse reingezogen solang Strom anliegt, ist das richtig so?
      Gibts Bilder wo man das Element mit dem ominösen Teil was einrasten soll zu sehen ist?

      Die Manschette für die Abdichtung ist auch kaputt und alles mit Öl innen vollgesifft- aber funzen tuts ja noch...

      Ich komm irgendwie nicht weiter was hier das Problem sein könnte..

      Vielleicht hat ein Spezi noch ne gute Idee?
      Wäre super..

      Vielen Dank schon mal..

      Beste Grüße Jens
      AXG, relativ voll ab Werk, mit Doppelxenon, el. Schiebetür rechts, normale Schiebetür links, Leder, Navi, Chip ab Werk, 18\", Standheizung + Zuheizer aufgerüstet, DVD, und noch bissi Kleinkram, EZ 2002, mom. 137000km

      Freilaufsperre beim Syncro

      Hallo Jens,

      beim Ausbau des Stellelements für die Freilaufsperre muß dieses um 90° gedreht werden bevor man es abzieht. Dadurch wird ein "Zug-/Druckstab" über so eine Art Bajonett an dieser Nase entriegelt. Das heißt es müßte eigentlich ein loser Metallstab zu sehen gewesen sein als das Stellelement abgenommen wurde?

      Montage genau umgekehrt. Stellelement um 90° versetzt an den Stab ansetzen, ganz ansetzen und dann um 90° in die andere Richtung drehen und festschrauben.

      Wenn kein Stab zu sehen - viel Spaß beim suchen :)

      Gruß,
      RalphCC
      CaliforniaCoach Syncro - 365 Tage "Zimmer frei" im Jahr, fast egal wo

      Freilaufsperre beim Syncro

      Hallo,
      vielen Dank für die Info. Der freundliche war dazu leider nicht in der Lage mir zu sagen was da fehlt.
      Hab das Element so ausgebaut wie Du und Wiki es angeben.
      Ging relativ schwer durch die Aluoxydation...
      War nix von Stab zu sehen. Hab auch schon mit Magnet gefischt - nix bis jetzt.

      Da die Sperre ja wohl schon ewig nicht geht , könnte der Stab schon vorher abhanden gekommen sein? Dh. er "schwimmt" im Diffi rum.. :(

      Wenn ich durch das Loch gucke, sehe ich eine Metallplatte mit einem kurzem
      Zapfen drauf- wenn ich die betätige (also nach innnen drücke) sperrt auch der Freilauf. Das scheint i.O. zu sein.

      Was ich noch nicht ganz kapiere ist die Funktion des Stellelementes.
      Der Hebel im Getriebe wird gedrückt um zu sperren, und das Element zieht ja wie Ochse- also grad Kontra... ???

      Weiß da wer was dazu?

      Hab das Element und den Stab mal neu bestellt.. mal sehen was kommt.

      Danke und Grüße Jens
      AXG, relativ voll ab Werk, mit Doppelxenon, el. Schiebetür rechts, normale Schiebetür links, Leder, Navi, Chip ab Werk, 18\", Standheizung + Zuheizer aufgerüstet, DVD, und noch bissi Kleinkram, EZ 2002, mom. 137000km

      Freilaufsperre beim Syncro

      fährst du einen AXG Syncro?


      nein leider nicht .. ist vom Kumpel ..
      AXG, relativ voll ab Werk, mit Doppelxenon, el. Schiebetür rechts, normale Schiebetür links, Leder, Navi, Chip ab Werk, 18\", Standheizung + Zuheizer aufgerüstet, DVD, und noch bissi Kleinkram, EZ 2002, mom. 137000km

      Problem gelöst

      Tagchen,

      so , die Sache geht wieder.
      Hatte das Stellelemet und die kleine Schaltstange aus Plastik neu bestellt.
      Nächste Problem was die Befestigung der Stange im Getrieb an dem Umlenkhebel.
      Da war auch nix dran.... Abgefallen??

      Hab von aussen ne 5er Schraube mit selbstsichernder Mutter reingefummelt..

      Schon gehts Rückwärts auch "voran".....

      Wie sich das ganze da verflüchtigen kann kapier ich nicht, ob schon mal jemand
      dran gefummelt hat in 170000km vorher.. keine Ahnung- glaub aber nicht..

      Egal.. Danke und Tschö
      AXG, relativ voll ab Werk, mit Doppelxenon, el. Schiebetür rechts, normale Schiebetür links, Leder, Navi, Chip ab Werk, 18\", Standheizung + Zuheizer aufgerüstet, DVD, und noch bissi Kleinkram, EZ 2002, mom. 137000km
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de