Kühlmittelverlust

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlmittelverlust

      Hallo zusammen: Fahre eine t4 Caravelle Bj.2001 ACV

      Habe folgendes Problem
      Bin am Samstag eine Strecke von 140 km gefahren und hatte noch 100km vor mir als ich zufällig auf die Wassertemperatur schaute.Der Zeiger stand zwischen ca. 120 und 130 grad was mich bewog sofort anzuhalten weil bei jedem Wetter die Wassertemperatur bei 90 Grad normalerweise steht.Als ich den Vorratsbehälter auf machte fing das restliche Wasser was noch drin war an zukochen.Eine riesige weisse Wasserdampfwolke folgte.Es gab allerdings kein Warnsignal das zuwenig Wasser drin ist.Ich füllte ca. 6-7 Liter Wasser nach und setzte meine Fahrt fort.Schon nach ca. 15 km strecke ein Warnsignal zuwenig Wasser.ich konnte aber keine Stelle ausmachen wo er das Wasser verlor.Also Wasser nachgefüllt und weiter.Das ging dann bis nachhause 6 mal soweiter.Immer wieder 4-5 Liter nachgekippt.Kein weisser Qulm aus dem Auspuff oder sonst was auffälliges bis auf das genannte.Als ich heute das Wasser nachgefüllt habe machte ich eine Probefahrt um zusehen wo er das Wasser verliert,aber fehlanzeige,konnte nichts sehen.Nach 20 km Fahrt schaute ich dann nochmal und es fehlte wieder ca. 1\\2 Liter Wasser.Es scheint kein weiterer Schaden entstanden zusein,da alles wieder ganz normal war bis auf den 1\\2 Liter.Kennt jemand sowas vom ACV????
    • Kühlmittelverlust

      Hallo zusammen: Fahre eine t4 Caravelle Bj.2001 ACV

      Habe folgendes Problem
      Bin am Samstag eine Strecke von 140 km gefahren und hatte noch 100km vor
      mir als ich zufällig auf die Wassertemperatur schaute.Der Zeiger stand
      zwischen ca. 120 und 130 grad was mich bewog sofort anzuhalten weil bei
      jedem Wetter die Wassertemperatur bei 90 Grad normalerweise steht.Als ich
      den Vorratsbehälter auf machte fing das restliche Wasser was noch drin war
      an zukochen.Eine riesige weisse Wasserdampfwolke folgte.Es gab allerdings
      kein Warnsignal das zuwenig Wasser drin ist.Ich füllte ca. 6-7 Liter
      Wasser nach und setzte meine Fahrt fort.Schon nach ca. 15 km strecke ein
      Warnsignal zuwenig Wasser.ich konnte aber keine Stelle ausmachen wo er das
      Wasser verlor.Also Wasser nachgefüllt und weiter.Das ging dann bis
      nachhause 6 mal soweiter.Immer wieder 4-5 Liter nachgekippt.Kein weisser
      Qulm aus dem Auspuff oder sonst was auffälliges bis auf das genannte.Als
      ich heute das Wasser nachgefüllt habe machte ich eine Probefahrt um
      zusehen wo er das Wasser verliert,aber fehlanzeige,konnte nichts
      sehen.Nach 20 km Fahrt schaute ich dann nochmal und es fehlte wieder ca.
      1\\2 Liter Wasser.Es scheint kein weiterer Schaden entstanden zusein,da
      alles wieder ganz normal war bis auf den 1\\2 Liter.Kennt jemand sowas vom
      ACV????


      Ich vergas noch zusagen dass das auf der Autobahn bei einer Geschwindikkeit von ca. 95 Km\\h war.Als ich heute fuhr war es nur Stadt.
    • Kühlmittelverlust

      Genug Frostschutz drin ??

      Ich habs mal bei einem Auto gehabt , das der Kühler während der Fahrt
      eingefroren ist. Ende Vom Lied war ein kochender Motor .



      Das klingt wirklich plausibel.ich hatte mit sicherheit nicht genug Frostschutz drin aber hätte er denn nicht nachts bei minus 15 grad einfrieren müssen? Und wo ist das Wasser hin? Ich könnte bisher nichts erkennen wo Wasser austreten könnte.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de