LIMA und AGM Zweitbatterie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • LIMA und AGM Zweitbatterie

      Hallo an das Forum!

      Ich möchte in meinem Multivan ACV BJ 1998 eine AGM als Zweitbaterie einbauen. Bisher ist eine herkömmliche Starterbatterie als Zweitbatterie verbaut. Für den stationären Betrieb habe ich einen externen Stromanschluß mit modernem Ladegerät verbaut. Hier nun die Frage:

      Kann die Standard-LiMa des Multivan Classic die AGM Batterie korrekt laden? Habe aus dem Netz gelernt, dass es besser ist, eine Kennliniensteuerung zwischenzuschalten. Ist das so? Habt Ihr Empfehlungen für ein bestimmtes Gerät, dass ich zwischen LiMa und Zweitbatterie hängen sollte?

      Danke für Eure Antworten
      Holbully
      holbornl - yelbully
    • Hi Holbully! :)

      Ich hab seit 18 Monaten eine 120Ah AGM in meinem t4 acv 1999. Das funktioniert perfekt, die LiMa kann zwar die Batterie kaum 100% aufladen, doch sicherlich 80-90%, das sind bei 120Ah immerhin noch 100Ah... Da passiert nichts mit der Batterie, sie sollte einfach mal von Zeit zu Zeit (alle 6 Monate oder so) mal komplett geladen wrden. Ich habe mir dazu vor einigen Monaten noch ein externes Ladegerät (CTEK Multi XS) gekauft, das die Batterie auch mit 14.4 Volt aufladen kann. Somit wird die Batterie nicht geschädigt oder "verrostet".
      Du kannst auch einen sog. "Booster" kaufen (teuer!), der eine Spannung zwischen 12V und 15V als Input nimmt und immer genau 14.4V ausgibt. Aber dafür dauert es länger, die Batterie zu laden, da weniger Amper durchkommen.

      Willst du auch ein Solarsystem? Oder wie lange möchtest du unabhängig sein? wieviele Ah?

      lg Till
      ------------------------------------------------ T4 TDI 2.5 Syncro 75kW ACV Transporter BJ.1999
    • Hi Till,

      die AGM hat nur 70AH, weil unterm Fahrersitz nicht mehr geht. Mehr als 3-5 Tage will ich nicht autark sein. Habe ja ein waeco-Ladegerät mit extrenem Stromanschluß im Bus integriert. Meine Sorge ist die fehlende Kennlinie bei der Ladung durch die LiMa. Hab die Preise von der Technik zum zwischenschalten gesehen... nicht gerade ein schnapper---

      Danke für die Antwort...
      holbornl - yelbully
    • Hej Rudi,

      holborni scheint seinen t4 nach nem Unfall abgegeben zu haben und war zuletzt vor 7 Monaten hier aktiv.
      Das war dann genau einen Monat nachdem er zuletzt hier geschrieben hatte:
      "Warte jetzt auf das Restwertgutachten"
      Er scheint die doch eher nicht allzu schweren Schäden dann nicht mehr repariert zu haben.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    • Hallo,
      ich habe seit Oktober 2010, 3x AGM 70Ah verbaut. 1x Starter (Varta Ultra Dynamic), 2x Bordakku (Banner Running Bull). Geladen wird mit der original Lima 120A, Solar 140 Wp, oder Bordlader.Der Solarregler und der Bordlader sind mit einstellbarer Kennlinie. Funzt tadellos. Etwa alle 6 Wochen eine zusätzliche Ladung über den Bordlader. Von November bis April wird mit Erhaltungsladung geladen. Batteriepulser von Reichelt sind auch verbaut.
      Multivan Classic,(Personal Edition),10/97,ACV, 70X02B,SKN ECO75,
    • Hallo zusammen,

      alt aber genau mein Thema :)
      Meine Zweitbatterie ist defekt. Ich möchte diese nun ersetzen und stolperte zu Beginn an der Kompetenz der hiesigen Baumarktmitarbeiter...
      Im Nautic-Fachhandel bin ich auf die AGM Batterien aufmerksam geworden.

      Kann denn mein internes Ladegerät bzw. die LIMA eine AGM aufladen? Ich lese da immer etwas von spezieller Kennlinie etc. Leider bin ich da total unsicher und möchte nichts falsch machen.

      Es stehen zur Auswahl eine mit 70Ah für 109€ und eine mit 105Ah für 159€. Ich hätte gerne eine gute Zweitbatterie mit einem passenden Preis-Leistungsverhältnis.

      Ich möchte eigentlich ungern über 150€ für eine Batterie ausgeben. Kann ich dann überhaupt ein gutes Modell bekommen?

      Könnt Ihr ggf. Empfehlungen aussprechen? Wäre die mit 70A zu mikrig dimensioniert?

      Beste Grüße, Dank für Euren Input und ein gutes Wochenende

      Stefan
    • @Schwalbe

      Du hast einen California ? Mit GEL-Batterie?
      Und das Original California Ladegerät verbaut ?

      Da würde ich keine AGM Batterie einbauen.
      Und deine Aussage:
      Ich möchte eigentlich ungern über 150€ für eine Batterie ausgeben.

      verstehe ich nicht so ganz.
      Die 140AH Gelbatterie in den neueren T4 Californias kosten immerhin 400 Euro.

      Dann:
      Wäre die mit 70A zu mikrig dimensioniert?

      Wenn du daran Kühlschrank/Box und Standheizung...etc betreiben willst, eindeutig - Ja!
      Gruss...Dieter 2CB T82 2011 CAYD - LZY
    • Hi transarena,

      ja, es ist der California mit dem Standard- Ladegerät. Wenn die AGM rausfallen, gibt es hier Erfahrungen mit Alternativen, ggf. Empfehlungen zu Gel-Batterien?

      Der Markt gibt ja unwahrscheinlich viel her, da kann man ja nur die falsche Batterie kaufen?

      Wenn es sein muss, dann geb ich das nötige Geld für eine Batterie aus, aber wie gesagt, ich bin auf der Suche nach einem guten Preis-Leistungsverhältnis.

      Da wir mit Kind in der Regel am Strom hängen muss es sicher auch nicht eine mit 140Ah sein.

      Beste Grüße und Dank für weitere Ideen.
    • Danke :)
      Kortenbrede ist mir ein Begriff, da ich gebürtig aus Münster stamme. Diese hatte ich mir auch schon angeschaut. Da es neben den Exide Gel auch noch andere Versorgungsbatterien iM Angebot bei Kortenbrede gibt war ich mir auch hier wieder unsicher.

      Ich denke ich werde eine von diesen wählen.
      Nebenbei, was ist genau der Grund, warum die AGM rausfallen? Ist das Ladegerät aufgrund der Kennlinie nicht in der Lage die Batterie vollständig aufzuladen?

      Grüße
    • Zitat:

      Das im California eingebaute Ladegerät ist für die Ladung von GEL-Batterien ausgelegt (IU-Kennlinie).

      In der I-Phase sollte der Ladestrom mind. 1/10 der Batteriekapazität betragen.
      Nach Erreichen der Ladespannung von 14,1 - 14,4 V erfolgt die Umschaltung auf die U-Phase (Hauptladephase) mit 14,1 - 14,4 V.
      Die gesamte Ladezeit muss, auch bei nur wenig entladener Batterie, mind. 12 Stunden betragen.
      Quelle:
      t4forum.de/wbb3/doku/index.php…e_im_California_Exclusive

      PS- Bin übrigens gebürtig aus Rheine...;)
      Gruss...Dieter 2CB T82 2011 CAYD - LZY
    • AGM-Zweitbatterie im Cali?

      Hallo miteinander,

      bin ganz neu hier und erst seit kurzem stolzer Besitzer eines CC von 99 (allerdings noch aus dem Modelljahr 98, also neues Armaturenbrett aber noch Kaktuspolster)

      Meine Frage zu dem Thema:
      Der Vorbesitzer meines Bullis hat als Zweitbatterie voller Stolz eine "Winner Solar Free" mit 180Ah eingebaut. Es ist (soweit ich das jetzt herausgefunden habe) eine schweineteure AGM- und keine im Cali üblicherweise verbaute Gelbatterie. Der Hersteller Winner schreibt in Bezug auf das Laden folgendes...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BigLebowski ()

    • BigLebowski schrieb:

      Hallo miteinander,

      bin ganz neu hier und erst seit kurzem stolzer Besitzer eines CC von 99 (allerdings noch aus dem Modelljahr 98, also neues Armaturenbrett aber noch Kaktuspolster)

      Meine Frage zu dem Thema:
      Der Vorbesitzer meines Bullis hat als Zweitbatterie voller Stolz eine "Winner Solar Free" mit 180Ah eingebaut. Es ist (soweit ich das jetzt herausgefunden habe) eine schweineteure AGM- und keine im Cali üblicherweise verbaute Gelbatterie. Der Hersteller Winner schreibt in Bezug auf das Laden folgendes...



      Was ist deine Frage ?
      Gruss...Dieter 2CB T82 2011 CAYD - LZY
    • (... sorry, versehentlich auf "Absenden" statt auf "Hochladen" gedrückt.)

      Also Winner, der Hersteller der AGM schreibt dazu... ->siehe Bild unten. (Die Hinweise gelten sicher auch für AGMs anderer Hersteller.)

      Bislang funktioniert mit der Kombi aus AGM und Standartladegerät von Westfalia aber alles vorbildlich. Ladespannung bei Netzanschluss 14,4 V und bei längerem Laden reduziert sich die angezeigte Spannung auf 13,irgendwas.
      Also meine Frage:
      Was kann passieren, wenn ich nichts am bestehenden System ändere. Kann überhaupt was passieren? Was sollte ich ändern, wenn ich was ändern sollte? Neues Ladegerät? Neue Batterie (diesmal Gel) und die AGM verhökern?

      Danke im Voraus!
      Dateien

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von BigLebowski ()

    • Wenn man fährt übernimmt ja die LiMa die Ladung der Batterie und macht das ohne Temperaturregelung, Batterietypumschaltung oder UiOXYKUi Kennline.

      Wenn man also viel fährt und wenig steht, dann sollte man das
      Netz/Ladegerät nicht überbewerten. Wenn man aber fast immer am Strom
      hängt, dann kommt es mehr auf das Ladegerät an.

      Ich sag mal so, solange alles funktioniert, würde ich da garnichts machen.
      Das Ladegerät raucht irgendwann sowiso ab. (kann aber repariert werden)
      Gruss...Dieter 2CB T82 2011 CAYD - LZY
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de