T4 Syncro AAF...öl riecht nach benzin und schlimmeres

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      T4 Syncro AAF...öl riecht nach benzin und schlimmeres

      Hallo erstmal,

      ich bin neu hier, habe allerdings schon häufig hier hilfe gefunden. Mein jetziges Problem allerdings ist ne echte Hausnummer, und hat mich dann jetzt genötigt mich hier zu registrieren:hungry:

      Ich habe mir nach meinem AAF Multivan denn jetzt einen Syncro Kasten gekauft, um diesen zum Wohnmobil aufzubauen. Zugegeben, das Auto ist schwer verwarlost gewesen.
      Aber was Karosseriearbeiten betrifft, kann ich mir zum Glück helfen.
      Aber nun zum eigentlichen Problem,

      Das ganze ging los, mit Fehlzündungen unter Last im Winter, die sich bei Autobahnfahrten manifestierten. Ich fuhr auf der Autobahn mit Vollgas, und auf einmal ging der Wagen aus...wenige Minuten später konnte ich wieder starten. Durch einen Zufall fiel dann auf, dass der Tank zusammengesogen war. Also Tankentlüftung in Stand gesetzt.

      Das Problem hörte aber nicht auf...Fahrten unter Last...der Wagen ging aus.

      Also Zündkabel und Kerzen neu...wenig später auch den Verteiler.

      Das Problem bestand weiter....also Benzinpumpe und Filter neu, ebenso den Benzindruckregeler.
      Keine Besserung.

      Das Problem besteht weiter....sobald ich unter Volllast fahre ist ende....Auspuff ist auch neu.

      Lambdasonde hatte ich auch getauscht, wobei ich mir da nicht so sicher bin, ob die noch geht, oder wie ich das selber testen kann. Steuergerät ist auch gegen ein anderes getauscht.
      Ich hatte mal den Test versucht, den unterdruckschlauch abzuziehen, und per spritze bzw mit dem Mund ein Vakuum rein zu ziehen...dann hätte der Wagen ja höher drehen müssen, oder zumindest eine veränderung zeigen müssen....die einzige Veränderung war, dass der Wagen fast abstarb.

      Hat hier jemand noch ne Idee??? Vom Kerzenbild her würde ich sagen zu mager..... Abgase riechen nach schlecht verbranntem Sprit.

      Ich hoffe hier kann mir jemand helfen..

      Gruss

      Janis

      chefkoch110 schrieb:

      nach oben :spam:


      Hej Janis,

      was erwartest du dir von der Selbstantwort?

      Eine schnellere Antwort?
      In der Regel sorgt sowas eher für Verärgerung.
      In nem halben Tag ist ein Thread hier nicht wirklich verschwunden.

      Wenn nicht innerhalb von zwei Tagen eine Antowrt kommt, wird es wohl niemanden geben der antworten kann.

      Als Deisel Faherin sind meine T4 Benzinerkenntnisse alle nur hier angelesen und mit meinen alten Benzinerautos die fast alle Vergasermotoren hatten kann ich dir sicher auch nicht wirklich weiterhelfen.

      Ist eben Ferienzeit... ... ...ich empfehle etwas Geduld :)

      Aber Bardi's Liste hast due schon abgearbeitet?
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de