Motor zieht nicht, hängt, Luftmassenmesser defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Motor zieht nicht, hängt, Luftmassenmesser defekt?

      Liebe VW-Bus-Fans,

      ich bin erstmals hier, hoffe, dass ich alles richtig mache. Darum geht es:

      Meine T4 Caravelle (2,5 TD, 75 KW, Bj1997, 170000 km, werkstattgepflegt) macht erstmals Probleme, seit ich sie 2009 gekauft habe: Seit einigen Wochen kommt es vor, dass der Motor nicht mehr richtig zieht. Anfangs dachte ich, dass die Gummi-Fußmatte unters Gaspedal gerutscht sei. Inzwischen tritt das Problem aber täglich und massiv auf. Man hat das Gefühl, der Motor bekommt nicht genug Diesel, bei ca 3000 U/min geht s einfach nicht weiter, und zwar in jedem Gang. Wenn der Motor warm ist, tritt das Problem nicht mehr so oft auf.
      Was hilft: Auskuppeln und Vollgas geben, dann hängt der Motor bei ca 3000 U/min ein paar Sekunden, schließlich zieht er aber normal durch. Anfangs war es dann gut, inzwischen tritt das Problem aber auch danach wieder auf.
      Meine Werkstatt (keine VW-Vertragswerkstatt) hat Luftfilter und Kraftstofffilter geprüft bzw erneuert, alles ok. Leider ist der Motor immer prima gelaufen, wenn ich in der Werkstatt war.
      Ihre Diagnose: Luftmassenmesser oder (schlimmer, weil teurer) Turbolader oder Einspritzpumpe.


      Was meinen Profis?
      Sollte es Turbolader oder Pumpe sein: Ist es sinnvoll, Gebrauchtteile einbauen zu lassen, was kostet das?
      Ich bin kein "Selbstschrauber" und kenne mich nicht aus.

      Danke für Hinweise und Tipps

      André
      Hallo Andre
      bei deinem symptom könnte es auch am schlauch liegen der vom ladeluftkühler zum steuergerät geht das dieser ein loch hat und dann der ladedruck im Steuergerät nicht erfasst wird und deshalb keine Vollstmenge gibt, hab auch schon mal gehört das sich ein ölpfropfen sich am ladeluftkühler Anschluss davor gesetzt hat, aber bitte den schlauch nicht mit druckluft ausblasen wenn er am steuergerät angeschlossen ist sonst leidet dein druckmesser im steuergerät ansonsten mal alle unterdruckschläuche kontrollieren
      gruss mark:cheer:
      bis 02/06 Transporter lang 11/94 AAB bis 06/09 Caravelle GL 12/97 ACV bis 07/13 T4 Multivan TIM und TOM 12/01 ACV T5 Multivan Trendline 2,5 TDI 128 KW AXE 06/05
      Hi, bei dem Baujahr würde ich ebenfalls mal den LMM reinigen bzw. den Diodentest machen, würde jedoch die vielen dünnen Gummischläuche die die diversen Druckdosen (Wastegate) versorgen, bzw dein Motorsteuergerät mit dem aktuellen Turbodruck "versorgen" nicht außer Acht lassen. Ich habe selbst lange gebastelt, alle Schläuche gewechselt, bis auf den zum Steuergerät, der war augenscheinlich schon mal neu gemacht. Leider war er falsch verlegt und hatte sich an nicht einsehbarer Stelle durchgescheuert, so das am Steuergerät kein messbarer Druck angekommen ist... Also, passende Meterware besorgen und Schlauch für schlauch auswechseln. Auf keinen Fall "alles raus" und dann dumm dreinschauen, weil nicht mehr klar ist was wohl wo angeschlossen werden muß... Gruß TobiasABL :)


      Schlauchpors.jpg
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „TobiasABL“ ()

      andrebrei schrieb:


      Was meinen Profis?

      Hej André,

      willkommen an Bord!
      Du warst doch bei den "Profis", oder?


      Ihre Diagnose: Luftmassenmesser oder (schlimmer, weil teurer) Turbolader oder Einspritzpumpe.

      Aha. Worauf fußt diese Diagnose? Was steht im Fehlerspeicher, was sind die Messwerte der ausschlaggebenden Messwertblöcke?
      Zumindest auf den Fehlerspeicher sollte eine Werkstatt eine Antwort geben können.

      Sollte es Turbolader oder Pumpe sein: Ist es sinnvoll, Gebrauchtteile einbauen zu lassen, was kostet das?

      Nun mal ruhig mit den jungen Pferden! Die Wahrscheinlichkeit eines Turbo- oder ESP-Schadens ist bei dieser Laufleistung gering.

      Eine systematische Diagnose geht in diesem Fall so los:
      1. Fehlerspeicher auslesen.
      2. Ggf. die bereits genannte Messfahrt.
      3. Weitere Überlegungen.

      Alles andere ist Stochern im Trüben.
      Neben den genannten LMM und Dieselfilter kämen bei disen Symptomen noch einige andere Fehlerquellen in Betracht.

      Ahoi
      Pom

      Edit:

      andrebrei schrieb:


      Meine T4 Caravelle (2,5 TD, 75 KW, Bj1997, 170000 km, werkstattgepflegt) macht erstmals Probleme, seit ich sie 2009 gekauft habe:

      Maskulin, der Caravelle. ;)
      Hashtag der Woche: #AFDerjucken

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „pom“ ()

      pom schrieb:


      andrebrei schrieb:


      Meine T4 Caravelle (2,5 TD, 75 KW, Bj1997, 170000 km, werkstattgepflegt) macht erstmals Probleme, seit ich sie 2009 gekauft habe:

      Maskulin, der Caravelle. ;)


      Hej POM,

      deiner vielleicht, meine aber nicht. :P :P :P
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Fridi“ ()

      Fridi schrieb:

      pom schrieb:


      andrebrei schrieb:


      Meine T4 Caravelle (2,5 TD, 75 KW, Bj1997, 170000 km, werkstattgepflegt) macht erstmals Probleme, seit ich sie 2009 gekauft habe:

      Maskulin, der Caravelle. ;)


      Hej POM,

      deiner vielleicht, meine aber nicht. :P :P :P


      Hast Du das korrekt ändern/eintragen lassen?:evil:
      Ansonsten:
      vwbuswelt.de/galerie/image.raw?type=orig&id=5510

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „B-VW“ ()

      pom schrieb:

      Wann zieht das Forum auf VWBussinwelt.de um? :kiss:


      In dem Zusammenhang fällt mir prompt eine Einladung von irgendwelchen "Ökoterroristen" ein, die einer meiner Bengels mal aus der Schule mit brachte.
      Ging los mit:
      "Liebe Kinderinnen und Kinder...", da fällt mir zumindest dann nix mehr zu ein.:weg:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „B-VW“ ()

    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de