Probleme mit Leistung beim AHY 2,5 TDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Probleme mit Leistung beim AHY 2,5 TDI

      Hy,
      komme nicht auf den fehler ..
      Fehler :
      Verliert ab und zu leistung so das er nur noch 100-120 kmh läuft und den berg rauf kaum zieht.
      rußt beim beschleunigen ziemich stark
      turbo zieht erst ab ca 2000-2500 umdrehungen

      Steuergerät alle kontakte überprüft und kontaktspray aufgebracht
      Schläuche getauscht

      wo kann ich noch ansetzen ?
      Wer später Bremst ........... ist länger Schnell ;)
      Gruß Ricky ,
      Yamaha FJ 1200 CV BJ 1988
      VW T4 Allstar Classic 2,5 (AAF) Benzin und VW T4 Multivan 2,5 TDI (AHY) mit 111KW gewesen
      jetzt:
      VW T4 Multivan 2,5 TDI Oettinger (AHX) mit 180PS

      www.rickymasurati.de about me 8)
      Parts4Motorcycles Yamaha FJ Ersatzteile
      Hi,

      das ist das typische 111er Problem. Das Steuergerät schaltet in den Notlauf, der abgelegte Fehler ist "Saugrohrregeldifferenz".

      Das bedeutet, dass der Turbo zuviel Druck aufbaut, weil das VTG nicht richtig arbeitet oder verstopft ist.
      - nicht richtig arbeitet: Unterdruck geht irgendwo bei den Schläuchen flöten, deshalb ALLE U-Schläuche tauschen!
      - verstopft: VTG durch bewegen der Verstellung wieder gangbar machen -> s. Wiki

      Der freundliche wird versuchen den Turbo zu tauschen, was aber in den allermeisten Fällen völlig unnötig ist.

      Gruß, Uwe
      Carvelle LR mit 2 Schiebetüren 111kw AHY + Box Vernünftige Leute fahren mit dem Bus zur Arbeit T2 Bj. '72 mit Umbau auf 1,7 Liter Doppelversager T4 MV Allstar TD Bj. '95 mit ABL T4 MV Topstar TDI ACV Bj. '98 T4 Caravelle TDI ACV Bj. '98
      Moin,

      als ebenfalls Betroffener suche ich natürlich in allen diesen Threads nach weiteren Lösungen.

      Genau, "allen diesen Threads" - dieses scheint sich zum "Jahr der Notlauf-AHYs" zu entwickeln, so wie wir vor 10 Jahren das "Jahr der Kompressoren" hatten. Du bist, wenn ich es richtig mitgezählt habe, der sechste ...

      Welches Bauteil hat da nach 15 Jahren wohl sein Lebensende erreicht ...?

      Viel Erfolg
      MiKo

      (der mittlerweile erfolglos so ziemlich alles durchgetauscht hat, und die Leistung oberhalb 3500U durchaus abrufen kann - wenn er mal dorthin kommt ...)
      Gruß
      MiKo
      ----------------------------------------
      Caravelle 11/98 AHY+, 550915 (Motor neu gemacht nach Kolbenplatzer bei 362922) km;
      wartet auf die Überführung ins "Organspenderzentrum" ...
      hab gestern noch etwas gesucht.
      LMM und N75 könnten anscheinend auch mit betroffen sein , wenn ich das richtig gelesen habe
      Wer später Bremst ........... ist länger Schnell ;)
      Gruß Ricky ,
      Yamaha FJ 1200 CV BJ 1988
      VW T4 Allstar Classic 2,5 (AAF) Benzin und VW T4 Multivan 2,5 TDI (AHY) mit 111KW gewesen
      jetzt:
      VW T4 Multivan 2,5 TDI Oettinger (AHX) mit 180PS

      www.rickymasurati.de about me 8)
      Parts4Motorcycles Yamaha FJ Ersatzteile
      Das Problem scheint ja nicht nur ausschließlich den AHY zu betreffen sondern auch andere TDI's. So auch meinen AXG
      Wäre es nicht sinnvoll, die Problemlösung systematisch mal gemeinsam anzugehen.
      Jeder, der von dieser Problematik betroffen ist, berichtet hier von seinen einzelnen Maßnahmen, die er bereits unternommen hat, von wirklich zielführenden Lösungen wird selten berichtet. Ein jeder bastelt für sich, die Ratschläge sind immer die Gleichen. Siehe Miko, „der mittlerweile erfolglos so ziemlich alles durchgetauscht hat, aber was, alles?– Unterdruckschläuche, Luftfilter, LLM, N75, RPF, Turbo, etc. ……..-
      Ziel wäre es analog Bardi's Liste einen Katalog für die jeweiligen Motortypen zu erstellen, damit sie jeweils konsequent abgearbeitet werden kann.
      So weiß ich z.B. noch immer nicht, ob ich wirklich alle Unterdruckschläuche gefunden habe, die es auszutauschen gilt, also, erforderlich wäre hier eine Liste aller Druckschläuche zu den jeweiligen Motoren mit Angabe der Größen und ggf. Sonderschläuchen die es wohlmöglich nur beim Freundlichen gibt.
      Würde man dann abschließend protokollieren, welche Maßnahmen zur Beseitigung des Problems den gewünschten Erfolg gebracht hätten, könnten in Abhängigkeit von Aufwand und Erfolg eine Prioritätenliste der einzelnen Maßnahmen erstellt werden.
      Ich selber hatte kürzlich ja selbiges (ähnliches) Problem beim AXG. Kaltstart und keine Leistung d.h. vom Start weg sofort im Notlauf bzw. der Torbo wurde nicht aktiv. Erst nachdem der Motor warm gefahren war und erneutem Start konnte, ob im Stand oder durch Beschleunigungsfahrt, durch Druckaufbau der RPF soweit freigeblasen werden, sodass alles wieder i. O. schien. Nach längerer Standzeit (über Nacht) war jedoch dasselbe Fehlerbild wieder vorhanden.
      Erst einer 1100 km Autobahn-Tour vor drei Wochen hat nun vorrübergehend (?) für Abhilfe gesorgt. Schaun wir mal, wie viele Stadt-Km ich brauche bis wir wieder dasselbe Problem haben. Bislang scheint bei mir die Menge der Rußablagerungen Mitverursacher gewesen zu sein. Fehler waren keine hinterlegt……

      Soweit erst mal die Anregung, wie das im Einzelnen organisiert wird, wäre noch zu diskutieren.
      Gruß T4fix
      T2 DG-85-95, T4-AAB-95-09, T4 AXG 10.09, am 15.07.2014 zw. 20:30 und 22:33 in Bärlin Tiergarten gestohlen :wall: seit 09.2014 T5.1 United, BNZ 96 KW
      hy,
      finde ich eine gute idee !
      bin dabei , werde heute mal beginnen mit der VTG verstellung
      Wer später Bremst ........... ist länger Schnell ;)
      Gruß Ricky ,
      Yamaha FJ 1200 CV BJ 1988
      VW T4 Allstar Classic 2,5 (AAF) Benzin und VW T4 Multivan 2,5 TDI (AHY) mit 111KW gewesen
      jetzt:
      VW T4 Multivan 2,5 TDI Oettinger (AHX) mit 180PS

      www.rickymasurati.de about me 8)
      Parts4Motorcycles Yamaha FJ Ersatzteile
      Ich habe jetzt mal nur aus wenigen Threads zusammengestellt, was da so alles diskutiert, vorgeschlagen bzw. gemacht wurde um dem Problem auf die Spur zu kommen.
      Leider hat hier niemand berichtet, was die erfolgreiche Lösung war, obwohl es solche scheinbar gegeben hat.....


      ListeLeistungsverlust.jpg

      Die Liste ist also zunächst nur eine Sammlung und kein Lösungskonzept.... das soll es ja werden. Vollstädig ist sie sicherlich auch noch nicht.
      Leider weiß ich nicht, wie ich diese Liste evtl. zur weiteren Bearbeitung hier einstellen kann.

      Gruß t4fix
      T2 DG-85-95, T4-AAB-95-09, T4 AXG 10.09, am 15.07.2014 zw. 20:30 und 22:33 in Bärlin Tiergarten gestohlen :wall: seit 09.2014 T5.1 United, BNZ 96 KW

      T4fix schrieb:

      ... Siehe Miko, „der mittlerweile erfolglos so ziemlich alles durchgetauscht hat, aber was, alles?– Unterdruckschläuche, Luftfilter, LLM, N75, RPF, Turbo, etc. ……..-
      ...


      nun, was ich bisher unternommen habe, und der aktuelle Stand, steht hier
      vwbuswelt.de/forum/2-t4-forum/…as-naechste-problem-.html
      und hier
      vwbuswelt.de/forum/2-t4-forum/…leibt-mein-ladedruck.html
      das wollte ich jetzt nicht wieder alles aufrollen ...
      Gruß
      MiKo
      ----------------------------------------
      Caravelle 11/98 AHY+, 550915 (Motor neu gemacht nach Kolbenplatzer bei 362922) km;
      wartet auf die Überführung ins "Organspenderzentrum" ...
      Bei mir war es regelmäßig die VTG Verstellung.

      Abhilfe:

      1.) Nicht gleich losfahren sondern den Unterdruck erst mal aufbauen lassen und Zeit geben, die VTG-Mimik zu verstellen
      2.) Beim Schalten dem Motor Zeit geben, so dass er auch Zeit hat das VTG Gestänge zu bewegen, tu ich das nicht - Notlauf
      3.) Regelmäßig Zweitaktöl zum Diesel - (schmiert (in meiner Einbildung) die VTG-Geschichte von innen)
      4.) Habe ich keine Abdeckung mehr über dem Motor und ein Montiereisen greifbar. Ab und zu die VTG-Verstellung durchbewegen, sowohl bei laufendem, als auch beim stehendem Motor, mal mit Kriechöl (Vorsicht wenn Turbo heiß) und mal ohne.

      Mit diesen Maßnahmen habe ich das ganze sehr gut im Griff. Unterdruckschläuche habe ich erst ein oder 2 wirklich defekte Stücke getauscht.
      Robur - lärmgekühlt und leistungsarm.
      Hi Miko,
      danke für die Links, da steht tatsächlich noch eine ganze Menge mehr drin, als das, was ich in Kürze alles überflogen und notiert habe.
      Es war jetzt auch nicht meine Absicht, dir hier irgendetwas zu unterstellen. DU warst, da du gerade 2 Std zuvor diese Aussage gemacht hattest, nur Beispiel.... Sorry, solltest du dich da in irgendeiner Weise angegriffen gefühlt haben. War nicht meine Absicht.

      Meine Anfrage ging ja auch nur dahin: besteht hier überhaupt Interesse einer gemeinsamen und systematischen Problemlösung....... einschließlich einer Handlungsanweisung zu möglichen Lösungen, damit zukünftig nicht jeder die gleiche Leidensgeschichte wie du erfahren muss.
      Es wird nicht nur eine Lösung geben, dazu sind m.E. zu viele Bauteile involviert.

      Aber vielleicht kann/will sich ja der ein oder andere zunächst an eine Sammlung der verschiedenen Lösungen/Lösungswege beteiligen, bzw. gezielt seine Lösungen noch einmal mitteilen, damit nicht alle archivierten Beiträge in zeitraubender Recherche durchforstet werden müssen.
      Gruß T4fix
      T2 DG-85-95, T4-AAB-95-09, T4 AXG 10.09, am 15.07.2014 zw. 20:30 und 22:33 in Bärlin Tiergarten gestohlen :wall: seit 09.2014 T5.1 United, BNZ 96 KW
      Hallo Matthias,

      danke für den Hinweis! Aber kurz nachgefragt:
      Du hast einen Weg gefunden, temporär dein Notlaufproblem durch regelmäßige Pflege der VTG-Mimik zu beheben. Aber grundsätzlich kehrt das Problem immer wieder zurück?
      Ab welcher Laufleistung trat das Problem erstmalig auf? Laufleistung jetzt? Welches Pflegeinterwall hast du?
      Welche Laufleistung hat dein Turbo?
      Wie alt ist deine VP? Läuft die ohne die oft beschriebenen Nebengeräusche, -Klakern vor allem hörbar bei niedrigen Drehzahlen und niedrigen Motortemperaturen?

      Gruß T4fix
      T2 DG-85-95, T4-AAB-95-09, T4 AXG 10.09, am 15.07.2014 zw. 20:30 und 22:33 in Bärlin Tiergarten gestohlen :wall: seit 09.2014 T5.1 United, BNZ 96 KW

      T4fix schrieb:

      ... Sorry, solltest du dich da in irgendeiner Weise angegriffen gefühlt haben. War nicht meine Absicht. ...

      kein Problem - als Extremleser (ich denke, es gibt maximal eine Handvoll Forumsuser, die soviele Beiträge gelesen haben wie ich in den letzten 13 Jahren hier) vergißt man gerne, daß es eben auch die "problemsporadischen Leser" gibt, die indirekt referenzierte Beiträge gar nicht mitbekommen haben, und auch nicht immer die Suchfunktion einsetzen ... zumal die Kunst der erfolgreichen Internetsuche ja nicht nur von "richtige Kombination von aussagekräftigen Stichworten" abhängt, sondern in ihrer Effektivität gerne eingeschränkt wird von den "Soft-Faktoren" Rechtschreibung und Abkürzungsgebrauch in den zu findenden Texten.
      Gruß
      MiKo
      ----------------------------------------
      Caravelle 11/98 AHY+, 550915 (Motor neu gemacht nach Kolbenplatzer bei 362922) km;
      wartet auf die Überführung ins "Organspenderzentrum" ...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „miko“ ()

      T4fix schrieb:

      Ich habe jetzt mal nur aus wenigen Threads zusammengestellt, was da so alles diskutiert, vorgeschlagen bzw. gemacht wurde um dem Problem auf die Spur zu kommen.
      Leider hat hier niemand berichtet, was die erfolgreiche Lösung war, obwohl es solche scheinbar gegeben hat.....


      vwbuswelt.de/index.php/Attachm…30d4e0cd872c2f93325aef38c

      Die Liste ist also zunächst nur eine Sammlung und kein Lösungskonzept.... das soll es ja werden. Vollstädig ist sie sicherlich auch noch nicht.
      Leider weiß ich nicht, wie ich diese Liste evtl. zur weiteren Bearbeitung hier einstellen kann.

      Gruß t4fix
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      T4fix schrieb:

      Ich habe jetzt mal nur aus wenigen Threads zusammengestellt, was da so alles diskutiert, vorgeschlagen bzw. gemacht wurde um dem Problem auf die Spur zu kommen.
      Leider hat hier niemand berichtet, was die erfolgreiche Lösung war, obwohl es solche scheinbar gegeben hat.....


      Die Liste ist also zunächst nur eine Sammlung und kein Lösungskonzept.... das soll es ja werden. Vollstädig ist sie sicherlich auch noch nicht.
      Leider weiß ich nicht, wie ich diese Liste evtl. zur weiteren Bearbeitung hier einstellen kann.

      Gruß t4fix


      wie man eine Liste einstellt siehst du am besten wenn du mal hier in den Beitrag reingehst und dir dann die Zitatfunktion öffnest.

      Analog kannst dir dann auch ne eigene Liste bauen, die du jeweils durch Änderungsfunktion anpassen und ergänzen kannst.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Fridi“ ()

      Hi Fridi,

      Danke für den Hinweis, aber..
      welchen Studingang muss ich abschließen, um dieses Zeichenwirrarr zu verstehen :woohoo:
      T2 DG-85-95, T4-AAB-95-09, T4 AXG 10.09, am 15.07.2014 zw. 20:30 und 22:33 in Bärlin Tiergarten gestohlen :wall: seit 09.2014 T5.1 United, BNZ 96 KW

      T4fix schrieb:

      Hallo Matthias,

      danke für den Hinweis! Aber kurz nachgefragt:
      Du hast einen Weg gefunden, temporär dein Notlaufproblem durch regelmäßige Pflege der VTG-Mimik zu beheben. Aber grundsätzlich kehrt das Problem immer wieder zurück?
      Ab welcher Laufleistung trat das Problem erstmalig auf? Laufleistung jetzt? Welches Pflegeinterwall hast du?
      Welche Laufleistung hat dein Turbo?
      Wie alt ist deine VP? Läuft die ohne die oft beschriebenen Nebengeräusche, -Klakern vor allem hörbar bei niedrigen Drehzahlen und niedrigen Motortemperaturen?

      Gruß T4fix


      Kann ich Dir leider alles nicht so richtig beantworten, da nicht der Originalmotor, weiss nicht mehr wirklich wann der reinkam und auch zum Rest kann ich Dir nicht wirklich helfen. Der Motor dürfte aber über 300 k weg haben.

      Die Unterdruckpumpe ist original, einmal 'entölt'. Ansonsten fahre ich das Auto einfach und mache was nötig ist.

      Das Problem kommt immer wieder, evtl. liegt das auch daran, dass ich sehr verhalten fahre, fast ausschließlich Autobahn mit Geschwindigkeiten von maximal 100, meistens eher reale 90. Der Bus muss mich fast nur zur Arbeit bringen, für den Rest gibts noch einen T4, aber ein ACV.
      Wenn die Mimik der VTG öfter bewegt würde, könnte es sein, dass nichts festgammelt.
      Robur - lärmgekühlt und leistungsarm.
      hy,
      heute noch mal verschiedene schläuche die zuführen mit 4 und 5mm getauscht
      vtg ist anscheinend funktionstüchtig , lässt sich gut bewegen und bei gestartetem motor geht es an den anschlag.
      dann agr ventil vorgenommen , im unteren bereich ziemlich verrußt und stark verengt
      alles komplett gereinigt , mal sehen was er morgen in der schwäbischen alb macht ..
      Wer später Bremst ........... ist länger Schnell ;)
      Gruß Ricky ,
      Yamaha FJ 1200 CV BJ 1988
      VW T4 Allstar Classic 2,5 (AAF) Benzin und VW T4 Multivan 2,5 TDI (AHY) mit 111KW gewesen
      jetzt:
      VW T4 Multivan 2,5 TDI Oettinger (AHX) mit 180PS

      www.rickymasurati.de about me 8)
      Parts4Motorcycles Yamaha FJ Ersatzteile
      hy,
      gestern mittag bei 37grad 200 km über die autobahn getestet (normale geschwindigkeit 100-140) , musste 3 mal anhalten da er wieder in notlauf gegangen ist :(
      auf dem rückweg nachts bei ca 24-28 grad außentemperatur lief er auch den drackensteiner hang rauf wie sau, ohne ein mal in notlauf zu gehen ????
      kann es sein das es mit einem temperaturnehmer zusammen hängt der falsche werte liefert ?
      Wer später Bremst ........... ist länger Schnell ;)
      Gruß Ricky ,
      Yamaha FJ 1200 CV BJ 1988
      VW T4 Allstar Classic 2,5 (AAF) Benzin und VW T4 Multivan 2,5 TDI (AHY) mit 111KW gewesen
      jetzt:
      VW T4 Multivan 2,5 TDI Oettinger (AHX) mit 180PS

      www.rickymasurati.de about me 8)
      Parts4Motorcycles Yamaha FJ Ersatzteile
      Laut Signatur hast Du einen Benziner??

      Wieso muss man anhalten um das Notprogramm zu beenden? Die Zündung kann man auch während der Fahrt ausmachen und dann wieder an, kein Problem, wobei das keine Aufforderung sein soll das zu machen...
      Robur - lärmgekühlt und leistungsarm.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de