plötzlich sehr laute Motorengeräusche - was könnte es sein ????

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      plötzlich sehr laute Motorengeräusche - was könnte es sein ????

      Hallo liebes Forum,

      nachdem der Bus nach dem Ventilkollaps wieder lief, habe ich seit Freitag ein neues Problem.

      Ich bin nach ca. 60 km normaler Autobahnfahrt (100 - 120 km/h) von der Bahn runter, bog scharf links ab und gab Gas. Plötzlich wurde der Motor sehr laut (Nageln ???) Die Leerlaufdrehzahl blieb im normalen Bereich, er zieht normal.

      Also wieder in die Werkstatt. Ich hatte dass Gefühl als ob der Auspuff ab ist. Dies hat sich nicht bestätigt.

      Da der Motor ja komplett auseinander genommen worden war (siehe ungewollter Kontakt zwischen Ventilen und Kolben) hatte ich den Vedacht auf die Undichtigkeit am Auspuff / Krümmer. Halte ich den Auspuff zu wird Gegendruck aufgebaut.

      Mein Latein ist am Ende. Die neue Werkstatt (ja ich habe sie gewechselt) weiß auch nicht so recht.
      Auszuschließen ist zur Zeit: mitdrehender Anlasser, defekte Spannrollen linker Zahnriemen / Hydrostößel)

      Der Motor ist deutlich lauter, hänge ich über dem Motor würde ich sagen, dass es hinter (Krümmerseite) dem Motor irgendwo entsteht. Ich weß, alles schwammig geschrieben.

      Gebe ich mehr Gas als Standgas, hört es sich ein wenig wie eine anlaufende Turbine an.

      Da der Kopf geplant wurde und dadurch wieder mehr Druck aufbaut,kann es sein, dass die Einspritzdüsen Schaden genommen haben ????

      Oder kann ich eine Verbindung zum eintretenden Notlauf sehen (ab ca. 120 km/h). Ich wolle diesbezüglich ja die Unterdruckschläuche wechseln.

      Danke und Grüße

      Christoph

      PS: so langsam geht mir mein Bus wirklich auf die Nerven

      Christoph B. schrieb:

      Auszuschließen ist zur Zeit: mitdrehender Anlasser, defekte Spannrollen linker Zahnriemen / Hydrostößel)


      Was ist denn mit dem rechten Zahnriemen? Der für die Nockenwelle?

      Gebe ich mehr Gas als Standgas, hört es sich ein wenig wie eine anlaufende Turbine an.

      Oder eventuell der Turbolader? Lagerschaden ?
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „transarena“ ()

      Christoph B. schrieb:


      Also wieder in die Werkstatt. Ich hatte dass Gefühl als ob der Auspuff ab ist. Dies hat sich nicht bestätigt.

      Da der Motor ja komplett auseinander genommen worden war (siehe ungewollter Kontakt zwischen Ventilen und Kolben) hatte ich den Vedacht auf die Undichtigkeit am Auspuff / Krümmer. Halte ich den Auspuff zu wird Gegendruck aufgebaut.

      Hej Christoph,

      2,5 l Hubraum, gut 800 rpm im Leerlauf, jede zweite Kurbelwellenumdrehung wird angesaugt. Das heißt, selbst im Leerlauf zieht der Motor jede Minute über 1000 l Luft durch. So groß kann die Undichtigkeit nicht sein, dass Du mit dem Zuhalten des Endrohres irgendwas diagnostizieren könntest.
      Das hört sich alles nach einem undichten Abgaskrümmer an. Nimm einen kleinen Spiegel und untersuche den Krümmer/Zylinderkopf auf Rußspuren.

      PS: so langsam geht mir mein Bus wirklich auf die Nerven

      Ein Bus ist wie eine Frau, er braucht manchmal viel Aufmerksamkeit. Und egal, ob Mann oder Frau, das andere Geschlecht geht einem/einer ab und an auch mal auf die Nerven. Aber deswegen gleich trennen? Nein! ;)

      Ahoi
      Pom
      Hashtag der Woche: #AFDerjucken

      transarena schrieb:

      pom schrieb:

      Und egal, ob Mann oder Frau, das andere Geschlecht geht einem/einer ab und an auch mal auf die Nerven.


      Und das mehr wie der Bus..... :weg:


      pom schrieb:

      transarena schrieb:


      Und das mehr wie der Bus..... :weg:

      Gleich kommt die Frauenbeauftragte und kehrt kärchert hier durch...


      transarena schrieb:

      Gleich kommt die Frauenbeauftragte und kehrt kärchert hier durch...

      Nee, die foltert wahrscheinlich gerade ihre Patienten ;)


      nee die hat weise drüber weggesehen und dank POM's Andeutung einer Gleichberechtigung von Massregeln abgesehen.

      Ach ja bin heute eher mit Kreis-, Stichsäge und Akkuschrauber unterwegs ne Wand bauen.
      Ich foltere also die Nachbarn.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
      Hallo,
      weiß jetzt nicht ob´s paßt oder hilft,
      aber bei meinen Nachbarn hat es ganz langsam angefangen er wurde lauter und lauter, ca 2 über Monate,
      bis er stand der T4, der Motor lief noch aber unter ein erbärmlichen Krach,
      ,
      in der Werkstatt wurde dann ein Kurbelwellen schaden festgestellt Lagerschale gebrochen Kurbelwelle gebrochen,
      jetzt bekommt er ein neuen Motor, er hatte 220000Km gelaufen und alle 10000Km frisches Öl,

      gruß joe
      Auf meinen Grabstein soll mal stehn, Guck nicht so doof, würde jetzt auch lieber am Strand liegen !
      Hallo Forum,

      gerade Rücksprache mit der Werkstatt gehalten, es wird vermutet !!!!, dass es die Einspritzpumpe ist. ????

      Deshalb hier die Frage, ob eine defekte Einspritzpumpe Geräusche macht, als ob der Auspuff ab ist. Die Drfehzahl und der Motorlauf sind ruhig, Fehlerspeicher ist auch leer.

      Danke und Grüße

      Christoph

      PS: Was haltet ihr von den generalüberholten ESP in der Bucht (nicht von der Ecke, sondern vom Händler / Boschdienst) Habe gerade welche für ca. 500 Euros gesehen.
      Hallo,

      nur der Vollständigkeit halber: Ist der Auspuff ab, End- und mittlerer Topf, hörst Du quasi überhaupt nichts! Nur ein dezentes röhren beim Beschleunigen. Dein akustisches Problem liegt also weiter vorn, wie Du selbst schon festgestellt hast.

      Du solltest daran festhalten, dass es plötzlich aufgetreten ist! Eine ESP scheint mir da als Ursache unlogisch.

      Ich nehme an, wie ein übergesprungener Zahnriemen klingt weißt Du inzwischen? Der Motor wird extrem laut, wie ein Trecker, bzw wie man sich das vorstellt ohne jegliche Schalldämpfung. Bei deinen ganzen Problemen mit der Kompetenz der vorherigen Werkstatt wollte ich das nur mal erwähnt haben. In dem Fall den Motor natürlich nicht mehr laufen lassen.
      Danke für die Antwort.

      Turboundichtigkeit und Auspuff scheiden aus. Habe gestern alle Unterdruckschläuche gewechselt und hierbei auf Ruß geachtet. Alles ohne Befund. Der Motor läuft ruhig, hat aber starke Treckergeräusche. Ich finde er klingt extrem nach "hartem" Dieselnageln.

      Warum nun die ESP defekt sein soll, ist mir nicht erklärlich. Der Fehlerspeicher soll nun einen Eintrag haben mit "Einspritz.....irgendwas fehlerhaft". Daher schließt man jetzt auf die ESP. So richtig kommen die auch nicht weiter. Es soll auch ein VW-Meister in der Werkstatt gewesen sein, der soroft auf eine defekte ESP geschlossen hat.

      Startprobleme sind nicht da, er startet ohne Probleme, sodass ich einen Zahnriemenübersprung links oder echts ausschließe.

      Werde bald wieder berichten.

      Grüße

      Christoph B.
      Wenn der Nockenwellenriemen übergesprungen ist, startet er trotzdem sehr gut!
      Der Motor wird nur extrem laut, Nagelt wie ein Trekker oder LKW.
      Das wird in der Regel bei einem Lastwechsel passiert sein, so wie Du es beschrieben hast beim Abbiegen Gaswegnehmen und erneut Beschleunigen.
      Wenn das passiert ist, war der Zahnriemen/Spannrolle falsch montiert. Und da sich bereits die erste Werkstatt so blöd damit angestellt hat, halte ich das nicht für ausgeschlossen.

      Hast Du kein Nutzfahrzeugzentrum in der Nähe?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RalphCC2“ ()

      t4-wiki.de/wiki/Zahnriemen_(Wechsel_TDI)

      Ich hatte 2x einen übergesprungenen Zahnriemen.
      1. das Nutzfahrzeugzentrum hatte keine Verbundarbeiten, Ölpumpendichtung, wenige 1000km nach dem Wechsel ist der ölverschmierte Zahnriemen abgesrpungen.
      2. die freie Werkstatt deren Meister selbst T4 fuhr hatte die Spannrolle falsch montiert. Einige 1000km später ist der neue Zahnriemen bei Lastwechsel einen Zahn übergesprungen. Der Motor wurde augenblicklich extrem laut, fuhr ansonsten noch normal. Auch in meinem Fall bin ich bis nach Hause gefahren, der gerufene ADAC sah keine Notwendigkeit den Wagen abzuschleppen. Daher bin ich selbst in die Werkstatt gefahren. Der gerufenen Werkstattleiter des NFZ wurde beim Starten dann leichenblass und meinte "sofort ausmachen". Eine Werkstatt mir Erfahrung kann also allein vom Hören sagen was los ist.

      Das ist nur eine Vermutung der Ursache für deinen Defekt, abgeleitet aus dem plötzlcihen auftreten der Störung, der Fahrsituation mit Abbremsen und Beschleunigung und der offensichtlichen Unfähigkeit der ersten Werkstatt, die den Zahnriemen montiert hat. Es kann auch etwa anderes sein. Vielleicht solltest Du mal ein Soundfile einstellen.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de