T4 Bj 94 Motor AAB springt schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      T4 Bj 94 Motor AAB springt schlecht an

      Hallo, bin am verzweifeln,habe einen T4 Bj 94 Motor AAB. Der Wagen sprang schlecht an. In der Werkstatt wurden mir neue Glühkerzen eingebaut. Wagen springt trotzdem nicht an. Habe, Gott sei Dank, 2 Batterien a´ 100 Ampere eingebaut, hätte sonst keine Chance. Zur Zeit läuft der Startvorgang folgendermaßen ab. Choke ziehen, vorglühen, und ca. 10-12 Minuten orgeln, dabei dauerhaft mit dem Gaspedal pumpen.. Motor springt kurz an, ca.2 Sekunden, geht dann wieder aus. Ohne pumpen tut sich garnichts.2. Versuch Schlüssel drehen, Motor springt sofort an. Ca. 1 Minute laufen lassen. Danach springt der Wagen den ganzen Tag problemlos an.Am nächsten Morgen, nachdem die Batterien am Ladegerät waren, das gleiche Theater. Die Werkstatt findet keinen Fehler.Was mir seltsam vorkommt, wenn der Wagen anspringt, nach minutenlangem Orgeln und Pumpen, nur etwas weißer Rauch, müsste doch normal schwarz sein, oder? Für eine schnelle Antwort wäre ich euch extrem dankbar, da es mir gesundheitlich zur Zeit sehr schlecht geht und ich den Wagen 4 mal die Woche brauche um zum Arzt zu fahren.
      Hi,
      was hat die werkstatt denn schon gemacht ,bzw nach welchen Fehlern hat sie schon gesucht? Nur Glühkerzen tauschen bringt uU nix.
      Ist die Streifensicherung ganz?Ist Luft in der Leitung?Was sagt der Förderbeginn?
      Wenn nur etwas Rauch kommt,denke ich an Spritmangel,siehe Miko.
      Mußt du wirklich 10 min orgeln oder ist das ein Schreibfehler? Das hält nämlich kein Anlasser lange durch.
      Gruß Markus
      Hallo Miko, hallo Murks,
      zuerst einmal vielen Dank für Eure schnelle Antwort. Ich werde versuchen in den nächsten Tagen Knackfrosch und Leckölleitungen zu kontrollieren. Habe heute gerade wieder eine Chemo bekommen, dann geht es mir immer einige Tage richtig mies. Wo sitzt denn der Knackfrosch? Nochmals vielen Dank und einen guten Rutsch.
      Hallo,habe immer noch das Problem das mein T4 sehr schlecht anspringt. Habe die Leckölleitungen sowie die Gummikappe erneuert. Der Knackfrosch ist neu und die Streifensicherung ebenso. Der Wagen scheint immer noch keinen Treibstoff zu bekommen. Wenn er morgens einmal angesprungen ist, nach minutenlangem "orgeln" , springt er den ganzen Tag über super an. Auch ohne vorglühen.Steht er über Nacht springt er schlecht an. Woran könnte es noch liegen? Bin langsam am verzweifeln.Vielen Dank für Eure Hilfe.
      Moin Uda,

      könnte mir vorstellen, dass die Luft über die Verschraubung der Dieselsaug- oder Rücklaufleitung in die Pumpe kommt. Evtl. müssen die Kupferdichtringe an den Hohlschrauben mal ausgetauscht werden?
      Oder Du prüfst die Anschlüsse von Vor- und Rücklauf an den Tank (Fahrerhausboden, zwischen den Sitzen).

      Gruß
      bussibär
      AAB
      Könnte sein, das die Dichtung an der "Gashebelwelle" bei längerer Standzeit Luft in die Pumpe lässt, nach Außen aber noch keinen Kraftstoff saut. Bei meinem ABL war bei ähnlicher Kilometerleistung eben diese Dichtung fertig.... Gruß TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Hi,
      wenn du verdacht auf Luft im System hast, dann kuck doch zuerst ob Luftblasen in dem durchsichtigen Schlauch zwischen DIFI und ESP sind,bevor du draufloswechselst und dir evtl noch andere Fehler einbaust.
      Wenn da keine sind ist bis dort alles dicht.
      Dann kannst du nacheinander die Überwurfmuttern der ESD leicht lösen ob dort Sprit kommt.Wenn nicht: ESP?
      Da kann man noch zum testen die Saugleitung in einen Kanister (höherhalten als die ESP) legen um alles vorher auszuschließen.
      Irgendwo stand mal was mit bergauf oder bergab parken.Da würde was leerlaufen?Wie voll ist denn der Tank?
      Springt er mit Startpilot an?
      Lies mal in der wiki unter Glühkerzen prüfen,villeicht sind da Kabel durch.
      Wie springt er an wenn man ihn anschleppt?
      Ist halt blöd aber bei all diesen Sachen ist man besser zu Zweit.
      Merkst du während der Fahrt einen großen Unterschied wenn du den Choke(KSB) ziehst.(Förderbeginn)
      Hast du die richtige Streifensicherung erneuert,da gibt es nämlich noch 2 für die Lüfter.Und kommt da Strom an?
      Ja und was hat die Werkstatt denn gemacht/gesucht?
      Gruß Murks
      Wenn Du schon alles probiert hast, schau mal hin wenn du den Motor abschaltest.Wenn Diesel zurueckgedrueckt wird, hat die ESP Luft angesaugt die unter Druck steht im EPS Gehuaese. Beim Abschalten des Motors schiebt der Luftdruck das das Diesel aus der Pumpe hinaus in den Tank, und wenn Du wieder startest gibts es nur Luft in der EPS. Wenn die Batterie gut und voll ist, und der Anlasser macht mit, nach einer Weile kommt wieder Diesel in die Pumpe und er started. Um so laenger Du geparkt hast um so mehr Diesel geht aus der ESP hinaus in den Tank.---- Ich fahre Diesel Jetta, Passat und 1996 Multivan mit ACV Motor und schon 2 mal habe ich die Erfahrung gemacht die Du gemacht hast.--- Nun wie kommt die Luft in die Pumpe? Wenn die Dichtung an de ESP alt und hart wird ( auf der Antriebseite ) schleicht sich dort die Luft ein, weil die ESP doch saugt, aber kein Diesel leckt nach aussen. So an zwei Pumpen habe ich die Dichtung ausgewechselt und nach vielen Schwitzen war die Sache geloest. Die Dichtungen sind sehr billig.( $5 ) es ist aber ein Haufen Arbeit. Ich hoffe das hilft Multidie22 in Canada
      Moin hatte auch das Problem und gesucht wie ein blöder.....

      Wenn du wirklich alles auschließen kannst , also Glühkerzen usw.Dann versuche den letzten aller Tricks.
      Mein Schrauber hat zwei Rückschlagventile eingebaut da dieses bereits bei einem anderen AAB zum Erfolg führte.
      Einmal Spritleitung zur ESP und einmal grr......... fällt mir nun nicht ein.
      Materialkosten 5 € Einbauzeit 20 Minuten.
      Seit dem ist Ruhe ( 2Jahre)

      AAb Bj 95 350Tsd Km

      Gruß
      Michael
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de