Beim 111kw AHY bis 1,5 Liter Mehrverbrauch wegen kaputtem Anlasser !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Beim 111kw AHY bis 1,5 Liter Mehrverbrauch wegen kaputtem Anlasser !

      Hallo Leute,
      ich fahre einen 111kw also 151PS AHY Multivan von 1999.
      ZUR Geschichte:
      Habe seit circa einem Jahr einen immer steigenderen Spritverbrauch gehabt. Vor noch 13 Monaten lag mein Verbrauch immer zwischen 6,3 und 8,2 Litern/100km, je nach Fahrweise. War ja für die fahrende Schrankwand, echt geil!
      Diese Fahrweise hat sich niemals nicht geändert, aber meine Verbrauch stieg immer weiter bis letzte Woche, auf 8,1 bis maximal 10,2 Liter/100km
      Habe zwischenzeitlich schon alles Versucht aber es hatte nix gebracht(Climatronic auslassen, höherer Druck in den Reifen, neuer LMM, neue Luftfilter, Förderbeginn ausgelesen usw.), so war ich schon fast der Meinung der Motor wäre "sauer" also einfach am Ende, da er auch schon 360tskm runter hat. Naja habe mich einfach mit dem Verbrauch abgefunden, denn ansonsten ist mein Multivan ja die "Eierlegende Wollmilchsau". (ich liebe dieses Fahrzeug!)
      Aber weiter zum eigentlichen Thema: Habe vor einem Jahr meine Standartbatterie gegen eine 100AH Batterie getauscht, weil mein Auto es schwierig hatte durchzudrehen beim Starten, wenn es mal ein paar Tage gestanden hatte. Dachte also die alte Batterie, welche auch schon 5 Jahre drin war ist fertig und es muss eine neue rein. (Habe zu der Zeit auch einfach mal die Lichtmaschine getauscht gegen eine andere fast neue die ich noch da hatte.)
      Ja das austauschen der Batterie half auch erstmal gegen die Startschwierigkeiten. Was wir jetzt vor einer Woche feststellen mussten, war, daß der Anlasser jetzt nur noch sporadisch startete. Also habe ich Ihn gegen einen neuen ausgetauscht, der Multi startete wieder einwandfrei.
      Jetzt kommt es: Was ein Wunder, beim nächsten Tankstop, konnte ich meinen Augen kaum trauen: mein Auto war wieder auf dem alten niedriegen Verbrauch von vor einem Jahr zurück(im Schnitt 7,5Liter/100km! Klar habe ich das in den nächsten Tagen weiter getestet(ich fahre sehr viel) und bin tatsächlich im Verbrauch wieder runter auf die alten" schöneren" Verbrauchswerte.
      Mein Bekannter ist Meister beim ferundlichen und konnte mir dies nur mit einer Vermutung erklären, daß wohl der alte Anlasser, welcher ja auf Dauerplus betrieben wird(wie jeder Anlasser) muss wohl so krass Strom abgezogen haben beim laufen des Autos, daß die Elektronic wohl gesponnen hat, und Notlaufähnliche Einstellungen vornahm, und somit den Verbrauch extrem in die Höhe trieb. Das Motorsteuergerät hat aber nix angezeigt im Fehlerspeicher.

      Ich dachte mir, das muss ich hier mal posten, denn eventuell hat ja jemand mal dasselbe Problem, und es hilft jemanden seinen Verbrauch wieder zu senken.
      Gruss
      Eurer Kombinator

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „kombinator69“ ()

      Hallo,
      Ein Glaube kann Berge versetzen , wenn man dran glaubt :rolleyes: . Ein Anlasser wird auch Starter genannt und das ist schon seine einzige Aufgabe !
      Jetzt mal zum Verbrauch sparen : Eine nicht mehr perfekte Batterie oder zu große Batterie ( 100 AH ) kann eine Lichtmaschine zum Dauerbetrieb zwingen gerade zur kalten Jahreszeit , wo auch noch bei unter ca. 3 grad der Zuheizer mitläuft . Um Kraftstoff zu sparen Verbraucher aus zu schalten macht schon Sinn , WEIL ? - Die Lichtmaschine auch bissl Pause macht . Also alles aus vielleicht einen guten Liter auf Hundert.. Jetzt mal zu deinem Verbrauch : Da kannst du Stolz drauf sein , das bekäme ich nur hin wenn ich meinen ausschlachte und nur Bergabfahren würde und habe noch 160 tsd. KM weniger runter.
      Ein schlecht drehender Anlasser kann mehrere Gründe haben......alleine eine schlechte Masseverbindung , wo sogar ein Kabelbrand entstehen kann.
      Viel Spaß weiterhin und gute fahrt :thumbup: Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de