kühlwasserdruck zu hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      kühlwasserdruck zu hoch

      bei mir drück er kühlwasser aus dem behälter über den deckel wenn ich ca 180-190 auf der autobahn fahre und danach von der autobahn abfahre nach ca. 5-20km danach pipt es und der stand ist unter minimum und man sieht das es aus dem deckel kam weil die spritzwand nass ist.wenn ich normal zur arbeit fahre ca 30km eine strecke da fahr ich auch mal 140-150 landstrasse da fehlt nichts. hab schon termoschalter am kühler,klimsteuergerät über den linken scheinwerfer das große und relais im sicherungskasten erneuert. vor 4 monaten wo es das erste mal nach autobahnfahrt ca 30km mit knapp 200 auf getreten ist nachdem ich von der autobahn ca 7km runter war bin ich durch ortschaften gefahren da war die sicherung von den lüftern defekt. sicherung ist eine neue drin und lüfter funktioniern auch wenn ich die klima eingeschaltet habe.fahrzeug hat chip drau ist ein t4 2,5 tdi axg mit 151ps.weis so langsam nicht mehr was das sein kann
      jawohl wenn ich so 150 fahre passiert nicht bin so schon 500km gefahren. aber ab 180 bis 190 und wenn ich danach langsam fahre tritt das problem auf.letztes mal bin ich auf einen parkplatz rauf und konnte auf drehen ohne das zu viel druck drauf wär.bevor ich das lüftersteuergerät und die sicherung gewechselt habe wo es draußen am tage über 30 grad warm war ,da war am morgen nach ca 12stunden noch richtig druck drauf und die schläuche knüppel hart.
      Könnte es sein, das die durch das Tuning gesteigerte Leistung auch ein "Mehr" an Wärmeenergie erzeugt? Wenn dann dein Kühler schon erste Ablagerungen hat, gibt es zu wenig Kühlleistung. Dann überhitzt das System. Kühler prüfen und evt. spülen. Dazu gibts spezielle Lösemittel für die Ablagerungen (Kesselstein ect.). Die Mittelchen aber gut ausspülen.
      Mein alter ABL Diesel hatte auch das Problem mit der Nachwärmung auf dem Parkplatz nach forscher Fahrt. Da war die Kühlmittelnachlaufpumpe defekt. Resultat war Signalton, Kühlwasseranzeige hoch und Wasserverlust am Überdruckventil im Deckel.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      kühlwasserpumpe is schon mal gewechselt .jetzt wenn es morgens kalt ist springt schon die heizung an.ist aber erst wenn ich über 180 fahre.bin wo es 30 grad draussen war 2 stunden auf der autobahn immer so 140-150 hab auch mal an der 160 gekratzt und da trat das problem nicht auf. was mich wundert.jetzt bei den temperaturen morgen mit plus 5 grad dauert es schon sehr lange bis der zeiger auf 90 grad steht da fahr ich schon 15km dann durch die stadt 3 km und dann noch mal 5 km und dann ist er endlich auf 90 grad .standheizung is da schon ne weile gelaufen.fahre auch nur 80-90km/h früh zur arbeit.hab jetzt mal ein neues thermostat bestellt werd das diesen monat mal einbauen
      Hallo,

      den Thermostat (Kühlmittelregler) kann man prüfen und das wäre eigentlich das Erste, was bei Kühlproblemen zu tun ist. Thermostatventil raus, in einen Topf mit Wasser und Thermometer und dann geschaut, ob sich das Ventil bei vorgegebener Temperatur (80-90°) öffnet. http://t4-wiki.de/wiki/K%C3%BChlmittelregler Dabei kann man gleich kontrollieren, ob das Thermostatventil durch Fremdkörper oder andere Umstände blockiert ist.
      Wenn das Ventil i.O. ist und die thermischen Probleme immernoch auftreten, bleibt noch eine andere, teure Möglichkeit, die sowohl Wasserverlust, als auch Überdruck erklärt: Ein Haarriss in Zylinderkopf oder Zylinderwand, der sich nur bei starker Belastung so weit öffnet, dass Verbrennungsgase ins Kühlwasser austreten und sobald der Motor steht, minimal Wasser in den Zylinderraum sickert, bis sich der Riss wieder schließt
      .

      Ein Indiz dafür, wäre beim Start leicht weißer Rauch, statt dunkelgraues bis schwarzes "Dieseln"




      Grüße

      Thomas

      (edit Fridi: letzten link i.O. gebracht)

      2001 ACV, 6 Sitzer Bus mit Selbstbau zur Not-Womo-Nutzung, friesengün, seit 09.11.09 offiziell grüne Plakette
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de