Wasserverlust aber nicht immer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ist der Liter vielleicht etwas hochgesteckt ? Oder reicht vielleicht auch eine dicke Kaffee Tasse mit Wasser in einem Monat ? Und riecht er etwas nach Frostschutz wenn er abgestellt wird ?
      Öffnen des Deckels ist nicht nur gefährlich wenn er warm / heiß ist und fast eine normale Reaktion in einem geschlossen Wasser-Kreislauf. Stell mal deine Heizung auf Vollgas und wenn er auf Temperatur ist , abstellen ! Kontrolle wenn er wieder abgekühlt ist . Wir hatten Sommer und deine Heizungsschläuche hatten lange Pause. Hört sich nach einem alten Laster an.
      Fragezeichen ab - arbeiten und wieder melden .
      Gruß Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Zu allwoyacks: sowohl als auch. Manchmal kann ich 2000 km fahren, ohne Wasserverlust. Dann wieder alle 300 km ca 1 Liter nach kippen. Und wenn ich den wagen warm gefahren habe, die rote Lampe wieder blinkt, ich den Deckel öffne zum nach kippen, sprudelt Wasser wieder hoch bis fast maximum. Es ist immer unterschiedlich, welche der eben genannten Varianten passieren. Daher bin ich ja so ratlos.
      Ach ja. Aus dem Auspuff qualmt es auch nicht. Sonst wäre Kopf Dichtung meine Vermutung gewesen.

      Zu Michael 1960: es ist tatsächlich ca. 1 Liter. Mich verwundern die verschiedenen Varianten,wie oben beschrieben, die passieren. Wenn es immer gleichbleibend wäre, hätte ich ja selbst Ideen,woran es liegen könnte.
      Wenn du den Druck abläßt, ziehen sich auch die Wasserschläuche wieder zusammen, die vorher durch den Druck evtl. aufgebläht wurden, wieder zusammen. Daher das Wiederbefüllen des Ausgleichsbehälters.
      Bi tatsächlichen Wasserverlust müßtest du mal die Motorwanne abmontieren und nach Wasserspuren suchen. Bei den beschriebenen Mengen sollte da schon was sichtbar sein.
      Nach 10 Jahren AAB nun seit 2010 ACV
      Hi,
      um den tatsächlichen Wasserverlust zu ermitteln müßtest du den Motor vor öffnen des Deckels abkühlen lassen.
      Die Lampe blinkt,wenn der Stand bei min ist.
      Solange im Ausgleichbehälter noch Wasser ist und die Temp anzeige im normalen Bereich ist,ist das kein Problem.
      Evtl ist der Deckel undicht.
      Bei meinem sinkt der Wasserstand immer auf min und bleibt dort.Wenn ich nachfülle passiert das gleiche.
      Mein alter t4 (1x) hatte dasselbe.
      Wenn der Stand weit unter min absinkt kann man das System abdrücken lassen und so undichtigkeiten rausfinden.
      Gerne verliert er Wasser über Kunststoffflansche oder an den Schellen.
      Die leiern mit den Jahren aus.
      Um Luft im System auszuschließen solltest du es entlüften.(Wenn direkt Wasser kommt,ist es ok.):t4-wiki.de/w/index.php?title=D…timestamp=20060719103551&

      Murks
      Sorry , war unterwegs .
      Schau mal nach deinem Thermostat Gehäuse , waren bei meinem Vorgänger T4 die gleichen Symptome. Dort sitzt das Thermostat in einem Kunststoff Gehäuse mit einem kleinen O-Ring
      abgedichtet . Nur eine Idee :whistling:
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Hallo

      Ich hatte letztes Jahr ein ähnliches Phänomen. Ein schleichender Wasserverlust, mal mehr mal weniger. Min-Stand im Ausgleichsbehälter und wenn man ihn geöffnet hat kam das Wasser zurück. Eigentlich ein gutes Zeichen, denn wenn sich Druck aufbaut, ist erstmal nichts undicht (dachte ich). Letztendlich war es die Wasserpumpe, die leckte. Kurzer Hand gewechselt und nun ist wieder Ruhe im Karton. Der Wasserstand steht kurz unter Max und das in jeder Situation.

      Vielleicht hilft's ja bei Deiner Fehlersuche

      Servus

      Emil
      ACV - Genau! ACV 129623 7DCTK2 CALIFORNIA COACH K3 TDI 5G EZ 06/1998
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de