Zuheizer Streikt nach Batterie wechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Zuheizer Streikt nach Batterie wechsel

      Hallo ,
      Hab auch mal wieder ein , ich hoffe kleines Problem . Situation :
      Im Frühjahr hat meine zweit Batterie unter dem Sitz aufgegeben ,Ladegerät an geklemmt ( alles angeschlossen gelassen) , bei 5 A bis hoch auf 25 A zeigte das Ladegerät keine Ladekapazität an . da ich einen Zellenschluss vermutet habe ,
      wurde die alte gegen eine neue Ersetzt . Mit der alten Batterie war nur noch ein glimmen der Innenleuchte zu erkennen , mit der neuen funktionierte auch das nicht mehr ?( Der Fehler war schnell gefunden ....eine Sicherung ( 10A)im Kasten war durch, wo die Zusatzverbraucher geteilt werden. Neue rein und alles war wieder Ok .
      Vor ein paar Tagen wollte ich mal meinen Zuheizer laufen lassen aus Neugierde , Knopf gedrückt - Nix ;( nur die Klimatronic arbeitet korrekt , alles andere ist einfach Tot als wenn der Zuheizer abgeklemmt ist. Die Sicherung am Steuergerät 25A
      ist heile . Der Zuheizer / Standheizung ist erst einen Winter alt und hat tadellos gelaufen bis zum Batterie-Wechsel.
      Meine Frage wäre :
      Gibt es noch eine Sicherung versteckt ? Kann ich mit dem Ladegerät was gekickt haben ? ( die 10A Sicherung war vorher heil) oder muss der Zuheizer neu angemeldet werden ? Ich müsste die D3-WZ glaub drinnen haben, und bin mir nicht sicher ob ich sie auslesen kann .
      Danke schon mal und grüße Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Ein kleiner Irrtum meinerseits , Sind die Kabel zum Batterieumschalter. ​Habe heute nochmal alle Sicherrungen gecheckt ....nix zu finden.
      Beim starten aus Interesse habe ich die kleine Zusatz Wasserpumpe gehört , und in der Bedienanleitung steht das bei Stromtrennung und/oder Batterie wechsel die Bedienung der Zusatzheizung eine neue Grundeinstellung benötigt. Ich habe weder Uhr noch Fernbedienung , zur zeit nur einen Taster zum starten da der Verkäufer die Fernbedienung unendlich verlegt hatte.
      Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Hallo ,
      ​Also nochmal die Frage :
      Welche Sicherung muss ich checken , oder könnte auch der Batterieumschalter defekt sein . Wie kann ich dem Zuheizer vortäuschen das es weniger als 5 grad sind X( ​. Wenn ich wie heute Morgen bei 10 grad die Standheizung starte sollte sie anspringen bis zur Abschaltung ca. 55-60 grad. Der Zuheizer ist wie gesagt ersetzt worden im Herbst 2015 und hat immer gefunzelt.
      Die Klimatronik arbeitet wie sie soll beim starten und die kleine Pumpe läuft auch, sonst ist es sehr stille . Bevor ich am Dienstag zur EB - Vertreter Werkstatt fahre würde ich lieber selber weiter suchen , oder jemanden von euch besuchen der fit auf diesem Gebiet ist.....habe Freitag frei und der Tank ist voll :rolleyes: .
      Die nette Diskussion am Tresen heute Mittag hat mir schon wieder die Wut in den Kreislauf steigen lassen. X/ Grüße Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Also Temperaturschalter lässt sich Ohmseitig nix messen , überbrücken hat auch nix gebracht . Hab ihn zwischen meine Nackensteaks gelegt in die Friere und dort hat er dann Durchgang bei minus gehabt, nach einer Stunde in der Hosentasche brrrrr. hat er auch wieder geschaltet.
      Er kommt morgen früh bei einstelligen graden in Westfalen eingefroren dran und teste dann nochmal. Erfolgschance glaube eher Null.
      Ich rufe morgen beim Freundlichen an ob bei einem Batteriewechsel , das Steuergerät den Zuheizer vergessen kann.
      Gruß Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      War heute beim Freundlichen ( war er wirklich) er hat die Segel gestrichen und das Handtuch geschmissen . Der angeforderte Techniker hat nach dem dritten , mit Steigerung der Lesegeräte auch aufgegeben, der Befund war und die Aussage war , DAS STEUERGERÄT lässt niemanden mehr rein. Ich bekomm die Kriese langsam . Der Termin nächste Woche beim Boschdienst , die auch Eberspächer Vertretung haben können ja erzählen was sie wollen.....muss wohl dran glauben , wenn ich nicht kratzen und frieren möchte im Winter.
      ​Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Hallo Michel,

      ich kann Dir gerne anbieten, dass Du mal bei mir vorbeischaust. Ist halt in der Nähe von München (ca. 45km östlich).
      Ich kann mir nicht vorstellen, dass Dein Steuergerät keinen mehr reinlässt. Du müsstest die D3WZ drin haben und da geht's am besten mit der Moduluhr...
      Was mir spontan einfällt ist, dass die Glühkerze hinüber ist oder aber, dass der Gebläsemotor sich etwas festgesetzt hat über den Sommer.

      Bin mir jetzt nicht sicher, wieviel Zeit Du reinstecken willst. Aber ich würde den Zuheizer kurz ausbauen ~20min. und dann den Deckel oben und vorne abschrauben, die Glühkerze messen und dann den Gebläsemotor (mit abgestecktem Steuergerät!) mit 8V bestromen. Es gehen auch 2x 9Volt Block parallel zum kurzen Bestromen. Dann dürfen keine Schleifgeräusche oder ähnliches auftreten.
      Ansonsten zwischen Alugehäuse und Lüfter mit Fühlerlehre und Schleifpapier vorsichtig für Freigang sorgen. Wenn Du beim Ausbau mit diesen Abklemmzangen für das Kühlwasser arbeitest, hält sich die Kühlwassersauerei auch in Grenzen.

      Ich denke mal, dass Du im Sommer den Zuheizer nicht alle 3 bis 4 Wochen mal laufen lassen hast. Und die lange Pause mag er halt gar nicht.
      Meiner ist auch grad mal wieder fest...

      Viele Erfolg!

      Gruß
      Merlin
      Ergebnis und Info zum Fehler :
      ​Also es handelt sich bei mir um einen Originalen Zuheizer D3WZ von der Firma Eberspächer, der nachträglich zur Standheizung aufgerüstet wurde .
      ​Es ist nicht möglich ihn vom Steuergerät aus zu lesen weil er keine Verbindung zum Motorsteuergerät hat ( Das Nachfolgegerät schon eher ) , Fehler auslesen oder testen des besagten Wärmespenders ist nur direkt am Zuheizer möglich.
      ​Weiter hat das Gerät einen Sicherheitsaspekt , man kann es würgen und ärgern aus Frust weil es wärmen SOLL ! , bis es sperrt und dann ist der Boschdienst gerne zu Diensten mit richtig Dollers zum neu starten......also mit Ruhe noch einmal oder nochmal versuchen und dann Ende im Gelände, da spielt der Fehler keine Rolle , ob Glühkerze, Zusatz-Wasserpumpe oder Unterspannung.
      ​Diagnose : Der Kombistecker am ZH war Oxidön , die Kabel ausgehärtet und Teilweise schon abgefault minus eins was sich verabschiedet hat.
      ​Reparatur: Kabelbaum ersetzt , frei geschaltet und siehe da es wird lecker warm :/ .
      Das schlimmste von allen : ICH , als KFZ-Elektriker -Altgeselle war zu faul drunter zu krabbeln um mal zu kucken :( ​......könnte im Boden versinken .
      ​Ist jetzt auch egal , es funzelt wieder und zwei dicke Tankfüllungen sind der Strafpreis dafür.

      ​Grüße Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de