2,5 TDI läuft im Notlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Sind nicht alle Busfahrer nett :rolleyes:
      Im Frühjahr war meine unter dem Sitz platt , das Radio fing an Sender selber zu suchen und die Innenbeleuchtung war verschwunden , beim Versuch sie zu laden hat sich gleich eine Sicherung verabschiedet ,
      ( Nix verpolt ) . Vor 4 Wochen hatte ich Startprobleme , also die Starterbatterie auch neu . Seid dem hab ich das Gefühl er springt an bevor der Schlüssel drin steckt im Schloss 8o . Das beste ist , das jetzt beide Batterien eine fast konstante Spannung haben. Die Lichtmaschine und das Wechsler Relais muss Schwerstarbeit geleistet haben vorher.
      Gruß Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      War heute Nachmittag beim "Patienten". Die neue Batterie hats nicht gebracht. Der Anlasser zieht heftig Strom, die Spannung bricht auf ca. 8 Volt zusammen. Der Motor dreht minimal, dann Stillstand. Mit einer zweiten 72Ah Batterie per Strathilfekabel ändert sich nicht viel, erst mit einem zweiten Auto am Strathilfekabel mit laufendem Motor (bei ca. 3000 Umdrehungen) springt der Bus an. Jetzt steht der Wagen in einer Werkstatt meines Vertrauens. Immerhin will die Busbesitzerin über die Feiertage noch nach Berlin.
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Da hast du aber ein Problem Kind zwischen den Fingern :( mal abgesehen von deinen Batterien zur Hilfe wenn sie dann picke packe voll war ist das schon eine Sache des Anlassers.
      ​Nimm eine richtig volle Batterie und versuch mal eine gute Masseverbindung zwischen Anlasser und Karosserie her zu stellen .
      ​Der Spannung - Zusammenbruch ist schlechte Masseverbindung oder Anlasser Schluss in den Wicklungen . Vorausgesetzt ist eine volle Batterie zum starten .
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Da fällt mir noch ein das du beim starten die Kupplung treten solltest , das das Getriebe die Zähne nicht in der dicken 90 ziger Pampe mit drehen muss.
      Bei voller Batterie und heilem Anlasser egal .
      ​Michel
      Männer werden nicht älter , nur das Spielzeug wird Größer. Natürlich habe ich zugenommen - ich habe mal 3340 Gramm gewogen.
      Hallo,
      gerade hat die Busbesitzerin angerufen. Die Werkstatt hat meine 1/2 jahr alte Batterie welche ich leihweise in den Bus verbaut hatte, als "Totalschaden" ohne Wirkung ausgebaut und durch eine neue Batterie ersetzt. Gestern bei Anlieferung des Busses an der Werkstatt hatten wir den Motor während dem "einchecken" laufen lassen. Der Meister hat den Bus dann in eine Reperaturhalle gefahren. Direkt nach dem Abstellen, konnte der Meister den Bus mit der angeblich total kaputten Batterie wieder starten. Das Startverhalten hatte sich auch mit zunehmender Kälte verschlechtert. Jetzt haben die den Bus raus auf den Parkplatz gestellt. Das verzögerte Ansprechen des Anlassers wäre immer noch vorhanden. Sagt die Werkstatt. bin mal gespannt, was der Bus morgen Früh sagt, wenn es heute nacht wieder um die Null Grad hat. Jetzt hatten die den Bus an einem Hebebühnen- Arbeitsplatz stehen. Da schaue ich doch auf jeden Fall nach den Kabelanschlüssen incl. dem gerne rottenden Kabel am Magneten vom ZAS. Aber anscheinend hatten die den Bus garnicht angehoben, um von unten mal den Anlasser in Augenschein zu nehmen. Angeblich hätte die vorhandene Batterie keine Leistung mehr gehabt. Aber warum konnte die den Bus gestern in der Halle nach etwa 15 Minuten Fahrt und weiteren 15 Minuten bei Standgas starten, wenn sie doch so leer und defekt war?? Im Moment verliert die vorletzte Werkstatt mein Vertrauen, was T4 angeht. Am schlimmsten trifft es meine Bekannte, die fühlt sich mal wieder als Frau extra verschaukelt und doppelt nicht ernst genommen.
      Gruß
      TobiasABL

      Immerhin hatte ich als Tipp die Überprüfung der Kabelanschlüsse am Anlasser genannt und explizit auf den rottenden Stecker am Magnetschalter hingewiesen und berichtet, das der Bus nur durch Starthilfe durch meinen 1,6er HDI Peugeot mit Drehzahlen um die 3000 zu starten war. Also entweder irgendwo starker Stromverbrauch (Kurzschlüsse in den Wicklungen) oder Spannungsverlust (durch Kontaktprobleme).


      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
      Also, der Bus ist natürlich heute Morgen bei Temperaturen um den Gefrierpunkt NICHT angesprungen. Daraufhin haben die Mechaniker dann den Focus auf den Anlasser gelenkt. Natürlich haben die nicht erst mal die Anschlüsse kontrolliert, sondern sofort einen neuen Anlasser bestellt. Damit läuft der Bus jetzt wieder. Der Anlasser war übrigens nicht der erste, vor gut 3 Jahren wurde schon einmal ein "neuer" Anlasser eingebaut. Im Urlaub in Berlin in einer freien Werkstatt. Auf der Rechnung steht kein Hersteller vermerkt, das Teil hat damals 160.-€ gekostet. Also wohl kein Premiumprodukt... Der neue Starter jetzt hat laut Rechnung 270.-€ (im Tausch) gekostet. Hoffentlich von besserer Qualität.

      Bus fährt, der Besuch bei den Angehörigen zur Weihnacht ist gesichert.

      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de