Zahnriemen übergesprungen - Vorarbeiten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Zahnriemen übergesprungen - Vorarbeiten

      Moin zusammen.
      Bin etwas niedergeschlagen. Gestern auf dem Weg zur Arbeit beim dahinrollen verändert sich das Motorgeräusch von meinem 2001er ACV in höllenlautes Rattern. Ich bin ziemlich erschrocken. Kupplung getreten, keine Änderung, Motor lief weiter. Ich bin in die Parkbucht, die direkt daneben lag und gerade frei (!!) war gerollt, Motor ausgemacht. Meinen Schrauber angerufen mit meiner Vermutung ZR übergesprungen.
      Später kam der Schrauber meines Vertrauens, hat nach den Zahnriemen geschaut und den Motor kurz angemacht - aber auch gleich wieder aus. Hört sich doch zu gruselig an. Er hat den Cali dann mitgenommen und in der Werkstatt nochmal drauf geschaut. Zunächst meinte er, dass der Riemen noch stramm sitzt und er deswegen auf Schwingungsdämpfer tippt. Später rief er dann nochmal an und meinte, er hat jetzt auch den unteren Schutz rausgemacht und "hinten" wäre der Riemen doch ziemlich locker, könnte also doch übergesprungen sein... Er wird sich heute nochmal melden.

      Der ZR ist gute 70tkm drauf und ca. 7 Jahre. War ein Set von Contibelts. Vor einem Jahr und 10tkm habe ich die beide Spannrolle nachgespannt (und FB neu eingestellt).
      Wenn sich jetzt herausstellt, der ZR ist übergesprungen, würde ich erst einmal versuchen, einen neuen drauf zu machen, und schauen, ob der Motor dann wieder läuft.

      Oder wie ist eure Einschätzung? Ist das vergebene Liebesmüh? Zum Glück habe ich einen vergleichbaren Beitrag von @RalphCC2 gefunden, der mir die Hoffnung gibt, dass das Kapitel auch glimpflich ausgehen kann...

      Ich halte euch auf dem Laufenden. Freue mich auch über eure Meinung...
      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

      Zahnriemen übergesprungen (?)

      Ja.
      Bei mir war es 2x passiert...
      und beide male hat der Motor ohne Schaden überlebt.

      Beim ersten mal war bei einem Lastwechsel an der Ampel der Riemen abgesprungen. Wagen und auch Riemen waren relativ neu und ich noch beim NFZ. Die meinten Ölverschmierung durch undichten Simmering wäre die Ursache gewesen. Ventildeckel haben sie geöffnet zum nachsehen. War optisch ok. Die Angelegenheit war schon damals sehr teuer.

      Beim zweiten mal hätte wohl ein Schrauber die Spannrollen falsch montiert und der Riemen war auf der Autobahn 1 Zahn übergesprungen und laut wie ein Trecker, aber ohne dies starke metallische Schlagen/Rattern wie beim ersten mal.
      Bin noch 1km vorsichtig nach Hause, ADAC wollte mich nicht abschleppen und schickte mich selbst in die Werkstatt. Werkstattleiter im NFZ wurde dann kreidebleich...

      Auch hier war nichts zurückgeblieben, trotz ca 20 gefahrenen km.

      Toi Toi Toi



      Gesendet von iPhone mit Tapatalk

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RalphCC2“ ()

      Hallo Nonius!

      Nach 7 Jahren fliegen bei mir die Riemen raus. Die meisten dürften zwar deutlich länger halten, aber der zu erwartende Schaden ist einfach zu groß, und ich mach das ja selbst, da tut es finanziell nicht so weh.
      Meiner ist dieses Jahr auch wieder dran, das Conti-Set wartet schon im Regal auf angenehmes Schrauber-Wetter...
      Bei einen Zahn Versatz dürften sich die Teile nach Erfahrungen von Freunden gerade noch nicht "küssen", das heftige Geräusch kam wahrscheinlich von dem völlig verstellten Förderbeginn . Dein Schrauber ist mutig, so nen Motor noch mal anzuschmeißen - Was er wohl gesagt hätte, wenn es dabei die Nockenwelle zerlegt hätte und er nach Anspringen plötzlich blockiert hätte? ;)
      Wenn sowas passiert, unbedingt auch das Umfeld, Umlenk- und Spannrollen, Wasserpumpenlagerung und Sitz des Schwingungsdämpfers auf der Kurbelwelle sorgfältig prüfen! Für mich ist es merkwürdig, dass der Riemen einseitig locker gewesen sein soll. Könnte höchstens hinten aufgequollen sein (längerfristiger Kontakt mit Öl oder Kühlflüssigkeit) oder eine Rolle sitzt schief (Lagerschaden, sich auflösende Plastikrolle), allerdings hat man dann meist sehr außermittigen Lauf des Riemens an den Rädern ohne Führungsbord (bis hin zum Abspringen) oder es sind Fremdkörper im Spiel (abgelöste Zähne des Riemens etc.). Die berühmte gelockerte Zenralschraube hat meistens keine plötzlichen Auswirkungen auf das Geräusch, sondern es wird langsam immer mehr (stehenbleiben tut er dann natürlich trotzdem plötzlich, wenn man einfach weiterfährt).
      Ihr werdet es sehen.
      Wir sind gespannt auf den Bericht :)

      Gruß,
      Tiemo

      tiemo schrieb:


      Meiner ist dieses Jahr auch wieder dran, das Conti-Set wartet schon im Regal auf angenehmes Schrauber-Wetter...
      Bei einen Zahn Versatz dürften sich die Teile nach Erfahrungen von Freunden gerade noch nicht "küssen", das heftige Geräusch kam wahrscheinlich von dem völlig verstellten Förderbeginn . Dein Schrauber ist mutig, so nen Motor noch mal anzuschmeißen - Was er wohl gesagt hätte, wenn es dabei die Nockenwelle zerlegt hätte und er nach Anspringen plötzlich blockiert hätte? ;)


      Hallo @tiemo, ich nehme an, er hat meiner Schilderung am Telefon einfach nicht sehr viel Vertrauen geschenkt, dass wirklich der ZR übergesprungen sein könnte. Wie oft kommt das vor, dass das dann ein Kunde zutreffend erkennen könnte? Ich habe so ein (hässliches) Geräusch ja vorher auch noch nie gehört, aber ich konnte mir intuitiv einfach nichts anderes als Ursache vorstellen.
      Ich habe jetzt einen mündlichen KV von ihm: 1000 EUR. Da ich es sowieso eigentlich selbst machen wollte, bin ich jetzt ordentlich am Grübeln, ob ich mir das zutraue... Und dann muss ich mich jetzt noch um Ersatzteile kümmern. Dass du auch Conti nimmst, beruhigt mich schon mal. Aber dann gibt es seitenweise Diskussionen in den Foren zu Wasserpumpen: Mit Flügelrädern aus Metall oder Kunststoff, gefälschte oder echte... und so weiter...
      Prinzipiell traue ich mir die Arbeiten zu, aber ich habe halt nicht wirklich Erfahrung, um womögliche "Problemstellen" korrekt einzuschätzen (dein Stichwort: "Wasserpumpenlagerung"...)
      Magst du vielleicht eine Reise in den Norden machen und wir machen paralleles ZR-Wechsel-Wochenende bei mir??? ;) Würde mich auf jeden Fall freuen und über alle Modalitäten können wir reden gerne auch per PN.

      Grüße
      Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
      Wie gesagt, nach damaliger Aussage meines NFZ Werkstattmeisters: Eine von mir beauftragte Werkstatt (deren Meister auch T4 fuhr) hatte eine Spannrolle falsch montiert. 10.000 km später hatte ich den Übersprung.

      Ich finde man kann dort viele Fehler machen. Mein jetziger Schrauber schaut sich auch die Riemenscheibe genau an und hatte z.B. beim letzten mal freiwillig eine fehlende Diamantscheibe eingebaut.

      In welcher Gegend wohnst du den Tiemo? Ist dann die Frage was alles bei 1000,- gemacht wird? Da sollte die Wapu dabei sein, der ESP Riemen, und z.B. ein Riemenspanner. Auch den Keilrippenriemen würde ich dann gleich mitmachen. Simmering sollte man bei dem alten Auto auch tauschen.
      Hallo!

      Ich wohne bei Frankfurt/Main. Ich sehe allerdings immer die Schwierigkeit, wirklich alles einzupacken, wenn ich unterwegs so eine umfangreiche Arbeit vornehmen will. Insbesondere, wenn Probleme auftauchen, hab ich da sehr gerne meine gefüllte Garage im Hintergrund. Was wäre denn bei euch vorhanden? Modernes Zeugs wie OBD für die Kontrolle des Förderbeginns beim ACV hab ich eh nicht. 1000EUR in der Schrauberwerkstatt sind aber auch eine richtige Hausnummer - was kostet das denn bei VAG? Wie weit müsste ich denn nach Norden fahren?
      Ja, den Simmerring sollte man auch tauschen. Meiner suppt auch schon etwas. Wenn man bei der Pumpe unsicher ist, lieber wechseln, Umlenk- und Spannrollen sowieso. Bei meinen alten Wirbelkammermotoren wird den Pumpen eine Lebensdauer von etwa zwei Riemenintervallen nachgesagt. Meine mit erst wenigen km werde ich mir also ansehen (ich weiß nicht mehr, was ich da für ein Fabrikat eingebaut hatte und will fühlen, wie sie sich so dreht und nach Kalkspuren am Ablaufloch sehen). Das mit den Plastikflügelrädern an den Pumpen war früher ein Merkmal für Billigpumpen. Da konnte es auch geschehen, dass das Flügelrad auf der Welle durchdrehte und der Motor deswegen heiß lief. Inzwischen fertigen aber auch Qualitätshersteller wie SKF mit Kunststoffflügelrädern, da würde ich mal vertrauen. Ich habe in meinem Set auch so eine und sie hat eine Metallbuchse als Nabe, der Rest ist aber Kunststoff.

      Gruß,
      Tiemo
      Hallo zusammen,
      der Cali wohnt bei Peine, zwischen Hannover und Braunschweig. Wenn dein Karteneintrag stimmt tiemo, sind das 350km. Und eine ganz üble Strecke, die kenne ich gut...
      In den 1000 ist alles bis auf Schwingungsdämpfer drin, also Wapu, 2 ZR, KRR, alle Rollen.
      Der Schrauber arbeitet noch bei VW und hat nebenher seine Werkstatt bei uns im Ort und kennt sich mit T4 gut aus.
      Meine Ausstattung würde ich als qualitativ gut und ausreichend umfangreich beschreiben. Und falls was fehlt, steht ein MIGMAG im Keller. ;) Nur Bühne oder Grube habe ich nicht zu bieten :( Die Spezialwerkzeuge für den ZR-Wechsel für den ACV habe ich mir alle besorgt. VAG COM mit Erfahrung ist auch vorhanden, aber damit kann ich dich ja nicht locken... Aber wir haben ein schönes Gästezimmer ;)
      Würde mich echt richtig freuen, wenn das klappt!
      Grüße
      Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
      Hallo Nonius!

      der Cali wohnt bei Peine, zwischen Hannover und Braunschweig. Wenn dein Karteneintrag stimmt tiemo, sind das 350km. Und eine ganz üble Strecke, die kenne ich gut...


      Ich kenne die auch gut, bei Braunschweig und in Dänemark gibt es Verwandschaft...

      Und falls was fehlt, steht ein MIGMAG im Keller.


      Das wollte ich hören ;)

      Nur Bühne oder Grube habe ich nicht zu bieten


      Das habe ich hier auch nicht zur Verfügung, aber es sind ja schließlich auch keine Kleinwagen...

      Würde mich echt richtig freuen, wenn das klappt!


      Tja, da müsste ich mal mit meiner Familie reden... - Wann sollte denn die Aktion starten? Ich hatte ja vor, noch etwas damit zu warten, bis die Temperaturen noch angenehmer sind, um unter dem Auto zu liegen. Aber dein Bus fährt ja nun nicht mehr und ich könnte mir vorstellen, dass du es eilig hast. Ein bissl verrückt ist das ja schon, aber daran sollte es nicht scheitern... ;)

      Gruß,
      Tiemo

      Neu

      Hallo Leute!!!
      Das ist toll!!
      Der alte Spirit vom Forum lebt auf.
      Da wurde gerne auch am Biggesee gemeinsam geschraubt.
      Es gab Fenster- Folien- Wochend- Workshops.
      Gruß
      TobiasABL

      Ich war vergangenes WE hier in der Nähe bei einem 2CV Fahrer der im entsprechenden Forum um Hilfe gebeten hatte. Echte win-win- Situation: Der Motor, den man nun wirklich nicht alleine einbauen kann, war schnell eingebaut und angeschlossen. Dabei viel abgeschaut und gelernt. Das kommt mir zu Gute, falls an meiner Dyane mal was ist...
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      Neu

      wir sollten uns mal wieder in Speyer treffen.

      zumal Bullifan nächsten Mittwoch beruflich dort ist..........
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)

      Neu

      Hallo zusammen,
      habe heute mit den Vorarbeiten begonnen. Motor auf OT gestellt. Hierbei passten die Markierung am Schwingungsdämpfer und an der Schwungscheibe EXAKT, die Markierung an der ESP ist ca. um 2cm verschoben. In dieser Position wollte ich den Schwingungdämpfer demontieren, um den Zustand zu beurteilen, ob hier noch ein Ersatzteil fällig wird. Also den KRR entspannt und abgenommen und dann die Zentralschraube entnommen (das Gewinde war in der hinteren Hälfte, also Richtung 6-Kant, verölt... Ist das "normal"?). Jetzt wollte ich die vier Inbusschrauben rausschrauben. ABER, sobald ich hier ansetze, bewegt sich natürlich der SD - und die OT Einstellung verstellt sich, die Inbus-Schrauben sind ja kräftig angezogen.
      Wie gehe ich jetzt weiter vor? Kann ich die OT-Einstellung irgendwo ordentlich fixieren, damit sich hier nichts mehr verstellen kann? ZR an der ESP ist noch montiert. Oder wie ist die geeignete Vorgehensweise??
      Danke für eure Hilfe,
      Grüße Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

      Neu

      (das Gewinde war in der hinteren Hälfte, also Richtung 6-Kant, verölt... Ist das "normal"?)


      Du solltest auf jeden fall auch den Simmerring der Kurbelwelle ersetzen.

      Die 4 Schrauben ....
      Hier findest du Antworten...
      community.dieselschrauber.de/viewtopic.php?t=13294
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „transarena“ ()

      Neu

      transarena schrieb:

      (das Gewinde war in der hinteren Hälfte, also Richtung 6-Kant, verölt... Ist das "normal"?)


      Du solltest auf jeden fall auch den Simmerring der Kurbelwelle ersetzen.


      Steht auf dem Zettel...

      transarena schrieb:


      Die 4 Schrauben .... schon mit mechanischem Schlagschrauber versucht?

      Das wäre eine Idee. Mal überlegen wie ich einen Adapter von 1/2" Schlagschrauber auf 1/4" 6mm-Inbus gebastelt kriege...
      Das heißt, sehe ich es richtig, wenn sich beim Lösen der 4 Inbusschrauben die OT Einstellung verstellt, dann kann ich die "einfach" wieder herstellen, bevor ich alle vier Schrauben entnehme durch entsprechendes Zurückdrehen, und Orientierung an den Markierungen auf dem SD... Ich mache aber erst morgen weiter. Komme mir unter dem Carport vor wie im Windkanal...
      Grüße
      Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!

      Neu

      Hallo Rainer!

      Falls das noch möglich ist, solltest du auch kontrollieren, ob nur die ESP 2cm verdreht ist oder auch die Nockenwelle. Dazu das hintere (Fahrerseite / getriebeseitig) Nockenwellenzahnrad abnhemen und die Linealprobe machen.
      Dann weißt du, ob der vordere oder hintere Riemen verstellt ist.

      Der Trick bei den 4 Inbusschrauben ist eigentlich, diese zuerst zu lösen. Solange die Zentralschraube noch sitzt, sind die sowieso nur Verzierung. Wenn das bereits "gegessen" ist, kannst du noch den 5. Gang einlegen und dann die Gewinde losbrechen. Auch dabei wird der Motor allerdings etwas aus dem OT wandern.
      EDIT: Ich lese gerade 1/4"-Inbus - das solltest du deinem Werkzeug nicht antun, der 1/4"-Antrieb ist mit dem Drehmoment überfordert. Ich nehme dafür Werkzeug mit 1/2"-Antrieb.

      Gruß,
      Tiemo
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de