Geräuschdatei ACV komisches Rasseln seit Monaten 18000 km

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Geräuschdatei ACV komisches Rasseln seit Monaten 18000 km

      Hallo Ihr Lieben,
      ich weiss, sicher wird das Thema "rasseln" schon irgendwo behandelt, ABER alle anderen Möglichkeiten aus anderen
      Diskussionen wurden schon geprüft.
      zunächst der Bus : ACV TDI langer Vorderwagen 1996 420000 km läuft gut
      ZR neu, Kupplung und Zweimassenschwungrad neu (das wurde als Grund vermutet, Kupplung war auch runter)

      ab ca. 2 t. Umdrehungen rasseln, wie das Schnattern einer Elster geht in gleichmässiges Rasseln und Scheppern über
      und scheint nach Auskunft des Meisters "DRehzahlunabhängig" zu sein d.h. wenn es einmal scheppert, wird es erst
      ab 2900 vom Motor übertönt und verschwindet. Überall wird mit diesem "Bild" auf Schwungrad oder Spannrolle
      getippt, beides scheidet ja nun aus, ich fahre seit ca. 15000 damit rum und es ist unangenehm und laut.

      Niemand weiß, woher es kommt.
      Hat noch jemand eine Idee ??? BITTEEEEEE !!!!!! VAG ist mir zu teuer, die wollen sicher nen ATM aber
      der läuft ja. Wo liegen Bleche ? Drehteile sonst was, die so ein lautes Geräusch machen könnten)

      Laut Meister ist es auf der Bühne NICHT aufgetreten. Das klassische Anfahrrasseln vom Schiffsdiesel
      ist es nicht, auch wenn das ähnlich klingt, dann wärs ja schon immer da. Ausserdem ists kein Schiffsdiesel
      den hatte ich vorher (mit Rasseln :--)


      Ich freue mich über jeden Hinweis

      hier, und weiter unten nochmal, der Link zum Geräusch .......
      audiyou.de/beitrag/vw-t-4-rasseln-8506.html

      ​AKTUELLE KORREKTUR : man hört doch etwas im Stand wenn man ihn kurz richtig hochheizt, es könnte also
      ​ in der Tat, wie unten beschrieben, etwas am Turbo bzw. den Schläuchen sein


      Viele Grüße und schonmal SORRY falls ich hier falsch poste oder sonstwas falsch mache.

      Jean

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „TDIACV“ ()

      Hallo Jean,
      ich hatte auch mal ein Rasseln/ Scheppern. Hatte es dann selber lokalisiert, es war dieses Hitzeschutzrohr was gleich nach dem Krümmer noch um das Abgasrohr gebaut ist. Hatte sich gelöst. Es wurde dann einfach mit 2 Schweisspunkten fest gemacht und Ruhe war. Auch wenn es nicht hilft, ich wollte es wenigstens mal in den Raum werfen.

      LG, Jo
      es ksnn auch von einem defekten Motorlager kommen.

      Meine alte Dicke hatte sozusagen immer. Ich hatte mich dran gewöhnt, aber irgendwann war sie mal in meiner Frauenwerkstatt und kam ohne Geräusch wieder. Jeannine meinte so beiläufig, ach übrigens da war ne lose Unterlegscheibe am Motorlager .......
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
      Hey,danke Euch allen für die schnellen und wichtigen Hinweise, von denen ich noch
      nichts gehört hatte. Ja vielleicht nehme ich das mal auf, ist nur schwierig weil während
      ​der Fahrt, also im Stand schepperts ja nicht.

      ​ok : Krümmer-Blechteil.....mal sehen ob ich das finde
      Ladeluftkühler-Teile.....müssten die dann nicht auch im Stand rasseln ? wenn nicht
      ​dann weise ich den Meister bei der nächsten Insp. mal darauf hin, komisch dass der
      ​sowas nicht selbst ahnt.

      ​Motorlagerung......hm.....ja spricht auf jeden Fall auch was dafür denn ohne Last
      ​macht er das Geräusch ja angeblich nicht.

      Vielleicht versuch ichs wirklich mal aufzunehmen, mal sehen ob ich das hier hohladen kann

      nochmals danke und viele Grüße !!!
      Bei iOS gibt es z.B. ein Dienstprogramm für Sprachmemos. Oder du nimmst ein Video auf. Manchmal sind die Geräusche ja auch unterschiedlich, im Auto, bei geöffnetem Fenster oder in Kurven usw. Am besten natürlich mit zweiter Person, da du kein Handy bedienen darfst...

      Ich hatte mal im Urlaub "klong, klong, klong,..." in Kurven. Beim Gasgeben in Kurven war es weg. Bin dann entsprechend durch die Serpentinen der Ardeche gerast um das häßliche Geräusch zu vermeiden. Immer nahe an den Abgründen. Letztlich war tatsächlich ein Rad lose :silly: . Der Tipp kam auch hier aus dem Forum. Es lohnt sich also den Geräuschen genauer nachzugehen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „RalphCC2“ ()

      Oki, naja ich fahre damit schon 18ooo km und 9 Monate rum, dennoch.....habe versucht eine Sounddatei hochzuladen
      musste dafür ein MySpace Konto gründen, welches das Geräusch aber nicht abspielen möchte.
      Unter der Motorhaube (da habe ich das Phone hingeklebt) klingt es echt dramatisch aber man kann ihn
      auch ohne Geräusche fahren, vorsichtig und nicht hochpeitschen, dann bleibt er relativ ruhig.

      ​Könnte also wirklich etwas mit Turbo zutun haben......es wird niemand herausfinden oder ich muß
      ​einen Finderlohn ausloben :-))) wieso gibt es nur soviele Muckler, die sich Kfz Meister Techniker
      ​etc... nennen und keinen Elan haben, soetwas herauszufinden. tststs naja auf dem Dorf ists schwer....

      WO kann ich mp 3 posten ????

      danke , jean

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „TDIACV“ ()

      JUCHU jetzt funktioniert es........ nicht erschrecken, das Aufnahmehandy ist im Motorraum montiert...

      audiyou.de/beitrag/vw-t-4-rasseln-8506.html

      ​ich hoffe, man kanns hören und es hat jemand eine Idee. Natürlich kann man ihn OHNE wesentliches Rasseln
      ​fahren wenn man vorsichtig Gas gibt.

      viele Grüße Jean

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „TDIACV“ ()

      Schön gemacht. Leider kenne ich das Geräusch nicht.
      Es ist vermutlich nicht vom Antrieb... jedenfalls nicht die Gelenkwellen... ich weiß nicht ob Flansch-/Steckwelle mit dem Lager da scheppern können?

      Sind die Schläuche vom Turbo zum Ladeluftkühler und zum AGR alle fest und dicht (ohne Riss)?

      Kannst du den Titel nochmal ändern, irgendwass mit "Geräuschdatei"

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „RalphCC2“ ()

      Danke erstmal fürs anhören !!!!!!

      Keine Ahnung, ob die Schläuche dicht sind, werde gucken
      ​bzw. bei der nächsten Insp. mal fragen.

      Auf jeden Fall bleibts relativ ruhig wenn man sachte fährt, nur wenn
      ​man "Kitt" macht wird's rasselig, könnte also mit Turbo zusammenhängen.....
      Klingt irgendwie nach Druckluft. Turbolader? Es zischelt und von der Drehzahl könnte es auch hinkommen.
      Ich habe so was noch die gehört. Könnte man den Lader so manipulieren, dass er keinen Ladedruck aufbauen kann und dann sehen, ob das Geräusch weg ist. Müssten mal die Profis hier sagen.

      Viel Glück noch beim suchen!
      Hallo Jean!

      Für mich hört sich das auch an wie ein Luftgeräusch. Da bläst irgendwo Turbodruck ab. Also alle Rohre, Schläuche und den Ladeluftkühler genau prüfen. Vor allem so nicht weiterfahren, denn der Lader verträgt das nicht und überdreht, Ergebnis Lagerschaden. Am Ende hört man auch noch die Vakuumpumpe kurz tackern ;)
      Wenn du das Geräusch im Stand bei erhöhter Drehzahl provozieren kannst, müsste man auch den Luftzug spüren bzw. mit einem Schnipsel an einem Stab sichtbar machen können. Kann nur sein, dass im Stand nicht genug Druck aufgebaut wird für das Geräusch.

      Gruß,
      Tiemo

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „tiemo“ ()

      Hi Tiemo
      also nicht so weiterfahren geht nicht, Übermorgen muss er wieder 1000 km :) denke auch nicht, dass da
      was auseinanderfällt, seit 9 Monaten fahre ich so (Langstrecke...) und wenn, dann ist es eben so und endlich eine Entscheidung :)
      habe auch schon über ATM nachgedacht wegen Undichtigkeit und Km Leistung. Klar macht mir so ne Aussage
      Angst. Und wie Ralph schon sagt, es klingt sehr metallisch, das nehme ich von außen auch sehr wahr.

      PS :..... im Stand provozieren geht leider nicht, auch nicht im Leerlauf, sondern NUR unter Last bei
      stark beschleunigen, nicht beim sachte beschleunigen, nur wenn Gang drin und Auto NICHT auf der Bühne hängt.

      Vakuumpumpe hatte mein letzter auch hihi ist mir auch aufgefallen, dass es mit drauf ist :-

      ich danke für jeden Tipp, so komme ich vielleicht mal auf die Lösung.

      Danke Ralph für das extra raussuchen der Teilenummern !!! ....das wäre natürlich
      toll wenn es sowas einfaches wäre......bestelle ich gerne und lasse es prophylaktisch austauschen,
      schaden kann es sicher nicht.

      ​was auffällt.....Ihr habt schon nach hören der Datei soviele konstruktive Ideen......ich sollte die Werkstatt wechseln
      ​auf sowas muß der doch auch kommen.....tsts

      Schönes Maiwochenende für Euch

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „TDIACV“ ()

      TDIACV schrieb:

      PS :..... im Stand provozieren geht leider nicht, auch nicht im Leerlauf, sondern NUR unter Last bei
      stark beschleunigen, nicht beim sachte beschleunigen, nur wenn Gang drin und Auto NICHT auf der Bühne hängt.

      Das spricht einfach sehr für den Turbolader. Da sich das während der Fahrt ja schlecht finden lässt, müsstest du mal auf einen Rollenprüfstand (mit Bremse). Da könnte man im Stand den Turbo zum pusten bringen und das Leck finden. Vielleicht gibt es ja bei dir in der Nähe eine Werkstatt, die so was hat.

      Gruß, Jo
      Nur weil der Motor ein wenig leckt, musst du ihn ja nicht gleich austauschen... Frag mal Fridi, die hat alles was Gummidichtung war am Motor gewechselt.

      Ein weiterer Schlauch der noch gern undicht wird und direkt zum Turbo geht ist hier die Nummer 9 volkswagen.7zap.com/de/rdw/tra…tr/1996-179/1/129-129026/

      Allerdings sind alle diese Schläuche nur im Internet günstig! Im Teilehandel kosten sie dann eher 100,- das Stück.

      Du könnstes die im Prinzip auch selbst wechseln. Dazu dann auch die Lager vom Ladeluftkühler, wie in T4-Wiki beschrieben, z.B. von Conrad Elektronik.

      Wenn es insgesamt nur unter Last und auf der Straße dieses Geräuch beim Beschleunigen gibt, würde ich mir doch nochmal Flansch- und Steckwelle mit Lager anschauen. Das ist die Verbindung vom Getriebe zur rechten Antriebswelle. Wenn die verschlissen ist und man bockt den Wagen auf, dann gibt es ein Klack Klack Geräusch beim Vor- und Zurückdrehen des Rades. Vielleicht schwingt das alles auf der Straße und scheppert..? Die Teile habe ich damals allerdings nicht im Netz gefunden. War nur von VWN lieferbar für 500,- ...
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de