Frage vor T4 California 2.5 TDi Kauf (Ölverlust)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      TobiasABL schrieb:

      Also:
      Wenn der Ölfilter nicht fest angezogen war, kann da schon eine gewisse Menge Öl ausgetreten sein. Zu festes Anziehen verbeult aber den Sockel der kühlwasserdurchflossen ist, zur Ölkühlung. Das ist also immer eine Sache von Fingerspitzengefühl. Gerne bleibt auch mal die alte Gummidichtung kleben und zwei Dichtungen aufeinander sind halt nicht wirklich dicht. Den Zustand des ölkühlers sollte der Verkäufer noch prüfen lassen.

      Undicht wird bei den 111KW TDI auch gerne die Dichtung des Ölsensors (Ölstandsanzeige) die dann neu muß.

      Wenn der Verkäufer noch mal Service machen lassen will, müssen die den neuen Ölfilter ja auch montieren. Wenn da extrem viel Sauerei ist, sollten die das auch sauber machen.

      Für mich klingt das nicht nach "Finger weg".

      Gruß
      TobiasABL


      Also dass der Verkäufer da irgendetwas guckt, wird nicht drin sein. Da zeigt er sich wenig kooperativ.
      Immerhin war er so ehrlich zuzugeben, dass es Ölflecken unter dem geparkten Auto gibt.
      Unter unter "Service", den er ja noch vor Übergabe machen lassen will, versteht er auch eher, dass ein ihm bekannter "Schrauber" Filter und Öl wechselt, anschliessend wird noch HU und Gasprüfung gemacht.
      Realistisch gesehen, müsste ich den Wagen wohl mit dem jetzigen Kenntnisstand kaufen, und zuhause dann die Schutzwanne abschrauben um zu gucken (gucken zu lassen).
      Beim Cali ist der Motor eben auch nur ein wichtiges Bauteil von vielen. Wenn die ganze Campingausstattung z.B. nix mehr taugt, reisst es ein top trockener Motor auch nicht mehr raus. Wenn ich dran denke, was es kosten kann, alleine die Standheizung wieder fit zu machen.
      Und hier ist das alles top, sogar die Wasserstandsanzeigen für Frisch- und Abwasser funktionieren! :)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „MichaelT4“ ()

      Hallo,
      mir fällt keine "Schraube beim Ölfilter" ein, die dafür in Frage kommt und die man womöglich einfach sehen oder prüfen könnte. (Oder wurde jetzt gerade der Verkaufs-Service gemacht und das war die Rückmeldung aus der Werkstatt?) Andererseits sind Öl-Tropfstellen "beim Ölfilter" jetzt nicht so tragisch und vergleichsweise einfach zu reparieren (falls es dann an dir hängen bleibt).
      Also prinzipiell sollte dich das nicht allzu sehr verunsichern, höchstens noch mal ein Ansporn sein, auf den Preis einzuwirken... Aber ein 2003er AXG mit ohne Rost und guter Ausstattung als CE... ist wahrscheinlich sowieso schon ein Lottogewinn, an so einem Objekt dran zu sein. Das weiß der Verkäufer anscheinend auch...
      Wünsche dir viel Erfolg bei der Entscheidung!
      Gruß Rainer
      Du weißt nicht, was du gesagt hast, bevor du nicht gehört hast, was der Andere verstanden hat!
      Hi,
      mit diesen Preisen für wirklich gut gepflegte CEs mit relativ wenigen km muss man leben, da es inzwischen nur noch sehr wenige davon gibt und Kenner und Liebhaber dann auch bereit sind, diese zu zahlen.
      Alles was du geschrieben hast, deutet wirklich auf ein ehrliches und gutes Auto hin !

      Zum Thema Öl:
      Meiner ist auch ölfeucht, seit Jahren hängt ein Tropfen an der Wanne, der traut sich aber nicht, herunterzufallen. :D

      Zitat von ganz weit oben:
      " Dem Besitzer ist von wegen "Ölverlust", bzw. "-verbrauch" nichts bekannt. "
      Zitat von eher unten:
      " "sich unter dem Auto ein 5-Mark großer Ölfleck gebildet hat, damit muss man wohl leben."

      Nee, damit muss man nicht leben !
      Wenn das Ölverlustproblem (durch den Filterwechsel ?) gelöst ist, bin auch ich von der Ansicht "Finger weg" ganz weit weg !
      Gruß, Stefan. VW T4 California Exclusive 2,5 TDI, Bj. 2000, 134.900 km

      nonius schrieb:

      Hallo,
      mir fällt keine "Schraube beim Ölfilter" ein, die dafür in Frage kommt und die man womöglich einfach sehen oder prüfen könnte. (Oder wurde jetzt gerade der Verkaufs-Service gemacht und das war die Rückmeldung aus der Werkstatt?) Andererseits sind Öl-Tropfstellen "beim Ölfilter" jetzt nicht so tragisch und vergleichsweise einfach zu reparieren (falls es dann an dir hängen bleibt).
      Also prinzipiell sollte dich das nicht allzu sehr verunsichern, höchstens noch mal ein Ansporn sein, auf den Preis einzuwirken... Aber ein 2003er AXG mit ohne Rost und guter Ausstattung als CE... ist wahrscheinlich sowieso schon ein Lottogewinn, an so einem Objekt dran zu sein. Das weiß der Verkäufer anscheinend auch...
      Wünsche dir viel Erfolg bei der Entscheidung!
      Gruß Rainer


      Leider ist völlig unklar wo der Ölverlust herkommt.
      Wie erwähnt ist der Verkäufer auch nicht besonders engagiert, wenn es um meine "Sorgen" geht. ;)
      Er weiss schon, was er da auf dem Hof stehen hat, und hat mir auch klar zu verstehen gegeben, dass er den Wagen nicht an mich verkaufen muss!
      Da ich schon recht lange nach CE´s gucke, weiss ich, dass solch ein Wagen mit der Ausstattung (und Wunschfarbe meiner Frau) nicht sooooo oft anzutreffen ist.
      Irgendwie ermuntert mich euer Zuspruch auch, jetzt nicht in Panik zu verfallen.
      Es ist eben nur so, dass bei dem Preis erst einmal keine grössere Instandsetzung drin wäre. Ein paar Monate müsste er dann schon fahren, dann könnte man ggf. auch den Zahnriemen samt Ölpumpe nochmals neu machen, sollte das die Ursache sein.
      Das würde ich mir jetzt mal als "worst case"-Szenario ausmalen. Mechanischen Schaden an Turbo oder Motor kann ich mir bei der Laufleistung und dem tadellosen Lauf irgendwie nicht so recht vorstellen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „MichaelT4“ ()

      Roadrunner346 schrieb:

      Hi,
      mit diesen Preisen für wirklich gut gepflegte CEs mit relativ wenigen km muss man leben, da es inzwischen nur noch sehr wenige davon gibt und Kenner und Liebhaber dann auch bereit sind, diese zu zahlen.
      Alles was du geschrieben hast, deutet wirklich auf ein ehrliches und gutes Auto hin !

      Zum Thema Öl:
      Meiner ist auch ölfeucht, seit Jahren hängt ein Tropfen an der Wanne, der traut sich aber nicht, herunterzufallen. :D

      Zitat von ganz weit oben:
      " Dem Besitzer ist von wegen "Ölverlust", bzw. "-verbrauch" nichts bekannt. "
      Zitat von eher unten:
      " "sich unter dem Auto ein 5-Mark großer Ölfleck gebildet hat, damit muss man wohl leben."

      Nee, damit muss man nicht leben !
      Wenn das Ölverlustproblem (durch den Filterwechsel ?) gelöst ist, bin auch ich von der Ansicht "Finger weg" ganz weit weg !


      Der Zustand ist echt gut!
      Dass der neue Filter irgendetwas löst wäre schön, aber ich gehe jetzt mal nicht davon aus.
      Fakt ist, dass der Besitzer in den letzten Jahren gerade mal 5000 km mit dem Wagen fuhr. Deshalb hat er sich bez. des Öllecks jetzt auch keine großen Gedanken gemacht. Ehrlich war er wenigstens.
      Und ich würde definitiv nicht damit leben wollen. Ich will ein trockenes Auto haben, und nicht mit ´ner Tropfsteinhöhle auf Campingplätze fahren.
      Nach dem alle finanziellen Mittel in Anspruch nehmenden Kauf, hätte ich voraussichtlich bis Ende des Jahres wieder 1.500,- zusammen, um mich der Ölthematik zu widmen (bzw. das machen zu lassen). Da würde ich mal lieber mit dem schlimmeren Fall (Ölpumpe, Zahnriemen wieder runter) kalkulieren.
      Zwischen den Zitaten lag für mich ein weiteres Gespräch mit dem Besitzer.
      Bei der Besichtigung hatte ich ihn gleich auf das Öl hingewiesen, da meinte er, ihm sei nichts aufgefallen.
      Heute meinte er, auf mein Anraten hin, hätte er nochmal geschaut, und auf dem Stellplatz den Ölfleck entdeckt...

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „MichaelT4“ ()

      RalphCC2 schrieb:

      Kannst du nicht anzahlen oder einen Vorvertrag machen, mit dem Vorbehalt in der Schrauberwerkstatt auf der Bühne dabei zu sein?


      Gesendet von iPhone mit Tapatalk


      Also, ich habe eben gerade nochmal mit dem Besitzer telefoniert.
      Öl- und Filterwechsel sind heute Nachmittag gemacht worden. Alles wurde sauber gemacht, und um den Filter hätte es wohl marginal ausgetretenes Öl gegeben. Es wurde auch definitiv eine Schraube (näher beschreiben konnte er sie nicht, aber wohl am, oder in der Nähe des Flansches sitzend) angezogen. Filter wurde mit Bedacht festgezogen. Bei abmontierter Schutzwanne konnte er auch nachschauen, und mir somit bestätigen, dass in der Wanne "ein paar Öltropfen" lagen, vollgelaufen wäre definitiv nichts! Auch würde der Wagen "kein Öl verbrauchen"! Turbo, samt Schläuchen, wäre trocken, Ventildeckel auch (das deckt sich mit meiner Besichtigung).
      Ich habe jetzt also zugesagt, und werde den Wagen Ende dieser, oder Anfang nächster Woche abholen.
      Natürlich werde ich das genauestens beobachten, und euch auch berichten, bzw. ggf. wieder um Hilfe bitten. ;)
      Vielen Dank soweit für eure Beiträge, eure Hilfestellung hat mir die Entscheidung wirklich etwas erleichtert! Und nun freue ich mich auch schon auf diesen schönen Wagen! Ein CE ist nicht erst seit gestern mein Traumauto!

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von „MichaelT4“ ()

      Gut!! Eine Entscheidung ist da!!

      Wenn du schon lange suchst, also einen guten Überblick über den Markt hast, solltest du dir zutrauen diese Entscheidung herbeizuführen. Gut gemacht, denn es könnte gut sein, das der etwas zu locker verschraubte Filter tatsächlich der Grund für den Ölverlust war. Und eine Schraube zum "Nachziehen" gibt es dort doch: Die Hohlschraube des Ölfilters, die hält nämlich den Ölkühler auf dem normalen Ölfiltersockel fest. Und diese könnte sich beim Lösen des Filters mitgedreht haben...

      Also, willkommen im Kreis der T4 Camper!!

      Gruß
      TobiasABL

      p.s. Beim Forumscamping am Biggesee sind noch Plätze frei: "Ancampen" mit dem neuen Bus vom 15. bis 18. Juni in illustrer Runde mit weiteren T4 Freaks!!!!
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      TobiasABL schrieb:

      Gut!! Eine Entscheidung ist da!!

      Wenn du schon lange suchst, also einen guten Überblick über den Markt hast, solltest du dir zutrauen diese Entscheidung herbeizuführen. Gut gemacht, denn es könnte gut sein, das der etwas zu locker verschraubte Filter tatsächlich der Grund für den Ölverlust war. Und eine Schraube zum "Nachziehen" gibt es dort doch: Die Hohlschraube des Ölfilters, die hält nämlich den Ölkühler auf dem normalen Ölfiltersockel fest. Und diese könnte sich beim Lösen des Filters mitgedreht haben...

      Also, willkommen im Kreis der T4 Camper!!

      Gruß
      TobiasABL

      p.s. Beim Forumscamping am Biggesee sind noch Plätze frei: "Ancampen" mit dem neuen Bus vom 15. bis 18. Juni in illustrer Runde mit weiteren T4 Freaks!!!!


      Herzlichen Dank!
      Und auch mal ein Lob: Das ist echt ein tolles Forum, mit tollen Tips und guter Atmosphäre!
      Gut für´s Bauchgefühl, und die Vorfreude auf den Bulli wird damit noch etwas größer! :thumbup:
      Danke für das Angebot zum "Ancampen"! Ich werde es mir mal durch den Kopf gehen lassen, am besten wenn ich das erste kühle Bier unter der Markise vor meinem neuen Bus schlürfe! 8o

      P.S.: Ein Thema das mir auch wichtig ist, damit die Freude am Bulli auch eine lang anhaltende bleibt:
      Was habt Ihr für Empfehlungen zur Diebstahlsicherung?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „MichaelT4“ ()

      Da ich einen 111 kW mit ähnlicher Laufleistung habe noch ein Hinweis zum Ölverlust.
      Bei mir war es die Dichtung vom Ölfilterflansch. Erste Vermutung meines Schraubermeisters - und so war es auch.

      Diebstahlsicherung kann man für viele hundert Euronen betreiben: Alarmanlage, Pedalsperre, Lenkradkralle, Parkkralle, Bear-Lock, GPS-Tracker, Blindzylinder in den Schlössern, andere Schrauben für die Außenspiegel, Bleche an diversen Stellen die ich hier nicht breittreten möchte etc. pp.
      Viele Grüße, Peter
      Hi!
      Kurze Aktualisierung:
      Der weiße mit dem ölfeuchten Motor wurde es doch nicht (ist aber eine andere, lange und ziemlich ärgerliche Geschichte). Aber dafür habe ich einen silbernen 111kW CE aus gleichem BJ mit staubtrockenem Motor und weniger km gekauft (140 tkm). Nächste Woche werde ich den Wagen abholen.
      :)
      Technisch absolut top, hat der Wagen ein paar kleine kosmetische Mängel.
      Zum einen ist der Fensterrahmen des Fensters zwischen B- und C-Säule recht hell und rauh (wohl durch entsprechende UV-Bestrahlung) und die schwarze Folie am rechten Rand des Fensters hat außerdem ein paar Falten gezogen.
      Habt ihr da vielleicht ein paar Tips für mich?
      Vorab vielen Dank!
      die schwarze Folie am rechten Rand des Fensters hat außerdem ein paar Falten gezogen.

      Mit Heißluftföhn und Kunststoffspachtel rausziehen/drücken.

      der Fensterrahmen des Fensters zwischen B- und C-Säule

      Den würde ich einfach nach gründlicher Reinigung mit Schwarz überstreichen.



      (ist aber eine andere, lange und ziemlich ärgerliche Geschichte)

      Die interessiert uns....erzähle....


      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „transarena“ ()

      transarena schrieb:

      die schwarze Folie am rechten Rand des Fensters hat außerdem ein paar Falten gezogen.

      Mit Heißluftföhn und Kunststoffspachtel rausziehen/drücken.

      - Ok, das klingt machbar! ;)


      der Fensterrahmen des Fensters zwischen B- und C-Säule

      Den würde ich einfach nach gründlicher Reinigung mit Schwarz überstreichen.

      - Hmmm, okay! Würdest Du die Oberfläche vorher z.B. mit Schleifpapier glatt schleifen?
      Welchen Lack würdest Du empfehlen?


      (ist aber eine andere, lange und ziemlich ärgerliche Geschichte)

      Die interessiert uns....erzähle....

      - Vielleicht ein anderes mal! ;)
      Ich hatte mich ziemlich aufgeregt, und will mich jetzt erstmal auf meinen neuen Cali freuen!


      Hmmm, okay! Würdest Du die Oberfläche vorher z.B. mit Schleifpapier glatt schleifen?


      Würde ich nicht machen....
      Ich würde das Fenster mit Malerkrepp und Zeitungspapier sauber abkleben.
      Dann außen genauso großflächig sauber abkleben. (So das nur der Rahmen freibleibt)
      Dann mit der Sprühdose - "Schwarz" aus dem Discounter nachlackieren.

      Mit passend breitem Pinsle einfach den Rahmen nachziehen ist wohl weniger Arbeit.

      Wenn es irgendwann wieder abgeht, kann man die Prozedur ja wiederholen.
      Das ist doch alles nur Optik... Ich bin sicher es werden wichtigere "Technische" Probleme auf dich zukommen. ;)
      Gruss...Dieter 2CB T82 2011 CAYD - LZY

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „transarena“ ()

      transarena schrieb:

      Hmmm, okay! Würdest Du die Oberfläche vorher z.B. mit Schleifpapier glatt schleifen?


      Würde ich nicht machen....
      Ich würde das Fenster mit Malerkrepp und Zeitungspapier sauber abkleben.
      Dann außen genauso großflächig sauber abkleben. (So das nur der Rahmen freibleibt)
      Dann mit der Sprühdose - "Schwarz" aus dem Discounter nachlackieren.

      Mit passend breitem Pinsle einfach den Rahmen nachziehen ist wohl weniger Arbeit.

      Wenn es irgendwann wieder abgeht, kann man die Prozedur ja wiederholen.
      Das ist doch alles nur Optik... Ich bin sicher es werden wichtigere "Technische" Probleme auf dich zukommen. ;)


      Das macht ja Mut! ;)
      Klar, das sind nur Kleinigkeiten, aber schön soll der Bus ja auch sein! :)
      Hmm,
      mit kaufen und nicht sofort mitnehmenabe ich schlechte Erfahrungen gemacht.

      Als das Auto vor der Tür stand waren die guten Reifen gegen völlig abgefahrene getauscht und beweisen konnte ich nichts.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de