Keine Leistung unter Last

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Keine Leistung unter Last

      Hallo Jungs,

      ich war die Woche an der Ostsee (von Thüringen aus). Nach ein paar Km auf der Autobahn (Tempomat 125Km/h), ging dann langsam die Geschwindigkeit zurück. Auch ein abschalten des Tempomates und manuelle Bedienung brachten keine Besserung. Die Drehzahl war kaum über 3000 Umin zu bekommen, an Überholmanöver war nicht zu denken. Da ich früher schon mal ähnliche Probleme hatte, hielt ich auf dem nächsten Rastplatz an um nach dem Unterdruckschlauch am Ladedruckregelventil zu schauen. War aber alles in Ordnung. Nach der Weiterfahrt lief er wieder um nach ein paar Kilometern wieder die selben Symptome zu zeigen. War dann in einer Werkstatt um den Fehlerspeicher auslesen zulassen. Hat aber keine Fehler angezeigt bzw. es waren keine Fehler hinterlegt. Bin dann auf der Heimfahrt nur Landstrasse gefahren um in zu schonen.
      Habe dann als ich wieder zu Hause war, mal am Ladedruckregelventil versucht die Stange mit der Hand zu bewegen, diese ist auch gängig. Aber ich musste schon eine größere Kraft aufbringen, ich hatte das Gefühl als ob ich gegen eine Rückholfeder ankämpfe. Ist das korrekt so ? Ich kann mir aber nicht vorstellen, das der Unter- oder Überdruck diese Kräfte aufbringt.

      Als nächstes möchte ich mal probehalber den LMM wechseln. Mein derzeit verbauter ist ein i2S 7.22684.07, ich habe noch einen Bosch F 00C 2G2 027 liegen. Kann ich diesen verwenden?

      Ich habe einen Bluetooth-Stecker und die App Torque in der Pro-Version. Wenn Ihr mir sagt was ich einstellen soll, könnte ich eventuell auch Daten liefern die vielleicht weiter helfen.

      Wäre schön wenn Ihr ein paar Tips hättet. Die Suchfunktion habe ich benutzt und die anderen Beiträge auch gelesen.

      T4Opa
      Dieselfilter wurde vor 2000km gewechselt.

      Bin nach der Lektüre zu dem Thema Leistungsverlust hier im Forum zu dem Schluß gekommen, dass am wahrscheinlisten das Ladedruckregelventil dafür verantwortlich ist. Bin jetzt auf der Suche danach um es zu tauschen.

      Bin dabei auch darauf gestoßen, dass mein verbauter LMM wahrscheinlich auch nicht der Richtige ist. Kann mir einer an Hand der oben genannten Teilenummer sagen ob ich ihn drinne lassen kann oder gegen den oben genannten Ersatz-LMM bzw. einen neuen tauschen sollte/kann.

      T4Opa
      Noch mal zu den LMM, laut Wiki ist der bei mir verbaute nicht aufgeführt. Wenn ich nach der Nummer im Netz suche, ergibt das ein LMM von Pierburg für den Benz. Also ist der auch schon mal erneuert worden, mit den in verschiedenen Beiträgen erwähnten Nachteil der falschen Kennlinie und des daraus resultierenden Leistungsverlust im unteren Drehzahlbereich.
      Werde ich also mal gegen einen Originalen tauschen.

      Zum Regelventil, ich habe heute mal geprüft ob sich die Kolbenstange bewegt.
      1. Messung bei Motor aus
      2. Messung bei Motor an, Standgas
      3. Messung bei Motor an, Vollgas
      bei allen Messungen keine Bewegung der Stange. Also gehe ich mal davon aus, dass die Druckdose wirklich defekt ist. Oder liege ich falsch?
      So, Dose gewechselt leider keine Änderung der Situation. Auch an der neuen Dose bewegt sich die Kolbenstange nicht.
      Habe mir nochmal das Wiki zum Ventil N75 durchgelesen, habe damit aber ein Problem das ich nicht ganz verstehe.
      Im Wiki steht:
      "Das Wastegate ist bei geringem Druck (Umgebungsdruck) am Ladedruckregelventil geschlossen, und es öffnet mit zunehmenden Druck. Dies passiert ab ca. 0,3 Bar, und bei 0,4 Bar scheint das Wastegate ganz geöffnet zu sein." Soweit so klar.

      "Dies entspricht dann auch dem maximalen Ladedruck, den der Wastegate-Turbolader ohne Ansteuerung durch das Ventil N75 (z.B. geöffnet, weil stromlos oder defekt) 'erzeugen' kann.
      Durch die Taktung des Ventils N75 kann nun der Steuerdruck für das Ladedruckregelventil weitestgehend stufenlos zwischen Umgebungsdruck (im Ansaugrohr) und maximalem Ladedruck eingestellt werden."
      Wie wird durch die Taktung der Ladedruck erhöht, das verstehe ich nicht. Wenn durch ein geöffnetes N75 das Wastgate voll und ständig auf ist, sollte doch auch der Ladedruck des Turbos maximal sein. Denn mehr wie voll auf geht doch nicht, und damit ein maximaler Abgasstrom auf die Schaufeln sollten doch den Ladedruck maximal erhöhen?
      Kann mir da mal eine auf die Sprünge helfen?
      Da steht ja nur "stufenlos erhöht" also eingestellt werden.
      Die Steuerung erfolgt ja lastabhängig, so dass Vollgas im Stand und Beschleunigung unter Last nicht gleiche Zustände sind.
      Mal von der anderen Seite gefragt: Dein Defekt ist ein Notlauf des MSG, der z.B. durch kurzes Ausschalten während der Fahrt für einen kurzen Moment aufgehoben werden kann? Wenn das MSG in den Notlauf geht, ist irgendwas unplausibel im Unterdrucksystem.
      Ich habe ja einen ACV, da wird der "Umgebungsdruck" von einem alten Schlauch hinten am Luftfilterkasten abgenommen. Da hatte mal eine Werkstatt diesen Nippel abgebrochen...
      Du musst einfach mit Hilfe der Wiki und der Schaubilder zu jedem Ventil und jeder Dose... alles nochmal kontrollieren. Richtiger LMM wäre natürlich auch gut, aber ich vermute nicht dass der falsche genau dieses Problem verursacht.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „RalphCC2“ ()

      Hallo,

      das Wastegate ist ein „Überdruckventil“, wird es geöffnet reduziert sich der Ladedruck.
      Der Ladedruck wirkt über einen dünnen Schlauch auf die Druckdose welche des Wastegate öffnet.
      Ladedruck wird zu hoch, Wastegate macht auf und Ladedruck reduziert sich.

      Durch N75 wird die „Steuerluft“ abgelassen, der Druckdose ein niedriger Druck „vorgegaukelt“ und so der Ladedruck erhöht.

      Grüße,

      Klaus

      RalphCC2 schrieb:

      Mal von der anderen Seite gefragt: Dein Defekt ist ein Notlauf des MSG, der z.B. durch kurzes Ausschalten während der Fahrt für einen kurzen Moment aufgehoben werden kann?

      Nein, das Problem ist dauerhaft vorhanden, ein Aus- und Einschalten bringt keine Besserung. Schläuche, Luft- und Dieselfilter sowie die Druckdose wurden schon getauscht.

      @T2_T3_T4
      Ich verstehe die Arbeitsweise so:
      kein Druck auf der Druckdose => wastgate zu und max. Abgasstrom über die Turbine => Turbine dreht immer höher => Ladedruck immer höher
      Druck auf der Druckdose => Wastegate geht auf und Abgasstrom wird teilweise an der Turbine vorbei in den Auspuff geleitet => Turbine dreht langsamer => Ladedruck wird reduziert/begrenzt

      T2_T3_T4 schrieb:

      Durch N75 wird die „Steuerluft“ abgelassen, der Druckdose ein niedriger Druck „vorgegaukelt“ und so der Ladedruck erhöht.

      Und genau hier fange ich an es nicht mehr zu verstehen:
      wenn zum Beispiel der Schlauch zur Druckdose ab oder undicht ist, wird ja durch die Rückstellfeder das Wastegate geschlossen. Ergo müsste sich ja dadurch der Ladedruck erhöhen und das Teil abgehen wie'n Zäpfchen? Tut es aber nicht, sondern Leistung ist weg. Warum?
      Könnte es jetzt sein, das jetzt mehr Luft da ist als für die
      eingespritzte Kraftstoffmenge benötigt wird und es dadurch zum
      Leistungseinbruch kommt?
      Hallo,

      mit abgezogenem Wastegate-Steuerluftschlauch habe ich meinen Motor noch nicht laufen lassen, werde es auch nicht tun.
      Könnte mir aber vorstellen, daß der entstehende Überdruck erkannt wird und des Motorsteuergerät in Notlauf geht → Leistungsverlust.

      Zum Verständnis kannst du ja mal nach alten Infos zu „Turbo, Tuning und Dampfrad“ suchen.

      Abgesehen von der Abgasproblematik kann ein Diesel nicht zu viel Luft bekommen, nur zu wenig.
      Ein alter Sauger-Diesel nimmt sich alle Luft die er kriegen kann und die Dieselmenge wird nur durch das Gaspedal dosiert.
      Anders als beim Benziner ist die Luft und Dieselmenge nicht aufeinander abgestimmt.

      Grüße,

      Klaus
      @TomyN
      Wastegate bis 75KW, außer Syncro. Syncro und der 111er VTG

      @bill
      AGR mache ich die Woche noch zu, Blech schon in arbeit.

      @T2_T3_T4

      T2_T3_T4 schrieb:

      Anders als beim Benziner ist die Luft und Dieselmenge nicht aufeinander abgestimmt.

      Kann ich mir nicht vorstellen, und im Wiki zum LMM wird geschrieben:
      "Der LMS erfasst die Masse der momentan vom Verbrennungsmotor
      angesaugten Luft, genauer: den Massenstrom, also Masse pro Zeiteinheit.
      Ziel ist es, die Menge des im Augenblick dem Motor zur Verfügung
      stehenden Sauerstoffs möglichst exakt zu bestimmen, um genau passend den
      Kraftstoff hinzuzudosieren und somit eine saubere (schadstoffarme)
      Verbrennung zu gewährleisten."

      Habe mir vorhin ein gebrauchtes N75 besorgt, werde dieses wenn der Motor abgekühlt ist heute oder morgen tauschen.
      Mal sehen was dann passiert, wenns das auch nicht war bleibt eigentlich nur noch das MSG. Das werde ich dann aber nicht mehr wechseln, dann hol ich mir nen neuen Bus ;)
      Ich hatte mal den ACV einer Bekannten in der Mache, da war das AGR kaputt und hat ständig den vom Turbo erzeugten Druck aus dem Ansaugkrümmer in den Auspuff entlassen. Das AGR verschlossen, und schon ging der Bus wieder echt vorwärts. Weil der Zustand schon eine Weile angedauert hatte (mehrere vergebliche Werkstattbesuche) war auch der PDF völlig zugesetzt. Nach 50 Km auf der Autobahn war alles "wieder gut"..
      Gruß
      TobiasABL
      Multivan I ACV Typ: 7DCMK2 Modelljahr 1999 Produktionsdatum 09.09.1998

      T4Opa schrieb:

      @TomyN
      Wastegate bis 75KW, außer Syncro. Syncro und der 111er VTG

      Kleine Korrektur:

      alle Syncro die einen ACV haben, das heisst alle bis 07/2000 , und danach auch noch manche, weil die parallel zum AXL weiterverbaut worden sein sollen, haben auch ein Wastegate.

      Hinweis zum AXL: Zitat aus der T4 WIKI:

      Obwohl der AXL nur 75 kW hat, handelt es sich vom Aufbau her (u.a. VTG-Turbolader, Ladeluftkühler, Teile der Abgasanlage) um einen 'abgespeckten' AXG (111 kW-TDI).
      Viele Teile des AXL sind daher nicht mit denen des ACV, AUF oder AYC
      kompatibel. Der Hauptgrund für die Einführung des AXL war die bessere
      Schadstoffklassen-Einstufung in der Syncro-Version. Dem entsprechend wurde der AXL eben nur in Syncro-T4 verbaut. Er löste den ACV jedoch zum MJ2001 nicht ab, sondern ergänzte ihn nur. Es wurden ab MJ2001
      und bis zum Ende der Produktion in den T4-Syncros deutlich mehr ACV als
      AXL verbaut. Abgesehen vom Verkaufsland (Abgaseinstufung) dürfte
      maßgebliches Kriterium für die Motorwahl der Platzbedarf des Motors im Vorderwagen gewesen sein. Dem entsprechend dürfte der ACV vornehmlich in Transportern mit kurzem Vorderwagen verbaut worden sein und der AXL in T4 mit langem Vorderwagen.
      alla dann - Fridi 1.9D(1X) 12/91 LR, LKW (03/1994 bis 07/2010) von 20 500 bis 610 000 2.5D(ACV-ABT)05/00 LR, PKW, Syncro (seit 10/2009) von 238 000 bis jetzt 333 333 Verbrauch zur Zeit: 7,4 l / 100 km :)
    VWBuswelt.de - T4-Forum.de
    Helfen macht Freu(n)de